#opensuse-wiki-de Meeting

Meeting started by open_assistant at 15:31:44 UTC (full logs).

Meeting summary

    1. http://de.opensuse.org/Übertragungsliste_3 (Linuxsusefan, 15:37:36)
    2. ACTION: Gemeinsames Werkeln am Sonntag ab 18 Uhr (saigkill, 15:46:41)
    3. ACTION: saigkill Mail an wiki Liste wegen neuem Wiki (saigkill, 15:59:36)
    4. ACTION: all So 18 Uhr gemeinsames arbeiten (saigkill, 15:59:52)


Meeting ended at 16:16:19 UTC (full logs).

Action items

  1. Gemeinsames Werkeln am Sonntag ab 18 Uhr
  2. saigkill Mail an wiki Liste wegen neuem Wiki
  3. all So 18 Uhr gemeinsames arbeiten


Action items, by person

  1. saigkill
    1. saigkill Mail an wiki Liste wegen neuem Wiki
  2. UNASSIGNED
    1. Gemeinsames Werkeln am Sonntag ab 18 Uhr
    2. all So 18 Uhr gemeinsames arbeiten


People present (lines said)

  1. Linuxsusefan (132)
  2. dschinn (57)
  3. saigkill (57)
  4. open_assistant (43)
  5. bugbot (2)


Generated by MeetBot 0.1.4.