15:31:44 <open_assistant> #startmeeting
15:31:44 <bugbot> Meeting started Wed Jun 23 15:31:44 2010 UTC.  The chair is open_assistant. Information about MeetBot at http://wiki.debian.org/MeetBot.
15:31:44 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
15:31:51 <open_assistant> hehe
15:32:02 <Linuxsusefan> ok? motor läuft?
15:32:07 <saigkill> Scheint ja
15:32:15 <Linuxsusefan> etwas holprig, aber tuckert
15:32:20 <Linuxsusefan> also
15:32:22 <saigkill> :-)
15:32:32 <Linuxsusefan> liebe teilnehmende, was ist bei euch los?
15:32:42 <Linuxsusefan> wo sind die leute alle hin die alle mit machen wollten?
15:32:47 <open_assistant> habe vorher was gemacht :-)
15:32:59 <Linuxsusefan> seid einiger zeit bin ich fast allein unterhalter im wiki
15:33:07 <Linuxsusefan> die letzte liste steht noch an
15:33:21 <Linuxsusefan> marcel: habs gesehen
15:33:22 <dschinn> bis zum letzten mann.
15:33:28 <saigkill> Wieviel haben wir dort denn?
15:33:28 <open_assistant> hattes erhrlich gesagt ganz vergessen, hatte in letzter zeit ziemlich viel zu tun
15:33:36 <Linuxsusefan> sascha: ist außen vor, er betruet das englische ja
15:33:50 <Linuxsusefan> tschinn:
15:33:54 <Linuxsusefan> dschinn:
15:33:59 <dschinn> ja ?
15:34:08 <Linuxsusefan> wo ist dein einsatz?
15:34:18 <Linuxsusefan> da fehlen doch noch andere auch ...
15:34:22 <dschinn> ich schaffe es nicht.
15:34:25 <Linuxsusefan> da waren doch noch mehr user
15:34:52 <Linuxsusefan> wenn jemand keine zeit hat und nicht kann, wäre es nett das auch zu sagen
15:35:10 <Linuxsusefan> niemand ist deshalb böse, nur wenn gar keine reaktion kommt ist das nicht OK
15:35:15 <Linuxsusefan> denke ich zumindest
15:35:15 <open_assistant> einer studiert mein ich grad wenn ich mich recht erinner
15:35:18 <dschinn> stimmt.
15:35:32 <Linuxsusefan> icediver. freespacer etc
15:35:39 <open_assistant> ich tipp einfach zu langsam...
15:35:45 <Linuxsusefan> eisest
15:35:58 <saigkill> Stimmt 3 fehlen
15:36:19 <Linuxsusefan> das hat nix mit dem tippen zu tun, immer wenn man zeit hat ein bißchen, das ergibt mit der zeit ein ganzes
15:36:28 <Linuxsusefan> aber so gar nix, ist nicht OK
15:36:31 <open_assistant> nein ich mein gerade eben ;-)
15:36:40 <dschinn> stimmt
15:36:57 <dschinn> achso. ich war eine woche im urlaub.
15:37:05 <dschinn> seit 1997 war ich nciht mehr in urlaub.
15:37:13 <Linuxsusefan> die letzte liste ist noch etwas zu tun, da wäre es nett wenn wir wenigstens da zusammen eine aktion machen könnten
15:37:17 <saigkill> dschinn: Den gönnen wir dir ja auch :-)
15:37:27 <dschinn> ja danke.
15:37:36 <Linuxsusefan> http://de.opensuse.org/Übertragungsliste_3
15:37:51 <open_assistant> es meiste isch ja geschafft :-)
15:37:58 <Linuxsusefan> sieht nicht mehr so schlimm aus, aber sind dennoch einige artikel
15:38:30 <Linuxsusefan> mir ist wichtig das wir die fertig haben, so das keiner sagt es hat an uns DE Usern geklemmt ;)
15:38:33 <saigkill> Sobald die Listen fertig sind, kann man nämlich beginnen das deutsche Wiki zu befüllen
15:38:39 <open_assistant> Uwe: schick doch �rs ma ne mail das ich mich dran erinner :-)
15:38:42 <Linuxsusefan> eben
15:38:59 <dschinn> ja
15:39:38 <saigkill> Linuxsusefan: Wieviele Seiten sind es denn ca noch?
15:39:54 <dschinn> der untere bereich der liste ist noch frei
15:40:15 <Linuxsusefan> hm, keine ahnung .... wenn man nur die Artikel der Software nimmt,nicht mehr so viele
15:40:25 <Linuxsusefan> die team & projekt seiten mache ich
15:40:31 <Linuxsusefan> info-seiten auch
15:40:47 <Linuxsusefan> bleiben noch die bei denen es sich um software & anleitungen handelt
15:41:21 <saigkill> Ok. Wir können ja ne gemeinsame Hauruckaktion starten.
15:41:22 <Linuxsusefan> deshalb dmaals ja der vorschlag mal an einem Samstag geschlossen, alle Mann und fertig wäre es gwesen
15:41:33 <dschinn> wochenends kann ich nicht
15:41:40 <open_assistant> ist die frage ob man sich nur ums formatieren k� oder auch unm de n inhalt bei den anleitungen
15:41:42 <saigkill> Wie wäre es morgen?
15:41:48 <Linuxsusefan> dann mach du halt unter der woche
15:41:54 <dschinn> morgen ist besser
15:42:02 <saigkill> Und beim Rest?
15:42:04 <Linuxsusefan> dschinn:mach du dann wie du kannst
15:42:10 <dschinn> ja habs verstanden
15:42:36 <Linuxsusefan> hm., sonntag abend?
15:42:38 <open_assistant> ich kann mich net festlege, ich wei�meistens net wenn ich kann
15:42:58 <saigkill> ok. Vielleicht halten wir einfach den So abend fest
15:43:03 <saigkill> Wer kann macht mit
15:43:07 <open_assistant> an meiner alten kiste wirs mit zu vielen tabs etwas anstrengend
15:43:10 <Linuxsusefan> wenn es wetterlich passt, sind die meisten nicht scharf drauf am PC zu hocken
15:43:11 <saigkill> Wer nicht macht wann er kann
15:43:25 <dschinn> ja
15:43:35 <Linuxsusefan> wenn wir das etwas aufteilen ist das auch gut
15:43:48 <Linuxsusefan> ich mach die projekt & Team & Info Seiten
15:43:58 <dschinn> lass was uebrig
15:44:11 <open_assistant> ^^
15:44:11 <saigkill> Wenn wir gemeinsam arbeiten könnten wir z.B. in den Channel posten, was wir gerade anfangen
15:44:14 <Linuxsusefan> ihr was ihr könnt und wo ihr euch ran traut
15:44:26 <Linuxsusefan> das war ja damals mein hintergedanke
15:44:35 <Linuxsusefan> im irc & wiki parallel
15:44:49 <saigkill> genau. Sonst ist das Wiki schnell überfordert
15:44:53 <open_assistant> naja, wenn man grade an einem artikel bearbeiten ist am besten am anfang gleich die bearbeiten marke sterzen
15:45:06 <Linuxsusefan> was dann übrig ist, machen die admins
15:45:19 <Linuxsusefan> oder ich, sollte ja n icht viel blei ben
15:45:48 <Linuxsusefan> ehe wir wieder was ausmachen was keiner beachtet und vergisst, würde ich sagen jeder macht wie er kann und zeit hat
15:45:54 <dschinn> kann ich einfach meinen namen einsetzen, wenn ich etwas bearbeite ?
15:45:55 <Linuxsusefan> und wir teilen auf wer was macht
15:46:01 <Linuxsusefan> klar
15:46:06 <saigkill> Dann halten wir den Sonntag ab 18:00 Uhr fest?
15:46:07 <dschinn> ok
15:46:11 <Linuxsusefan> jubb
15:46:19 <dschinn> sonntag kann ich nicht.
15:46:29 <Linuxsusefan> marcel auch nich
15:46:33 <dschinn> ich versuche heute und morgen was zu bearbeiten.
15:46:41 <saigkill> #action Gemeinsames Werkeln am Sonntag ab 18 Uhr
15:46:42 <Linuxsusefan> also, bleibt nur die variante wie ich vorschlug
15:46:52 <Linuxsusefan> jeder macht wie er kann und zeit hat
15:46:53 <open_assistant> ich wei�no net obs geht ;-) m�aber gehe
15:46:59 <dschinn> ich bin sonntag erst um 20.30 zurueck
15:47:13 <Linuxsusefan> #Uwe → Team & Projekte & Info Seiten
15:47:15 <saigkill> dschinn: Dann kannst du dann immer noch einsteigen
15:47:31 <Linuxsusefan> #marcel, dschinn → Artikel beschreibungen, Anleitungen etc
15:47:46 <saigkill> ->
15:47:49 <saigkill> Uwe: Wie machst du eigentlich die Pfeile?
15:47:57 <Linuxsusefan> # was übrig bleibt wird in absprache gemacht
15:48:03 <Linuxsusefan>15:48:07 <open_assistant> ->
15:48:11 <saigkill> -->
15:48:12 <open_assistant> -->
15:48:13 <Linuxsusefan> altgr+i
15:48:18 <saigkill>15:48:21 <Linuxsusefan> jubb
15:48:23 <dschinn>15:48:24 <saigkill> Cool. Danke :-)
15:48:32 <open_assistant> opera wills net ;-)
15:48:32 <Linuxsusefan> lustig, gell
15:48:39 <dschinn> ja lustig
15:48:46 <Linuxsusefan> ahso, ich mach ausm quassel
15:48:49 <Linuxsusefan> da ghets
15:48:58 <saigkill> konversation auch
15:49:07 <open_assistant> hab redmond gebootet ;-)
15:49:13 <Linuxsusefan> #Ziel bzw Ende der Aktion ist das erste WE im Juli
15:49:30 <saigkill> Linuxsusefan Müsste klappen
15:49:31 <open_assistant> 1,5 weeks
15:49:39 <Linuxsusefan> dann haben wir noch Zeit eine letzte kontrolle zu machen so das dann am 12.Juli der Transfer ablaufen kann
15:49:49 <Linuxsusefan> sascha:denke ich auc
15:50:19 <Linuxsusefan> @all# wenn jemand sich absprechen will um gemeinsam zu arbeiten, kann ja das über die mailingliste gemacht werden
15:50:36 <saigkill> Das ist gut
15:50:38 <Linuxsusefan> dazu haben wir die ja
15:51:01 <saigkill> Stimmt
15:51:05 <Linuxsusefan> @ all# ich halte fest das das jetzt abgesporchen ist?
15:51:13 <open_assistant> mmh
15:51:14 <saigkill> genau
15:51:21 * saigkill holt gerade nen Kaffee
15:51:30 <dschinn> muss aufs klo
15:51:59 <open_assistant> gibts sonsch no wat?
15:52:03 * saigkill is wieder da
15:52:05 <Linuxsusefan> UWE tut dasselbe wie Sascha
15:52:27 <open_assistant> iht kaffe suchtis ;-)
15:52:36 <saigkill> Stimmt :-)
15:53:55 <Linuxsusefan> sooo, UWE hat seinen Koffein :)
15:54:05 <Linuxsusefan> jetzt zittern meine hände auch nimmer
15:54:27 <Linuxsusefan> nun, denn ....
15:54:29 <open_assistant> die von meiner oma zittern auch mit kaffee;-)
15:54:30 <Linuxsusefan> weiter gehts
15:54:31 <saigkill> Hehe
15:54:55 <Linuxsusefan> nun, frage an Sascha
15:54:58 <dschinn> wieder da.
15:55:04 <saigkill> oha
15:55:19 <dschinn> kaffeesucht hier ? ich auch.
15:55:39 <Linuxsusefan> wie weit hast du was in erfahrung bringen können wann das dewiki.opensuse.org freigegeben wird das wir vielleicht schon anfangen können vorlage etc zu übersetzen?
15:56:06 <saigkill> Bisher noch keine Antwort. Ich versuche es heute mal auf opensuse-wiki
15:56:08 <Linuxsusefan> so als vor arbeit um den transfer vor zu bereiten
15:56:30 <Linuxsusefan> aha
15:56:33 <Linuxsusefan> gut
15:57:06 <Linuxsusefan> das war es meinerseits gewesen
15:57:20 <Linuxsusefan> jetzt kann weiter machen wer möchte oder will
15:57:21 <saigkill> Mag sonst noch jemand?
15:57:25 <open_assistant> n�
15:57:42 <saigkill> dschinn: du?
15:57:54 <dschinn> also wenn ich was bearbeite, dann kann ich direkt meinen namen eintragen ?
15:58:16 <Linuxsusefan> wo?
15:58:32 <dschinn> in die uebertragungsliste, rechts ?
15:58:50 <saigkill> klar
15:58:50 <dschinn> oder geht das automatisch ?
15:58:51 <open_assistant> am beste wenn de fertig bisch
15:59:01 <saigkill> Ne musst du manuell machen
15:59:03 <dschinn> ok, habs verstanden.
15:59:21 <saigkill> ok Zur Zusammenfassung:
15:59:24 <dschinn> bei 10 arbeiten gibts ne kappe ?
15:59:36 <saigkill> #action saigkill Mail an wiki Liste wegen neuem Wiki
15:59:47 <dschinn> bei 20 ein t-shirt ? und bei 30 arbeiten ein softwarepaket ?
15:59:48 <open_assistant> mmh
15:59:52 <saigkill> #action all So 18 Uhr gemeinsames arbeiten
15:59:53 <open_assistant> jop
16:00:07 <Linuxsusefan> jubb
16:00:22 <dschinn> gut. auf gehts.
16:00:33 <Linuxsusefan> lasst es krachen jungens
16:00:45 <saigkill> Ok. Dann können wir langsam das meeting schließen
16:00:47 <dschinn> hoffentlich klappts
16:00:48 <Linuxsusefan> PS: es gibt auch wieder eine deutsche Fassung der Wochenschau
16:00:50 <open_assistant> Sascha: kommste eigentlich auch an anderes als ausm shop hin?
16:00:50 <saigkill> Hat noch wer was?
16:00:59 <dschinn> wochenschau. der name stoert mich.
16:01:05 <Linuxsusefan> wieso?
16:01:14 <Linuxsusefan> heißt doch opensuse WOchenschau
16:01:19 <dschinn> in der nazizeit gabs auch die deutsche wochenschau
16:01:25 <dschinn> das waren nachrichten im kino.
16:01:26 <open_assistant> im kino^^
16:01:27 <Linuxsusefan> achjeh
16:01:27 <saigkill> open_assistant: Im Moment nur das was fürs Projekt abgesprochen war.
16:01:40 <Linuxsusefan> ist doch längst vorbei
16:01:56 <Linuxsusefan> finde den begriff wochenschau nicht schlimm
16:02:00 <dschinn> trotzdem. es klebt irgendwie.
16:02:05 <open_assistant> die st�igen vergleiche mit der zeit neven mich...
16:02:11 <Linuxsusefan> weekly news ist doch das selbe
16:02:29 <dschinn> ich ueberlege noch was. im moment faellt mir nix ein.
16:02:29 <open_assistant> auf deutsch finde ich es besser
16:02:34 <Linuxsusefan> ist reichlich 60 jahre her, war ne andere generation
16:02:47 <saigkill> Linuxsusefan: Stimmt
16:03:13 <Linuxsusefan> SuSE' s Geheimnis ...wäre gut :)
16:03:23 <Linuxsusefan> susie geflüster
16:03:24 <dschinn> SuSE im Bild.
16:03:33 <Linuxsusefan> ja, genau ...bild :)
16:03:43 <dschinn> hihihi
16:03:44 <Linuxsusefan> susies inneres
16:03:44 <open_assistant> im blickpunkt
16:03:59 <saigkill> Brennpunkt openSUSE
16:04:04 <dschinn> SuSE Journal
16:04:06 <Linuxsusefan> das passt :)
16:04:11 <open_assistant> des kostet
16:04:15 <Linuxsusefan> brennpunkt
16:04:22 <dschinn> das passt doch ? SuSE Journal ?
16:04:25 <open_assistant> (C) geb�
16:04:33 <Linuxsusefan> nee, brennpunkt:SUSE
16:04:40 <saigkill> Oder So
16:04:53 <Linuxsusefan> is besser und passt auch noch
16:05:00 <dschinn> OpenSuse today ???
16:05:03 <Linuxsusefan> das journal kostet geld
16:05:15 <Linuxsusefan> nix englisches, wir sind deutsch
16:05:23 <Linuxsusefan> ich will deutsches wortgut
16:05:27 <dschinn> ihr machts nicht einfach.
16:05:33 <Linuxsusefan> dieses verenglischen kann ich nicht mehr ab
16:05:38 <dschinn> SuSE Signal ???
16:05:50 <dschinn> Signal war ne nazi-zeitschrift.
16:05:51 <saigkill> openSUSE Leuchtfeuer
16:05:56 <Linuxsusefan> jaaa
16:06:07 <dschinn> ich ueberlege noch was.
16:06:07 <Linuxsusefan> sascha hats
16:06:22 <Linuxsusefan> suses pfad zum licht
16:06:55 <dschinn> SuSE's Nachrichten
16:06:57 <Linuxsusefan> hier sprudelt das gedankengut
16:07:11 <Linuxsusefan> jetzt wird geschichte geschrieben
16:07:15 <saigkill> Dann besser openSUSE Nachrichten
16:07:20 <Linuxsusefan> hier wird ein name geboren
16:07:22 <open_assistant> wie w� mitm mindmapp :-)
16:07:22 <saigkill> SUSE is ja SLES und SLED
16:07:29 <dschinn> OpenSuSE's Ticker
16:07:44 <Linuxsusefan> ich würde sagen wie lassens bei dem was es jetzt ist
16:07:57 <Linuxsusefan> opensuse wochenschau
16:08:05 <open_assistant> genau
16:08:11 <saigkill> Ja. Sonst müssen wir im deutschen einen neuen Wiki Bereich anlegen
16:08:37 <Linuxsusefan> können wir für die wochenschau auch den mailingliste nehmen?
16:09:05 <Linuxsusefan> ich würde die mailingliste & irc für die DE WS nehmen
16:09:14 <Linuxsusefan> dann brauchen wir nicht im EN rum machen
16:09:17 <open_assistant> WS0?
16:09:21 <Linuxsusefan> spricht was dagegen?
16:09:23 <saigkill> Wir können dazu höchstens opensuse-wiki-de nehmen. Die legen nicht gerne neue Mailinglisten an
16:09:24 <open_assistant> WS=?
16:09:28 <dschinn> grundsaetzlich nicht
16:09:30 <Linuxsusefan> meine ich ja
16:09:53 <Linuxsusefan> die mailingliste und den irc von opensuse-wiki-de
16:10:06 <Linuxsusefan> ist ja eh im wiki angesiedelt
16:10:35 <Linuxsusefan> dann würde ich das auch auf der DE Teamseite der Wochenschau so schreiben
16:10:49 <open_assistant> wer �ezt den?
16:10:50 <saigkill> Richtig. Das wäre gut
16:10:52 <Linuxsusefan> dann können die interessenten sich dann auch untereinander kontaktieren
16:11:08 <Linuxsusefan> wir haben derzeit 2 leute
16:11:14 <Linuxsusefan> eine dame und einen herren
16:11:19 <dschinn> ???
16:11:20 <Linuxsusefan> johannes und anna
16:11:25 <Linuxsusefan> und ich
16:11:29 <dschinn> kenne ich noch nicht
16:11:38 <Linuxsusefan> als team leiter und autor etc
16:11:43 <dschinn> meine j. + anna
16:12:03 <Linuxsusefan> haben wir auch erst seit einigen tagen
16:12:11 <Linuxsusefan> ich rede jetzt von der wochenschau
16:12:17 <Linuxsusefan> nicht vom wiki
16:12:33 <Linuxsusefan> aber da die übersetzter sind, können die vielleucht auch mal was im wiki machen
16:12:44 <Linuxsusefan> so mein gedanke
16:12:48 <dschinn> ok
16:13:02 <Linuxsusefan> deshalb auch das ansiedeln im de-wiki
16:13:07 <open_assistant> machen die det beruflich (�tzen) ?
16:13:24 <saigkill> Manche schon
16:13:26 <Linuxsusefan> äh, kann ich nicht genau sagen
16:13:33 <open_assistant> aso
16:13:47 <Linuxsusefan> mal sehn, hoffe das es beständig ist und bleibt
16:13:55 <dschinn> gut. sind wir fertig ?
16:13:56 <Linuxsusefan> wäre gut und nötig
16:14:01 <dschinn> will abend essen
16:14:02 <Linuxsusefan> von mir aus ja
16:14:10 <saigkill> ok dann machema schluss
16:14:14 <Linuxsusefan> jubb
16:14:19 <saigkill> #endmeeting
16:14:41 <dschinn> exit
16:15:04 <saigkill> open_assistant: gib mal #endmeeting ein
16:16:19 <open_assistant> #endmeeting