#opensuse-pt Meeting

Meeting started by CarlosRibeiro at 17:09:41 UTC (full logs).

Meeting summary

  1. pendencias (CarlosRibeiro, 17:11:47)
  2. Wiki (CarlosRibeiro, 17:18:13)
    1. ACTION: Kayo irá criar a Wiki externa, utilizando as extensões da Mediawiki oficial e o tema Bento para começarmos a portar o novo esquema. (kayo, 17:34:56)

  3. "Iguana" (CarlosRibeiro, 17:35:23)
    1. http://pt.opensuse.org/Iguana (kayo, 17:36:56)
    2. http://lovepets.no.sapo.pt/iguana.jpg (alanteixeira, 17:43:46)

  4. Nelson (CarlosRibeiro, 17:46:04)
    1. http://web.psdri.net/files/u2/opensource-logo.png (nmarques, 17:59:43)
    2. IDEA: Paint it Green (kayo, 18:03:25)

  5. solution cards (CarlosRibeiro, 18:17:43)
    1. ACTION: CarlosRibeiro re-enviar o email do solutions cards para o ML (CarlosRibeiro, 18:19:33)
    2. IDEA: SUSE Edu Li-f-e -> Podemos fazer um esforço e lançar um remake dele no SUSEStudio em pt-br, igual ao Iguana (kayo, 18:20:03)
    3. http://piratepad.net/7WLPSqaiqH (kayo, 18:21:20)


Meeting ended at 18:47:26 UTC (full logs).

Action items

  1. Kayo irá criar a Wiki externa, utilizando as extensões da Mediawiki oficial e o tema Bento para começarmos a portar o novo esquema.
  2. CarlosRibeiro re-enviar o email do solutions cards para o ML


Action items, by person

  1. CarlosRibeiro
    1. CarlosRibeiro re-enviar o email do solutions cards para o ML


People present (lines said)

  1. CarlosRibeiro (200)
  2. nmarques (139)
  3. kayo (132)
  4. izabelvalverde (49)
  5. luciano113 (34)
  6. alanteixeira (23)
  7. manugupt1 (6)
  8. uessebe (5)
  9. bugbot (3)
  10. mateusjmf (1)


Generated by MeetBot 0.1.4.