17:09:41 <CarlosRibeiro> #startmeeting
17:09:41 <bugbot> Meeting started Sat Sep 11 17:09:41 2010 UTC.  The chair is CarlosRibeiro. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:09:41 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:09:41 <CarlosRibeiro> #chair kayo
17:09:41 <bugbot> Current chairs: CarlosRibeiro kayo
17:09:52 <CarlosRibeiro> boa tarde galera!
17:09:58 <kayo> boa
17:10:19 <CarlosRibeiro> vamos tentar ser direto e aproveitar que muitos nao estao presentes para decidirmos em nosso favor , ehehehe
17:10:40 <CarlosRibeiro> a pagina de nossa reuniao de hoje esta http://pt.opensuse.org/OSBrasil:Reunioes/Proxima_Reuniao
17:10:44 <kayo> sim, uma ditadura sempre é boa
17:11:36 <CarlosRibeiro> e o primeiro topico que iremos abordar sera
17:11:47 <CarlosRibeiro> #topic pendencias
17:12:40 <CarlosRibeiro> tivemos algumas atividades nas ultimas 3 semanas
17:13:21 <CarlosRibeiro> algumas que foram concluidas e outras que nao,
17:13:32 <kayo> vamos seguir topico a topico do pendencias ou vamos aleatoriamente? do pendencias eu só tenho a falar da lojinha e do 'bento'
17:13:41 <CarlosRibeiro> nao queria perder muito tempo neste topico pois acho que temos coisas mais importantes para falar
17:14:06 <CarlosRibeiro> quer falar alguma coisa sobre o tema e lojinha ou perguntar?
17:14:10 <kayo> ontem eu estava observando o piratepad da última reunião e adicionei mais uma coisa ao quesito 'Lojinha openSUSE'. o lance é bem simples: - Coisas que podemos produzir & enviar com facilidade. Camisetas? Adesivos? Manuais?
17:14:27 <kayo> só deixar isso aqui arquivado para futuros avanços nesse ponto
17:14:52 <kayo> coisas simples de produzir e enviar, podemos prosseguir.
17:15:02 <CarlosRibeiro> otima kayo.... estive na linuxcon e la estava o pessoal da linuxmall
17:16:09 <CarlosRibeiro> terei uma reuniao com ele para saber que tipo de produtos podemos comercializar atraves do site dele? e em paralelo o assunto esta sendo discutido no projeto principal
17:16:25 <kayo> entendo, um sistema de comissão então?
17:16:31 <kayo> ficariamos só a cargo de espalhar?
17:16:38 <CarlosRibeiro> mas acredito que nao precisamos esperar alguma decisao qualquer para termos nossas pequenas atividades, faceis e rapidas de serem concretizadas
17:16:52 <CarlosRibeiro> enquanto isto conseguimos tempo para melhorar a estrategia da lojinha
17:17:11 <CarlosRibeiro> kayo: nao sei ainda, nao falei sobre estes detalhes com eles durante o evento
17:17:26 <kayo> ok, vamos adiante então, está muito vago o lance da lojinha para a gente discutir
17:17:31 <kayo> vamos para a Wiki?
17:17:36 <alanteixeira> vamos
17:18:13 <CarlosRibeiro> #topic Wiki
17:18:25 <kayo> - Qual solução utilizar para portar as páginas da Wiki? Criamos uma segunda Wiki com o tema mais as extensões ou colocamos tudo na marra dentro da wiki atual(pt.o.o)?
17:18:42 <luciano113> nao entendi
17:18:48 <alanteixeira> +1
17:18:53 <kayo> vou explicar
17:19:11 <CarlosRibeiro> ehehe o manugupt1 foi aprovado esta semana para o time de wiki, certamente ele podera nos auxiliar melhor nesta decisao
17:19:13 <kayo> depois do contato do CarlosRibeiro com a nave mãe sobre a nossa Wiki, que não está atualizada -> http://pt.opensuse.org
17:19:37 <kayo> foram submetidas duas sugestões para a gente, mas antes de mostrar a solução, um breve relato do problema
17:19:43 <CarlosRibeiro> o que acha de conversarmos isto diretamente com ele pois ele tem muito interesse em nossas atividades aqui, pois o brasil e muito semelhante a realidade dele na india
17:19:53 <manugupt1> Did I hear me?
17:20:14 <kayo> o novo sistema de Wiki está incompativel com o nosso Wiki atual, não temos as extensões que eles usam, nem mesmo o thema, e isso faz com que nossas páginas portadas não sejam uteis enquanto a coisa não se estabilizar
17:20:38 <alanteixeira> o melhor então é ir para a nova wiki
17:20:45 <kayo> então, ficamos em duvida sobre o esforço de sair já portando as novas páginas e novos esquemas para a wiki atual
17:20:57 <CarlosRibeiro> kayo: o que acha de colocar isto tudo num email e colocar para o manugupt1?
17:21:04 <kayo> e deram duas soluções para a gente: Ou a gente cria uma nova wiki em algum lugar com as extensões
17:21:07 <CarlosRibeiro> manugupt1: yeap we are talking about our wiki page
17:21:21 <kayo> ou a gente vai portando forçadamente dentro da http://pt.opensuse.org
17:21:26 <manugupt1> Ok.. CarlosRibeiro continue
17:21:32 <CarlosRibeiro> and I tell the other about your acceptance at wiki masters of universe
17:21:41 <alanteixeira> kayo: prefiro uma nova wiki
17:21:50 <kayo> a primeira solução vai fazer com que a gente tenha dois trabalhos, de portar para um lugar externo e depois voltar para a nova
17:22:05 <kayo> e a segunda solução vai deixar as novas páginas inativas e sem certeza de estar dando certo
17:22:12 <kayo> o que precisamos é escolher
17:22:22 <CarlosRibeiro> manugupt1: we already did not find a best way to migrate our pt to new wiki model
17:22:33 <kayo> eu voto pelo esquema de nova wiki também, inclusive já até paguei uma hospedagem para mim
17:22:37 <kayo> para ver isso.
17:23:02 <alanteixeira> concerteza a nova wiki é o caminho.
17:23:15 <kayo> CarlosRibeiro: acho que não precisamos enviar um e-mail a ele já que só precisamos agora escolher uma das duas opções
17:23:19 <alanteixeira> do que adianta inserir páginas na antiga e as mesmas ficarem inativa
17:23:26 <CarlosRibeiro> we have two options you told us before.... but we believe we need you help in this choice too :D...
17:23:54 <manugupt1> CarlosRibeiro, tell me specifically please
17:24:25 <kayo> luciano113: entendeu?
17:24:33 <luciano113> entendi kayo
17:24:44 <kayo> ok
17:25:50 <luciano113> tipo kayo pra migrar pra nova wiki vai ter que refazer o que tinha na antiga e coloar dinovo no novo tema?
17:26:07 <CarlosRibeiro> or we create a new wiki from the zero using new extensions and theme or we need a kind of help form you and others wiki masters to migrate our actual wiki page
17:27:20 <kayo> mais ou menos luciano113, tudo mudou no novo esquema de wiki, entao estaremos portando páginas diferentes e novas para o português mas que só funcionam se o mediawiki utilizado tiver as extensões e o tema 'bento' que tem na Wiki oficial
17:27:23 <kayo> se não fica quebrado e tudo mais
17:27:35 <kayo> CarlosRibeiro: tem o e-mail que o pessoal passou, ele entenderia melhor lendo ele
17:27:43 <kayo> eu já não tenho mais na minha caixa o e-mail
17:27:52 <CarlosRibeiro> argh
17:27:53 <nmarques> vivas pessoal
17:27:55 <manugupt1> CarlosRibeiro, ask simon123 he is there ping him and ask...
17:27:58 <CarlosRibeiro> tenho que procurar
17:28:03 <alanteixeira> nmarques: o/
17:28:04 <kayo> mas o lance aqui, para mim, é apenas votar qual esquema escolher.
17:28:20 <nmarques> uessebe, hell'o
17:28:21 <kayo> vamos votar logo e passar para a próxima
17:28:32 <luciano113> entendi kayo , acho que entao o negosio e migrar pra nova wiki, mesmo.
17:28:45 <manugupt1> I am just an editor CarlosRibeiro
17:29:01 <alanteixeira> +1 para a nova wiki!
17:29:10 <luciano113> bom dia nmarques
17:29:26 <kayo> +1 criar uma wiki externa e portar para lá, esperando tudo se normalizar na pt.o.o
17:29:28 <CarlosRibeiro> bom dia nmarques manugupt1 ;-)
17:30:01 <manugupt1> CarlosRibeiro, If you need help in your new wiki, let me know I will try and do my best
17:30:11 <kayo> mais alguém?
17:30:17 <kayo> 2 a 0 continua sendo uma vitoria
17:30:22 <alanteixeira> +1
17:30:23 <nmarques> -1
17:30:24 <nmarques> :)
17:30:46 <kayo> 2 a 1 ainda é uma vitoria, igual a virada do Brasil em cima do EUA
17:30:57 <nmarques> pessoal
17:31:03 <nmarques> eu vou so dizer algo
17:31:13 <nmarques> o que for feito dentro do opensuse.org
17:31:21 <nmarques> tem uma maior probabilidade de nunca ser perdido
17:31:29 <nmarques> ao contrario de iniciativas externas
17:31:38 <nmarques> em que quando normalmente a equipe inicial deixa o assunto
17:31:46 <nmarques> raramente alguem vai pegar naquilo para continuar
17:31:53 <nmarques> eu vi isto acontecer em  muitos projectos
17:31:59 <nmarques> o -1 nao é por ser contra
17:32:06 <nmarques> é unicamente para vos sensibilizar
17:32:07 <CarlosRibeiro> nmarques: acredito que mesmo que seja temporariamonte, o ponto do kayo eh valido sim
17:32:25 <luciano113> nmarques:  eu concordo , mas nao teria como montar a nova wiki e portar ela pro opensuse.org?
17:32:30 <kayo> a wiki externa é temporaria, apenas para ter as extensões e o tema necessário para que a tradução seja efetiva
17:32:43 <nmarques> pessoal
17:32:50 <kayo> depois de feito isso, a externa não existirá mais.
17:32:52 <nmarques> se falarem com a equipa da wiki do opensuse
17:33:00 <nmarques> tenho a certeza que eles vos ajudam com a tarefa
17:33:07 <CarlosRibeiro> kayo: +1 para nao permanente para ate as coisas normalizarem, e ainda nos rtara experiencia na hora de fazermos e interagirmos com o novo wiki pt dentro do org oficial
17:33:12 <kayo> já falamos, e essa foi uma das sugestões, criar uma wiki externa ou portar tudo no pt.o.o duramente.
17:33:44 <kayo> o e-mail foi encaminhado a lista tbm, de resposta sobre esse assunto
17:33:53 <CarlosRibeiro> exatamente kayo
17:33:54 <kayo> então 3x1, alguém mais?
17:34:12 <alanteixeira> kayo: +1
17:34:29 <CarlosRibeiro> nmarques: nossa tarefa agora esta sendo apenas de decidir por qual das duas sugestoes que o rajko nos aconselhor eh a melhor
17:34:56 <kayo> #action Kayo irá criar a Wiki externa, utilizando as extensões da Mediawiki oficial e o tema Bento para começarmos a portar o novo esquema.
17:35:14 <kayo> já estamos a 3 semanas sem fazer uma coisa se quer da wiki, tempo demais, vamos ficar assim por enquanto
17:35:21 <kayo> bora para o próximo assunto
17:35:23 <CarlosRibeiro> #topic "Iguana"
17:36:09 <alanteixeira> o que é esse iguana?
17:36:34 <kayo> Iguana é um esquema de 'distribuição perfeita', com tudo que um usuário final pode querer e no nosso caso em português
17:36:44 <kayo> feita por Raul, RebelGeeko, e está na sua versão 0.1.1
17:36:56 <kayo> http://pt.opensuse.org/Iguana
17:36:56 <alanteixeira> hum, interessante!
17:37:10 <CarlosRibeiro> acho que ja evoluiu para 0.2..x
17:37:16 <CarlosRibeiro> mas esta bastante legal mesmo
17:37:18 <kayo> precisariamos do RebelGeeko aqui para ele guiar o que a gente iria discutir osbre o Iguana
17:37:43 <kayo> mas sobre isso, recentemente eu tive a vontade de dar a ideia de fazermos algo assim para o openSUSE Edu Li-f-e
17:37:49 <kayo> mas é muita especulação
17:37:52 <alanteixeira> o iguana foi feita através do susestudio?
17:38:00 <kayo> sim
17:38:31 <kayo> não foi publicada oficialmente pois tem um problema com licença
17:38:36 <kayo> icaro: vc está por dentro do Iguana?
17:39:17 <kayo> parece estar off
17:39:24 <CarlosRibeiro> eh
17:39:32 <CarlosRibeiro> ou eh um bot eheh
17:39:48 <CarlosRibeiro> sobre o Iguana o que gostaria de falar e que foi um otimo exemplo para nos
17:40:15 <CarlosRibeiro> independente de ser bom, ruim, verde, azul, alemao, judeo, de 32 bits, de 8 bits, enfim....
17:40:28 <alanteixeira> ele vem com KDE?
17:40:32 <CarlosRibeiro> o conceito foi bastante importante
17:40:40 <kayo> FabioFarias está fazendo uma versão KDE
17:40:47 <kayo> Raul faz a versão GNOME
17:40:47 <luciano113> voltei gente o suse travou dinovo
17:41:04 <CarlosRibeiro> acho que temos que fazer coisas realmente diferentes e depois apresentarmos o "preview"
17:41:37 <kayo> piratepad do Iguana -> http://ietherpad.com/BLg02Csmzq
17:41:43 <kayo> eu sugeri já a criação de um logotipo
17:41:49 <kayo> usando imagens de Iguanas, claro
17:42:02 <alanteixeira> hehehe
17:43:05 <kayo> não dá  para discutir sem o Raul instigando a gente
17:43:06 <alanteixeira> kayo: gostei da ultima imagem
17:43:46 <alanteixeira> http://lovepets.no.sapo.pt/iguana.jpg
17:44:15 <kayo> bonitão, por sinal
17:44:28 <kayo> algo a acrescentar no assunto? eu não tenho, quero ir ao próximo
17:44:45 <alanteixeira> não
17:45:01 <CarlosRibeiro> eu tenho somente sobre o logotipo mas podera ser feito na ML
17:45:15 <CarlosRibeiro> mesmo por que o RebelGeeko esta ausente
17:45:17 <kayo> isso se o Raul decidir que já é hr de um logotipo
17:45:29 <kayo> nmarques: está ativo? vc entra logo em seguida
17:45:50 <CarlosRibeiro> ira entrar agora
17:46:04 <CarlosRibeiro> #topic Nelson
17:46:32 <kayo> - Novidades, ações conjunta, marketing de guerillha...
17:46:34 <CarlosRibeiro> nmarques:  me lembro que voce pediu por algumas vezes 10 a 15 minutos
17:47:06 <CarlosRibeiro> vamos esperar uns segundinhos
17:47:12 <luciano113> ok
17:47:29 <kayo> olá izabelvalverde
17:47:42 <izabelvalverde> olá meninos
17:47:50 <luciano113> ola izabelvalverde
17:48:01 <kayo> - off-topic, pessoal ajudando na divulgação: http://www.orkut.com.br/Main#CommMsgs?cmm=759644&tid=5515329631831197517&na=4
17:48:13 <alanteixeira> ola izabelvalverde
17:48:27 <nmarques> ok
17:48:53 <CarlosRibeiro> ola izabelvalverde
17:48:58 <nmarques> estou agora :)
17:49:07 <CarlosRibeiro> bem vindo navamente nmarques
17:49:16 <CarlosRibeiro> de uma olhadinho no backlog
17:49:18 <nmarques> estava a trabalhar a minha apresentaçao :)
17:49:24 <nmarques> eu já vi :)
17:49:42 <CarlosRibeiro> ok, gostaria de aproveitar o momento e compartilhar algumas de suas opinioes?
17:49:42 <nmarques> quando puder utilizar os 15 mins ta fixe
17:49:56 <kayo> agora, estamos no seu tópico
17:49:58 <nmarques> sobre o logotipo ?
17:50:04 <nmarques> ah ok
17:50:06 <nmarques> pessoal é assim
17:50:13 <nmarques> é importante reunir dados sobre a comunidade
17:50:25 <nmarques> é facil falar de 'comunidade', mas muitos de nos, incluindo eu proprio
17:50:36 <nmarques> se calhar não sabemos em concreto quem é a comunidade
17:50:46 <nmarques> e em particular o que a comunidade espera de nós
17:51:01 <nmarques> neste campo, eu estou a preparar um estudo
17:51:09 <CarlosRibeiro> sim nmarques nossa comunidade aqui esta um pouco melhor mas temos sim que evoluir no topico nos conhecermos melhor, conhecermos a comunidade melhor
17:51:13 <nmarques> quer por motivos de metodologia ou afins, vai ser um processo longo
17:51:22 <nmarques> a começar em outubro e acabar em fevereiro
17:51:37 <nmarques> o meu objectivo inicial era basicamente em Portugal
17:51:49 <izabelvalverde> nmarques é por motivos acadêmicos?
17:51:50 <nmarques> mas isto foi antes de eu conhecer o trabalho que tem vindo a ser desenvolvido por voces
17:51:59 <kayo> o CarlosRibeiro me falou uma coisa mto interessante e concreta, estamos melhor do que a dois meses atrás
17:51:59 <nmarques> izabelvalverde, nao, pessoais mesmo :)
17:52:00 <CarlosRibeiro> gostei do tema marketing de guerillha. opderia explicar um pouco para os demais
17:52:16 <nmarques> a situação é basicamente esta
17:52:31 <nmarques> temos que criar um questionário brevemente
17:52:46 <CarlosRibeiro> vejo que o marketing de guerrilha pode nos ajudar bastante mesmo, como ajudou o mr guitar
17:53:08 <nmarques> e neste sentido vamos precisar de reuniar alguma informaçao
17:53:18 <CarlosRibeiro> nmarques: este questionario poderia ser de duas ou tres questoes, numcartao gigante que fizessemos no farol
17:53:19 <nmarques> porque vamos aplicar isto para a comunidade de 'falantes' em portugues
17:53:31 <nmarques> CarlosRibeiro, calma
17:53:40 <CarlosRibeiro> ai iriamos pegando os votos,coisa rapida mesmo, t3 lugares para (x)
17:53:44 <nmarques> ou seja, portugueses, brasileiros, angolanos, moçambicanos, etc
17:53:56 <nmarques> eu vou precisar de saber o que voces precisam de recolher da comunidade
17:54:10 <nmarques> para fazer um questionario que nos permita saber algumas coisas como
17:54:16 <nmarques> * dados demograficos
17:54:18 <kayo> já conversamos sobre isso
17:54:23 <nmarques> * dados relativos à distro
17:54:31 <CarlosRibeiro> sim ja conversamos sobre isto na segunda reuniao
17:54:31 <nmarques> * likes/dislikes
17:54:32 <nmarques> etc
17:54:42 <kayo> eu só tenho interesse em saber: quem são os manolos que usam openSUSE como servidor e algo mais sobre isso.
17:54:43 <CarlosRibeiro> e concordamos contigo nmarques
17:54:50 <kayo> acho que podemos questionar o que cada um quer questionar.
17:54:56 <kayo> e dai bolar as questões.
17:54:58 <nmarques> ok
17:55:04 <nmarques> entao deem-me os topicos
17:55:09 <nmarques> para eu orientar o questionário :)
17:55:10 <CarlosRibeiro> onde usa, como usa, porque usa, e o principal se poderia contribuir com o projeto de alguma forma?
17:55:36 <izabelvalverde> alguns empresas fazem esse rastreamento de servidores e publicam, como é o caso da RH
17:55:43 <CarlosRibeiro> seja com patrocinioi, espaco para eventos, facilidades no espaco academico
17:55:47 <kayo> Você usa openSUSE como servidor? Que tipo de servidor você tem? Encontrou alguma dificuldade fora do comum na esfera de servidores por usar openSUSE como sistema?
17:55:55 <kayo> acho que essas três me são suficientes.
17:56:08 <nmarques> izabelvalverde, eu quero as pessoas, nao quero dados corporate, isso é bom para investidores, nao para trabalhar uma comunidade :)
17:56:24 <nmarques> kayo, ok, entao é facil ;)
17:56:41 <izabelvalverde> pessoas com servidores, não entendi bem...
17:56:43 <nmarques> eu brevemente lanço o questionario para voces verem
17:56:50 <kayo> ok
17:56:58 <nmarques> relativamente a outro topico
17:57:01 <nmarques> que o Carlos falou
17:57:08 <nmarques> há muita coisa que pode ser feita
17:57:16 <nmarques> e neste campo teem o marketing de guerrilha
17:57:18 <CarlosRibeiro> sim muita coisa mesmo
17:57:33 <nmarques> o marketing de guerrilha é basicamente um conceito simples
17:57:41 <nmarques> fazer algo de inesperado que cative as pessoas
17:57:52 <nmarques> eu fiz um post ha algum tempo na planet sobre isso
17:57:54 <nmarques> com 5 exemplos
17:58:01 <nmarques> 4 na europa e um no Brazil da empresa Tropa
17:58:19 <nmarques> dos 5 exemplos, 4 teem ideias que podem ser utilizadas
17:58:30 <nmarques> o alemão nao ajuda em muito porque nao temos meios para esse tipo de campanha
17:58:32 <CarlosRibeiro> sim
17:58:39 <nmarques> numa conversa que tive com o carlos
17:58:42 <nmarques> surgiu uma ideia
17:58:46 <nmarques> 'paint it green'
17:58:53 <nmarques> pintar o céu de verde
17:58:54 <nmarques> ;)
17:59:01 <CarlosRibeiro> otima ideia por sinal que levei pra frente
17:59:02 <nmarques> o porque do verde
17:59:05 <CarlosRibeiro> posso atualizar
17:59:09 <nmarques> o verde tem 2 motivos
17:59:13 <nmarques> 1. é a cor do opensuse
17:59:17 <nmarques> 2. é a cor do open source
17:59:20 <CarlosRibeiro> otimo
17:59:23 <nmarques> caso nao conheçam o logo do open source
17:59:23 <CarlosRibeiro> e otimo
17:59:26 <CarlosRibeiro> e 3
17:59:33 <CarlosRibeiro> green it
17:59:39 <izabelvalverde> :)
17:59:40 <CarlosRibeiro> sustentabilidade
17:59:43 <nmarques> http://web.psdri.net/files/u2/opensource-logo.png
17:59:47 <kayo> então o lance seria cativar o pessoal com a ideia de pintar tudo de verde?
17:59:51 <nmarques> é esse o logotipo do opensource
17:59:54 <nmarques> kayo, nao
18:00:05 <nmarques> o lance é arranjar-mos um grupo de 5/10 pessoas
18:00:06 <nmarques> ou mais
18:00:14 <nmarques> arranjar um local que sirva o nosso proposito
18:00:20 <nmarques> por exemplo o campus de uma universidade
18:00:33 <nmarques> e soltar baloes verdes para o ceu ;)
18:00:42 <nmarques> daí o pintar o céu de verde
18:00:46 <kayo> é nmarques, vc tem boas ideias
18:00:48 <kayo> hehehe
18:00:50 <CarlosRibeiro> siga nmarques mas o kayo nao esta errado nao e eu tenho outra forma de atingir o mesmo resultado que falou usando outra estrategia
18:00:50 <nmarques> isto levanta 2 coisas
18:00:58 <luciano113> soltar baloes verdes acho que nao eh mta a ideia de sustentabilidade rsrs
18:01:02 <CarlosRibeiro> hands up!
18:01:08 <nmarques> 1. arranjar pessoal para soltar os baloes
18:01:16 <nmarques> e informar as pessoas no local do porque da iniciativa
18:01:20 <nmarques> 2. arranjar os baloes
18:01:25 <nmarques> para o primeiro ponto
18:01:33 <nmarques> penso que isto será a comunidade a concretizar
18:01:36 <nmarques> para o segundo ponto
18:01:42 <nmarques> precisamos de um bom plano escrito
18:01:46 <nmarques> para levar à board do opensuse
18:01:56 <nmarques> e fazer com que a novell nos de uns 100.000 baloes ?
18:01:58 <kayo> acho que apenas usar a frase 'paint it green' em uma estande, por final, fica sugestivo que a gente quer mudar o coração do usuário para o openSUSE, e ele gostaria
18:02:13 <CarlosRibeiro> calma ai nmarques deixa eu adicionar alguns pontos que pensei e evolui
18:02:17 <kayo> usar Paint it Green na nossa estande do latinoware por exemplo, com balões verdes para la e para cá
18:02:19 <nmarques> CarlosRibeiro, 1 segundo
18:02:22 <kayo> uma boa festa convidativa.
18:02:25 <nmarques> relativo isto
18:02:33 <nmarques> como disse, foi uma conversa que tive por alto com o carlos
18:02:35 <izabelvalverde> boa kayo
18:02:38 <nmarques> ele obviamente ja trabalhou a ideia
18:02:49 <nmarques> da minha parte
18:02:52 <CarlosRibeiro> sim.... trabalhei
18:02:53 <nmarques> ajudo no que for possivel
18:02:57 <nmarques> quanto à ideia em si
18:03:05 <nmarques> penso que voces no Brazil teem as melhores hipoteses
18:03:11 <nmarques> porque aqui em Portugal somos muito poucos
18:03:22 <nmarques> portanto, eu diria, que o Carlos tem o comando das operaçoes
18:03:25 <nmarques> e noq ue for preciso
18:03:25 <kayo> #idea Paint it Green
18:03:27 <nmarques> podem contar comigo
18:03:29 <nmarques> :)
18:03:32 <kayo> só para ficar no log e não esquecer.
18:03:42 <CarlosRibeiro> acho que a ideia de pintar tudo de verde eh valida, real, e possivel, mesmo sem termos baloes neste momento, e principalmente porque baloes nao sao ecologicamente corretos - estou pensando nos baloes apenas como figura ilustrativa)
18:04:02 <CarlosRibeiro> estou trabalhando realidade aumentada
18:04:37 <CarlosRibeiro> e isto cai como uma luva tambem... nao que a ideia de soltar baloes no parque do ibirapuera naso seja legal, mas poderia ser utilizado as duas formas
18:04:45 <kayo> sabemos, nmarques, que vc é um tuga louco mas que podemos contar.
18:05:02 <CarlosRibeiro> quero dizer, imaginemos que TODOS os participantes do latinoware
18:05:10 <CarlosRibeiro> fossem pintados de verde
18:05:25 <izabelvalverde> aliens?!?
18:05:29 <CarlosRibeiro> como? realidade aumentada, com uma camera na catraca de entrada
18:05:35 <alanteixeira> rsrsrs
18:05:37 <kayo> para mim, ficou na minha cabeça usarmos o Paint it Green como nossa frase particular e como foco do nosso movimento, querendo mostrar e dar o openSUSE aos usuários de forma bem convidativa e alegre
18:06:00 <CarlosRibeiro> que capturasse todos que entrao, estes por sinal teriam um codigo impresso, numa camiseta, num adesivo, num bone....
18:06:23 <izabelvalverde> legal!
18:06:32 <CarlosRibeiro> logo que chegassem ao evento receberiam este material e ao passar pela catraca wow... todos se transformavam no "geeko arms"
18:06:37 <CarlosRibeiro> igual ao exercito da china
18:06:40 <CarlosRibeiro> volumoso mesmo
18:06:42 <kayo> hehe
18:06:42 <CarlosRibeiro> impactante
18:06:45 <CarlosRibeiro> transmitindo online
18:06:46 <luciano113> tipo uma idea , simples seria criar um dia pro Paint it Green , e incentivar a comunidade a se vestir de verde e tirar fotos e depois publicalas em blogs facebook orkut com a ideia de forma chamar atencao das pessoas
18:06:49 <kayo> mto esforço para fazer isso, por sinal
18:06:57 <CarlosRibeiro> nao eh muito esforco nao
18:07:03 <kayo> [11:34] <luciano113> tipo uma idea , simples seria criar um dia pro Paint it Green , e incentivar a comunidade a se vestir de verde e tirar fotos e depois publicalas em blogs facebook orkut com a ideia de forma chamar atencao das pessoas
18:07:04 <kayo> gostei
18:07:04 <CarlosRibeiro> para dizer a verdade ja esta quase pronto
18:07:17 <izabelvalverde> não há catracas na Latino... pelo menos nào tinha
18:07:23 <CarlosRibeiro> e sobre o balao.... conhecem o termo papagaio de pirata?
18:07:29 <kayo> não
18:07:34 <CarlosRibeiro> izabelvalverde:  catracas eh simbolicamente,
18:07:43 <kayo> pelo portões
18:07:53 <CarlosRibeiro> sera um ponto na qual todos passsem, que pode ser inclusive na frente do stand do openSUSE ;-)
18:08:03 <nmarques> pessoal
18:08:03 <izabelvalverde> no portões :) burocracias!!!
18:08:11 <nmarques> eu tenho só uma pequena coisa a acrescentar
18:08:20 <CarlosRibeiro> diga
18:08:29 <nmarques> nao levem esta iniciativa como algo 'openSUSE'
18:08:32 <kayo> podemos ter um telão no stand do openSUSE que mostra-se os integrantes do stand, no telão (tv, lcd, coisas assim) armados
18:08:38 <nmarques> levem isto mais como promover o 'open source'
18:08:40 <kayo> hm
18:08:42 <nmarques> façam um plano da ideia
18:08:50 <kayo> desculpe, mas meu foco é openSUSE.
18:08:54 <nmarques> fazemos a primeira vez sozinhos enquanto openSUSE
18:08:59 <kayo> e ele leva 'open source'
18:09:05 <nmarques> e depois tentamos expandir para o universo open source
18:09:15 <nmarques> lembrem-se que existe um dia do software livre
18:09:32 <izabelvalverde> nmarques a turma por aqui lê software livre e às vezes não lê opensource, sabe como?
18:09:36 <nmarques> e nesse dia deveria ser uma iniciativa liderada pelo openSUSE mas com pessoal de todas as distros :)
18:09:37 <CarlosRibeiro> kayo voce esta correto meu foco e acredito que o foco dos demais sera levar a imagem do opensuse
18:09:46 <CarlosRibeiro> estou cansado de ouvir ubuntu
18:09:51 <nmarques> interessanos ser os pioneiros ;)
18:09:58 <CarlosRibeiro> no brasil se conhece mais esta palavra do que o linux propriamente dizendo
18:10:02 <nmarques> e partilhar o maximo dentro da filosofia
18:10:19 <nmarques> CarlosRibeiro, o ubuntu é muito necessário
18:10:21 <kayo> eu entendi seu ponto de vista nmarques
18:10:25 <kayo> mas meu foco é, hoje, openSUSE
18:10:32 <kayo> atacar e atacar esse foco eu irei
18:10:33 <nmarques> kayo, uma pergunta
18:10:35 <CarlosRibeiro> o software livre vira embarcado na nossa filosofia e estrategia do openSUSE
18:10:49 <nmarques> kayo, quando voce instala um opensuse, voce tem noçao que nao foi tudo feito pela novell ;)
18:10:50 <CarlosRibeiro> nmarques: nao estamos questionando se o ubuntu eh necessario
18:10:58 <CarlosRibeiro> voltemos ao topico
18:11:00 <nmarques> kayo, voce corre muito codigo doado pela redhat, google, etc
18:11:01 <nmarques> ;)
18:11:11 <CarlosRibeiro> marketing de guerrilha.... vamos pra frente com esta ideia ?
18:11:14 <kayo> sim nmarques, e inclusive estão discutindo isso no opensuse-project de que o openSUSE não é um produto, muito menos um produto da novell
18:11:18 <kayo> compartilho com eles a ideia
18:11:27 <nmarques> kayo, nao é um producto, é um serviço ;)
18:11:28 <kayo> e continuo meu foco no openSUSE como comunidade.
18:11:35 <nmarques> kayo, sao coisas muito diferentes
18:11:50 <CarlosRibeiro> nmarques:  kayo por favor vamos tentar manter o foco
18:11:59 <nmarques> kayo, e enquanto serviço, as pessoas fazem parte dele, isto é, eu, voce, o carlos, os utilizadores do canal, e todos aqueles que o utilizam ;)
18:12:01 <kayo> entendo
18:12:04 <CarlosRibeiro> a izabel ainte tem que falar sobre latinoware tambem
18:12:06 <luciano113> meu foco e open source , ahco que a galera das distribuicoes devia ser mais unida
18:12:18 <nmarques> luciano113, precisamente
18:12:30 <luciano113> afinal openSUSE , debian , ubuntu , fedora  , tamos todos do lado livre da forca rsrs
18:12:47 <nmarques> luciano113, so nos interessa liderar ;) nao nos interessa a exclusividade
18:12:57 <CarlosRibeiro> gente valorizamos o opensource, eh mais ou menos igual filhos... voce podem ter 3 filhos... um vhamdo red hat, outro openSUSE e outro fedora
18:13:06 <CarlosRibeiro> sempre gostaremos mais de um filho do que de outro
18:13:12 <kayo> sim
18:13:20 <CarlosRibeiro> estamos trabalhando fortemente para o filho que acreditamos gostar mais
18:13:29 <CarlosRibeiro> o que nao quer dizer que nao gostamos dos outros
18:13:43 <nmarques> CarlosRibeiro, é um esforço partilhado
18:13:47 <CarlosRibeiro> mesmo porque precisamos conviver e compartilhar recursos com eles
18:13:59 <nmarques> CarlosRibeiro, todas as distros teem o Evolution que é desenvolvido na maior parte pela Novell ;)
18:14:04 <CarlosRibeiro> nmarques:  nao diria partilhado e sim compartilhado
18:14:31 <kayo> estamos entrando em uma discussão sem fim
18:14:32 <izabelvalverde> relacionado ao Gnome diretamente
18:14:33 <CarlosRibeiro> bem.... ninguem tem mais nada a acrescentar no topico marketing de guerrilha.... ideias sugestoes......
18:14:34 <nmarques> CarlosRibeiro, eu vim aqui parar porque o Andreas na mailing list do Fedora sugeriu trabalharmos juntos
18:14:41 <nmarques> CarlosRibeiro, e o pessoal do Fedora apoiou
18:14:44 <kayo> estamos entrando em uma discussão sem fim
18:14:48 <nmarques> CarlosRibeiro, é essa a razao porque estou aqui ;)
18:15:15 <CarlosRibeiro> nmarques: isto comprova a ti que o que estamos fazendo aqui ja atingiu uma visibilidade nunca antes alcancada
18:15:26 <CarlosRibeiro> parabens a todos do opensuse-pt
18:15:34 <kayo> na historia dessa comunidade!
18:15:37 <nmarques> como alguem disse
18:15:39 <kayo> como diria nosso presidente.
18:15:41 <nmarques> um 'portugues maluco'
18:15:47 <nmarques> foi o que nos chamaram à 500 anos atras ;)
18:15:49 <nmarques> e olha no que deu
18:15:51 <nmarques> hahaha
18:15:57 <luciano113> hehehe
18:15:59 <CarlosRibeiro> toda a ajuda eh necessaria e o AJ, bryen, jos estao vendo que estamos indo bem e que temos potencial para melhorar, por isto lhe solicitou que se juntasse a nos
18:16:06 <nmarques> agora somos todos juntos a escrever outra pagina da historia ;)
18:16:13 <izabelvalverde> viu?!? temos que pensar melhor antes de sair descobrir por aí :D
18:16:21 <CarlosRibeiro> :D
18:16:44 <kayo> sobre a questão de comunidades trocando informações, sou a favor disso, tenho a ideia por sinal de ter uma lista de e-mail de desenvolvimento, por exemplo, aonde o pessoal do factory do openSUSE relata o que fez e achou que devia fazer, o mandriva com o cooker tbm, o fedora com o pessoal do Koji, assim vai, para sabermos e compartilharmos as melhores praticas
18:16:52 <nmarques> izabelvalverde, "some men think and wonder 'why?'... others dream and wonder 'why not?'
18:16:53 <kayo> MAS contudo, todavia
18:17:02 <kayo> isso é uma bela ideia
18:17:16 <izabelvalverde> nmarques :-)
18:17:17 <CarlosRibeiro> legal gente... vamos para o proximo topico?
18:17:22 <kayo> sim, por favor
18:17:29 <luciano113> sim esse nao tem fim
18:17:29 <luciano113> rsrs
18:17:43 <CarlosRibeiro> #topic solution cards
18:18:09 <CarlosRibeiro> todos viram o email que enviei com alguns modelos de solutions cards que eu fazia enquanto eu trabalhava na Novell?
18:18:28 <izabelvalverde> perdi esse :(
18:18:30 <kayo> sim, penso em aplicar isso em um único para o público geral
18:18:31 <alanteixeira> eu nõ
18:18:36 <CarlosRibeiro> gente o kayo precisa sair
18:18:47 <CarlosRibeiro> alguem tem alguma coisa pra perguntar para ele,
18:19:04 <CarlosRibeiro> ou mesmo kayo voce tem alguma coisa adicional para falar antes de seguirmos pelo solution cards
18:19:05 <CarlosRibeiro> ?
18:19:17 <kayo> sim
18:19:25 <kayo> de um tópico a frente
18:19:33 <CarlosRibeiro> #action CarlosRibeiro re-enviar o email do solutions cards para o ML
18:19:39 <CarlosRibeiro> pode adiantar kayo
18:19:42 <izabelvalverde> ;)
18:20:03 <kayo> #idea SUSE Edu Li-f-e -> Podemos fazer um esforço e lançar um remake dele no SUSEStudio em pt-br, igual ao Iguana
18:20:13 <kayo> &
18:20:17 <CarlosRibeiro> hum.....
18:20:28 <CarlosRibeiro> poque nao aprimorarmos ele
18:20:31 <kayo> só um minuto, tem que abrir o piratepad
18:20:42 <kayo> calma, eu irei só dar as duas coisas e siar, ai vcs continuam os topicos
18:20:42 <CarlosRibeiro> sei que ele tem algumas deficiencias em nosso idioma e tive que fazer este remake
18:20:48 <CarlosRibeiro> mas nao gostei de fazer assim nao
18:21:06 <CarlosRibeiro> ficou com cara de um fork
18:21:16 <kayo> ficou escrito no piratepad que precisamos de professores para dar o relato do que está bom ou não, eu encontrei uma lista de lugares aonde podemos encontrar esses professores e coloquei no piratepad
18:21:20 <kayo> http://piratepad.net/7WLPSqaiqH
18:21:22 <CarlosRibeiro> alguns alumos me perguntam o porque que eles nao podem atualizar o danado
18:21:51 <kayo> - Conversar com professores para adicionar mais ideias e fazer contatos  - Conversar com pedagogos para ajudar no curso TASK: Perguntar por interessados em http://portaldoprofessor.mec.gov.br/links_interacao.html?categoria=203
18:22:06 <CarlosRibeiro> OTIMO
18:22:17 <kayo> bom, obrigado pela reunião, logo eu estarei vendo o restante da conversa e fazendo o resumo
18:22:19 <kayo> continuem pois está boa
18:22:29 <CarlosRibeiro> muito obrigado kayo
18:22:41 <CarlosRibeiro> agora poderemos xinga-lo a vontade
18:22:44 <kayo> sim
18:22:50 <kayo> eu irei retrucar td mais tarde
18:22:50 <CarlosRibeiro> e nunca mais fale aquilo de
18:22:51 <kayo> até!
18:22:55 <CarlosRibeiro> parabens ingrato
18:23:03 <CarlosRibeiro> fiquei triste mas depois conversamos
18:23:12 <kayo> sem besteiras
18:23:13 <kayo> hehehe
18:23:24 <CarlosRibeiro> ja disse aqui que infelizmente a unica e melhor forma de reconhecermos o trabalho um do outro eh atraves da gratidao
18:23:29 <CarlosRibeiro> espero poder ajudar a mudar isto
18:23:38 <izabelvalverde> kayo preciso falar de a11y contigo hein?
18:23:40 <izabelvalverde> não esquece
18:23:43 <izabelvalverde> :)
18:23:49 <kayo> izabelvalverde: sim, quando vc tiver um tempo
18:23:52 <CarlosRibeiro> mas enquanto nao muda gostaria de continuar parabenizando a todos que contribuem com pequenos ou grandes esfrocos
18:23:54 <kayo> sinta-se a vontade para me usar com isso
18:23:57 <CarlosRibeiro> para conosco
18:23:57 <izabelvalverde> :P
18:23:58 <kayo> eu vou nessa.
18:24:03 <CarlosRibeiro> abracos kayo
18:24:07 <izabelvalverde> obrigada!
18:24:31 <CarlosRibeiro> seguinte entao para voltar ao topico silutions cards e finalizarmos este
18:24:50 <CarlosRibeiro> vou passar uma ideia geral do que eh para quem nao conhece ok
18:24:50 <CarlosRibeiro> ?
18:25:00 <izabelvalverde> ok
18:25:06 <izabelvalverde> obrigada :)
18:25:27 <CarlosRibeiro> solutions cards = cartoes de leitura facil e rapido, tem que ser portatil e estar sempre ao lado
18:25:45 <CarlosRibeiro> que tenha perguntas e respostas rapidas e objetivas sobre determinado tema
18:25:51 <alanteixeira> entendo
18:26:00 <CarlosRibeiro> por exemplo... solution cards virtualizacao tera
18:26:02 <alanteixeira> tipo guia rápido
18:26:20 <CarlosRibeiro> o que eh, qual o diferencial do openSUSE, casos de sucesso e como ligar com a concorrencia
18:26:38 <CarlosRibeiro> nao podera ter mais do que 1/4 de pagina tamanho A4
18:27:00 <CarlosRibeiro> e isto ja enviei na lista os exemplos que fiz para SLES, Visrtualizacao, SLED e Datacenter
18:27:43 <CarlosRibeiro> acho que estes solutions cards poderiam inclusive serem impressos em grande escala para distribuirmos em eventos onde no verso teria um codigo de realidade aumentada
18:27:44 <mateusjmf> boa tarde a tods
18:28:17 <CarlosRibeiro> onde quando apontada para um site que estaria ativando sua webcam , lesse e interpretasse o codigo e apresentasse na tela, ou nao palma de sua mao
18:28:32 <CarlosRibeiro> os solutions cards apresentados por um geeko
18:28:38 <luciano113> nao sei nao gosto mto de realidade aumentada
18:28:39 <CarlosRibeiro> em 3d feito no blender
18:28:52 <CarlosRibeiro> mas isto seria um segundo passo
18:29:05 <CarlosRibeiro> primeiro temos que fazer os solutions cards do openSUSE caso assim decidamos
18:29:17 <luciano113> tipo eu acho que talvez os solution cards poderia ter coisas mais funcionais e podessem ser num formato digital
18:29:27 <CarlosRibeiro> e meu voto eh para que sejam feito e disponibilizados imediatamente como recursos para todos os embaixadores
18:29:34 <luciano113> e ter um widgets pra exibir eles na tela
18:29:34 <CarlosRibeiro> poderem baixar e imprimir
18:30:29 <CarlosRibeiro> luciano113:  concordo e se todos concordarem nosso primeiro passo sera redigir o solution cards num etherpad e depois passa-lo em formato eletronico (pdf) para poder distribuir
18:30:44 <CarlosRibeiro> rapido, facil e eliminamos o primeiro passo
18:31:10 <luciano113> CarlosRibeiro: se tava falando de imprimir , sei la praticamente nimguem le coisas impressas
18:31:21 <CarlosRibeiro> estamos a uma hora e meia, esta produtivo sim, mas temos ainda latinoware
18:31:22 <luciano113> CarlosRibeiro: mas talvez atinja alguem
18:31:38 <luciano113> CarlosRibeiro: mas acho que talvez agente fizesse versoes de pequeno espacos e podessemos por em sites
18:31:41 <CarlosRibeiro> luciano113:  eles nao leem por que nao tem nada de interessante
18:31:43 <luciano113> blogs
18:31:56 <CarlosRibeiro> a partir do momento que tiver algo de novo, wow, interessante duvido que eles nao vao ler
18:32:11 <CarlosRibeiro> cara tenho como exemplo meu blog mesmo
18:32:24 <CarlosRibeiro> mas nao sairemos do foco
18:32:26 <CarlosRibeiro> ehehe
18:32:31 <luciano113> hehe
18:32:46 <CarlosRibeiro> vamos ou nao pra frente com o solution cards e seguir esta discusao via etherpad ou ML?
18:33:06 <luciano113> eu nao sei o que eh etherpad ou ML
18:33:14 <luciano113> e queria ver um exemplo e solution card antes de opinar
18:33:25 <CarlosRibeiro> ML eh mailing list e etherpad eh isto http://piratepad.net/7WLPSqaiqH
18:33:43 <CarlosRibeiro> luciano guenta ai que ja estou re-enviando para a lista
18:33:54 <luciano113> oks CarlosRibeiro
18:33:55 <CarlosRibeiro> just seconds.... izabel.... poderia adiantar latiniware
18:34:04 <CarlosRibeiro> depois voltamos para este topico
18:34:05 <CarlosRibeiro> ?
18:34:11 <luciano113> por min tudo bem
18:34:31 <izabelvalverde> posso então?
18:34:53 <izabelvalverde> pessoal assim
18:35:16 <izabelvalverde> precisamos verificar quem tem interesse e condições de participar da latinoware
18:35:42 <izabelvalverde> tipo
18:35:42 <izabelvalverde> precisaremos seguir algumas premissas
18:36:11 <izabelvalverde> 1 - todos os interessados deverão se inscrever na chamada de trabalhos da própria latinoware
18:36:26 <izabelvalverde> as chamadas abrirão em breve
18:36:59 <izabelvalverde> antes disso 2 - escrever para a lista com o subject Latinoware - e o nome da palestras
18:37:08 <izabelvalverde> e descrever a palestra
18:37:30 <izabelvalverde> 3 - ter condições de estar presente todos os 3 dias, de 10 a 12
18:37:46 <izabelvalverde> é isso Carlos? Esqueci de alguma coisa?
18:38:15 <CarlosRibeiro> estou pensando
18:38:20 <izabelvalverde> :)
18:38:34 <CarlosRibeiro> acho que eh isto mesmo izabelvalverde
18:38:41 <izabelvalverde> acho que para começar ;)
18:38:57 <CarlosRibeiro> o mais importante neste momento e mapeamos quem poderia estar la
18:39:03 <izabelvalverde> objetivo com as premissas
18:39:06 <CarlosRibeiro> lembrando que obrigatoriamente estamos falando de emabixadores
18:39:43 <izabelvalverde> pessoal alguma dúvida?
18:39:50 <CarlosRibeiro> luciano113:  mateusjmf acho que voces ainda nao sao.... se quiserem fazer parte do time de embaixadores do brasil poderemos conversar a respieto mais tarde
18:40:06 <izabelvalverde> é que tenho outro compromisso agora... chefe manda!
18:40:08 <CarlosRibeiro> vianna: e uessebe tambem
18:40:27 <CarlosRibeiro> alguem vivo?
18:40:54 <CarlosRibeiro> icaro, luciano113, uessebe, vianna, mateusjmf, cgoncalves, alanteixeira Anusko
18:40:56 <CarlosRibeiro> ?
18:41:03 <CarlosRibeiro> alguma duvida?
18:41:26 <izabelvalverde> ok... sem dúvidas
18:41:26 <CarlosRibeiro> bem izabelvalverde acho que nao....
18:41:29 <izabelvalverde> :)
18:41:36 <luciano113> por min tdo ok
18:41:45 <CarlosRibeiro> enviarei um email para todos desta lista ainda hoje para tratar a respeito
18:41:50 <izabelvalverde> seguimos nos falando mais tarde ok?
18:41:52 <izabelvalverde> legal
18:41:56 <CarlosRibeiro> luciano izabel e demais
18:42:06 <CarlosRibeiro> receberam o email do solution cards
18:42:06 <CarlosRibeiro> ?
18:42:16 <luciano113> CarlosRibeiro: quando eu tiver mais familiarizado com o susao agente conversa sobre fazer parte do time de embaixadores
18:42:27 <luciano113> vou checar aki
18:42:29 <CarlosRibeiro> luciano113:  ok take your time ;-)
18:42:35 <izabelvalverde> recebido!
18:42:46 <CarlosRibeiro> deem uma olhada please
18:43:06 <izabelvalverde> dou o retorno na volta tá?
18:43:12 <izabelvalverde> tenho que sair :(
18:43:15 <CarlosRibeiro> pode ser
18:43:34 <CarlosRibeiro> gente acho que foi nosso ultimo topico, falamos sobre muitos assuntos
18:43:42 <CarlosRibeiro> tivemos poucas actions hoje
18:43:42 <izabelvalverde> até depois...
18:43:53 <izabelvalverde> bom final de reunião
18:43:53 <luciano113> ate izabelvalverde
18:43:58 <CarlosRibeiro> mas manterei tentarei manter todos alinhados ao decorrer da semana
18:44:13 <izabelvalverde> ate luciano113
18:44:21 <CarlosRibeiro> izabelvalverde:  muito obrigado e beijos
18:44:25 <CarlosRibeiro> vixi too late
18:44:33 <CarlosRibeiro> tambem escrevo igual um loco :P
18:44:38 <luciano113> hsuasua
18:44:40 <CarlosRibeiro> terminando
18:45:12 <luciano113> to abrindo os solution cards aki
18:45:12 <CarlosRibeiro> esta semana participei e representei o time do openSUSE junto com o Cabelo e Rogeriotux em tres eventos
18:45:49 <CarlosRibeiro> ontem enviei um resumo do VOLDAY, estou concluindo o Linuxcon e enviou tambem alem de publicar em blogs
18:45:56 <uessebe> CarlosRibeiro:
18:46:12 <uessebe> podes-me explicar qual a diferença entre as varias distros de linux ?
18:46:17 <uessebe> ou onde posso saber essa info ?
18:46:32 <CarlosRibeiro> uessebe: te ajudao neste depois pode ser?
18:46:36 <uessebe> pq por exemplo elas nao se limitam a fazer uma compilacao de pacotes ja existentes ?
18:46:45 <uessebe> sim
18:47:00 <CarlosRibeiro> entao.... obrigado a todos que puderam participar da reuniao, que acredito ter sido muito boa
18:47:16 <CarlosRibeiro> em 15 dias termos a proxima e keep in touch geekos and lizards
18:47:19 <CarlosRibeiro> muito obirgado
18:47:26 <CarlosRibeiro> #endmeeting