#opensuse-pt: "Bem vindos a Reunião de alinhamento do grupo de usuários openSUSE-pt"

Meeting started by CarlosRibeiro at 17:04:56 UTC (full logs).

Meeting summary

  1. http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Pendencias_e_a.C3.A7.C3.B5es_sobre_reuni.C3.A3o_anterior (CarlosRibeiro, 17:06:33)
    1. ACTION: Carlos, RaulLiborio e VitorA farao a traducao de artigos do Cabelo para o ingles (CarlosRibeiro, 17:12:44)

  2. http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Pendencias_e_a.C3.A7.C3.B5es_sobre_reuni.C3.A3o_anterior (CarlosRibeiro, 17:23:03)
  3. http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Bem_vindos (CarlosRibeiro, 17:32:58)
  4. Bem Vindos (CarlosRibeiro, 17:39:44)
    1. http://pt.opensuse.org/OSBrasil:REUNIOES/Lista_Membros (CarlosRibeiro, 17:46:11)
    2. ACTION: desenvolver uma lojinha de coisas bacanas do openSUSE com produtos localizados (CarlosRibeiro, 17:55:24)
    3. ACTION: icaro enviar material mini how-to para ML (CarlosRibeiro, 18:04:09)
    4. ACTION: CarlosRibeiro criar duas paginas sendo /Lista /Membros (CarlosRibeiro, 18:10:18)

  5. Wiki (CarlosRibeiro, 18:11:09)
    1. http://nmarques.digitalwhores.net/wp-content/uploads/2010/08/gwain.mpg (nmarques, 18:16:49)
    2. ACTION: tema bento para tarefas do home de meio de campo (CarlosRibeiro, 18:21:48)

  6. Tarefas do coordenador(s) do grupo - Organograma (CarlosRibeiro, 18:22:44)
  7. O cara do meio de campo (CarlosRibeiro, 18:28:08)
    1. http://www.softwarelivre.gov.br/protocolo-brasilia-1 (CarlosRibeiro, 18:41:31)
    2. http://www.softwarelivre.gov.br/protocolo-brasilia-1/protocolo-brasilia-protocolo-brasilia (CarlosRibeiro, 18:41:47)
    3. Protocolo de Brasilia (CarlosRibeiro, 18:51:44)

  8. eventos (CarlosRibeiro, 18:52:50)
    1. ACTION: cabelo enviar informacoes sobre o CONSEGUI (CarlosRibeiro, 18:54:28)
    2. ACTION: CarlosRibeiro enviara email sobre a lista de eventos que queremos participar - TEMOS QUE NOS DEDICAR E NAO DEIXAR NENHUM DE FORA (CarlosRibeiro, 19:03:05)

  9. izabelvalverde updates (CarlosRibeiro, 19:04:50)


Meeting ended at 19:16:54 UTC (full logs).

Action items

  1. Carlos, RaulLiborio e VitorA farao a traducao de artigos do Cabelo para o ingles
  2. desenvolver uma lojinha de coisas bacanas do openSUSE com produtos localizados
  3. icaro enviar material mini how-to para ML
  4. CarlosRibeiro criar duas paginas sendo /Lista /Membros
  5. tema bento para tarefas do home de meio de campo
  6. cabelo enviar informacoes sobre o CONSEGUI
  7. CarlosRibeiro enviara email sobre a lista de eventos que queremos participar - TEMOS QUE NOS DEDICAR E NAO DEIXAR NENHUM DE FORA


Action items, by person

  1. cabelo
    1. cabelo enviar informacoes sobre o CONSEGUI
  2. CarlosRibeiro
    1. CarlosRibeiro criar duas paginas sendo /Lista /Membros
    2. CarlosRibeiro enviara email sobre a lista de eventos que queremos participar - TEMOS QUE NOS DEDICAR E NAO DEIXAR NENHUM DE FORA
  3. icaro
    1. icaro enviar material mini how-to para ML
  4. RaulLiborio
    1. Carlos, RaulLiborio e VitorA farao a traducao de artigos do Cabelo para o ingles
  5. VitorA
    1. Carlos, RaulLiborio e VitorA farao a traducao de artigos do Cabelo para o ingles
  6. UNASSIGNED
    1. desenvolver uma lojinha de coisas bacanas do openSUSE com produtos localizados
    2. tema bento para tarefas do home de meio de campo


People present (lines said)

  1. CarlosRibeiro (374)
  2. kayo (213)
  3. raulliborio (84)
  4. cabelo (63)
  5. renatopp (46)
  6. izabelvalverde (38)
  7. nmarques (36)
  8. VitorA (30)
  9. icaro (16)
  10. RaulLiborio (10)
  11. suseROCKs (9)
  12. alansteixeira (8)
  13. cgoncalves (3)
  14. bugbot (2)
  15. gergull (2)


Generated by MeetBot 0.1.4.