17:04:56 <CarlosRibeiro> #startmeeting "Bem vindos a Reunião de alinhamento do grupo de usuários openSUSE-pt"
17:04:56 <bugbot> Meeting started Sat Aug 21 17:04:56 2010 UTC.  The chair is CarlosRibeiro. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:04:56 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:05:14 <CarlosRibeiro> Ola amigos, geekos, lizards, amigos, embaixadores, entusiastas e amantes do openSUSE
17:05:28 <CarlosRibeiro> Hoje vamos falar sobre:
17:05:28 <CarlosRibeiro> •	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Quando
17:05:28 <CarlosRibeiro> •	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Topicos
17:05:29 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Pendencias_e_a.C3.A7.C3.B5es_sobre_reuni.C3.A3o_anterior
17:05:29 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Bem_vindos
17:05:29 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#WIKI
17:05:30 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Tarefas_do_coordenador_caso_seja_necessario
17:05:30 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#O_Cara_do_meio_de_campo
17:05:30 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Eventos
17:05:31 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Lista_de_tarefas
17:05:31 <CarlosRibeiro> ◦	http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Divulga.C3.A7.C3.A3o
17:05:53 <CarlosRibeiro> O link para a página desta reunião é http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#
17:06:04 <CarlosRibeiro> e os logs se encontraram disponíveis em http://pt.opensuse.org/OSBrasil:REUNIOES/Logs_Antigos
17:06:31 <kayo> ola
17:06:33 <CarlosRibeiro> Gostaria de dar as boas vindas aos novos participantes e enato evoluirmos para nosso primeiro tópico.
17:06:33 <CarlosRibeiro> #topic http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Pendencias_e_a.C3.A7.C3.B5es_sobre_reuni.C3.A3o_anterior
17:06:51 <CarlosRibeiro> seja bem vindo Nelson
17:06:55 <cabelo> boa tarde a todos
17:06:59 <nmarques> viva
17:07:09 <RaulLiborio> boa cabelo
17:07:14 <CarlosRibeiro> cabelo:  ola boa tarde, acabamos de iniciar a reuniao
17:07:17 <cabelo> Estou no aeroporto
17:07:27 <CarlosRibeiro> cabelo: contamos com boas novas suas ;-)
17:07:35 <kayo> terei que me ausentar rapidinho
17:07:40 <cabelo> na chamada do meu voo terei que partir
17:07:49 <renatopp> cabelo, ok
17:07:52 <cabelo> mas gostaria de notificar a todos
17:08:02 <cabelo> que na palestra em Brasilia
17:08:09 <CarlosRibeiro> cabelo, sem problemas os logs ficaram disponiveis para acesso posterior
17:08:18 <cabelo> demonstrei o openSUSE a muitas pessoas
17:08:35 <CarlosRibeiro> legal somos muitos gratos
17:08:38 <cabelo> gravei uns 20 DVDs e 2 pendriver
17:08:41 <CarlosRibeiro> e a respectividade?
17:09:01 <CarlosRibeiro> reprocidade por parte deles quiz dizer
17:09:07 <cabelo> todos adoram
17:09:10 <CarlosRibeiro> bastante ativa pelo que vi
17:09:25 <cabelo> principalmente quando monstrei o Compiz
17:09:34 <RaulLiborio> compatilhe as fotos conosco se puder ;D
17:09:36 <cabelo> que sempre impressiona
17:09:38 <CarlosRibeiro> temos que colocar alguns de seus artigos e principalmente a palestra que fez esta semana no idioma ingles
17:09:44 <CarlosRibeiro> todos concordam?
17:09:47 <RaulLiborio> +1
17:09:59 <VitorA> +1
17:10:00 <cabelo> +1
17:10:16 <CarlosRibeiro> quem poderia ajudar nesta primeira acao?
17:10:24 <CarlosRibeiro> eu +1
17:10:25 <cabelo> O burro do cabelo esqueceu a bateria do celular
17:10:43 <CarlosRibeiro> quanto mais gente ajudar nesta traducao melhor
17:10:45 <VitorA> eu +1
17:10:50 <CarlosRibeiro> cada um pega um e fazemos isto rapidinho
17:10:57 <RaulLiborio> CarlosRibeiro +1
17:10:58 <cabelo> e nao consegui tirar fotos
17:11:15 <RaulLiborio> cabelo FUUUUUUUUU
17:11:20 <cabelo> apenas o evento tirou da palestra
17:11:22 <CarlosRibeiro> cabelo:  quantos artigos imagina
17:11:26 <cabelo> mas não acontecera maisl
17:11:30 <CarlosRibeiro> eu visualizei 3 MUITO importantes
17:11:40 <CarlosRibeiro> precisamos de no minimo mas dois voluntarios
17:11:47 <CarlosRibeiro> eu faço um
17:11:54 <VitorA> eu +1
17:11:58 <cabelo> estou para escrever um novo artigo
17:11:58 <RaulLiborio> +1
17:12:08 <cabelo> de como utilizar o NDK no Android
17:12:09 <CarlosRibeiro> legal, primeira action definida
17:12:14 <cabelo> programacao em c/c++
17:12:44 <CarlosRibeiro> #action Carlos, RaulLiborio e VitorA  farao a traducao de artigos do Cabelo para o ingles
17:13:30 <CarlosRibeiro> cabelo:  evie para nos o linkoriginal com os artigos que acha mais importante dentro do seu blog para avaliarmos as prioridades ok?
17:13:46 <cabelo> ok
17:14:22 <RaulLiborio> o cgoncalves enviou um link das paginas mais visitadas, essas também deverão entrar na lista de paginas a serem traduzidas
17:14:23 <CarlosRibeiro> cabelo:  voce acha te quem alguma coisa legal para conarnis sobre o evento antes de iirmos pra frente
17:14:25 <CarlosRibeiro> ?
17:14:35 <CarlosRibeiro> pois como saira em breve... ganhou prioridade ;-)
17:14:48 <CarlosRibeiro> RaulLiborio:  +1
17:15:12 <cabelo> Carlos não entendi
17:15:18 <cabelo> vamos por partes
17:15:28 <CarlosRibeiro> se tiver algo adicional para comentar sobre o evento
17:15:31 <CarlosRibeiro> que ache importante
17:15:34 <renatopp> senhores, qual t�o estamos?
17:15:46 <CarlosRibeiro> renatopp:  nao entramos no primeiro
17:15:59 <CarlosRibeiro> estamos priorizando o cabelo  pois nao podera ficar ate o fim
17:16:05 <renatopp> beleza
17:16:10 <CarlosRibeiro> e iriamos passar pelo assunto mesmo
17:16:24 <cabelo> 1: Os artigos na wiki são versões direcionada para a distro openSUSE dos documento
17:16:35 <cabelo> dos documentos do viva o linux e outros portais
17:16:50 <CarlosRibeiro> ok
17:17:01 <CarlosRibeiro> gostaria que lhe ajudassemos com algo
17:17:03 <CarlosRibeiro> alguma pendencia do evento
17:17:11 <cabelo> entendi
17:17:15 <cabelo> sobre o evento
17:17:16 <CarlosRibeiro> algum email de esclarecimento sobre o programa
17:17:21 <cabelo> foi fantáscio
17:17:21 <CarlosRibeiro> de embaixadores do openSUSE
17:17:31 <cabelo> e muito voltado a computação nas nuvens
17:17:36 <CarlosRibeiro> para alguem ou grupo?
17:17:49 <cabelo> mas muito recheado de informações
17:17:57 <CarlosRibeiro> legal
17:17:59 <cabelo> o evento foi academico
17:18:19 <cabelo> não encontrei nenhum grupo de usuários com presença marcante
17:18:36 <CarlosRibeiro> encontrou alguma solucao/empresa/instituição demonstrando algo com o openSUSE?
17:18:37 <cabelo> mas devemos marcar presença na LINUXCON
17:18:59 <cabelo> não
17:19:03 <cabelo> todos Ubuntu
17:19:10 <RaulLiborio> ¬¬"
17:19:12 <cabelo> é a distro utilizada no local
17:19:14 <CarlosRibeiro> sim cabelo, marcaremos presenca na Linuxcon, nao como merecemos e gostariamos, mas sera legal
17:19:44 <cabelo> mas demonstrarei a realidade aumentada com o logo do openSUSE em 3D
17:19:45 <CarlosRibeiro> otimo a noticia sobre todos utilizarem ubuntu, area dominada pelo ubuntu
17:19:55 <cabelo> o que chamara muito a atencao
17:20:00 <suseROCKs> opa!
17:20:03 <CarlosRibeiro> podemos trabalhar este topico num tuturo proximo, acho bastante importante a
17:20:12 <CarlosRibeiro> opa suseROCKs
17:20:24 <nmarques> posso dar a minha opiniao ?
17:20:30 <suseROCKs> meeting every week?
17:20:31 <cabelo> claro
17:20:37 <nmarques> se for preciso dar guerra ao ubuntu
17:20:38 <CarlosRibeiro> bem vindo a nossa reuniao semanal novamente| welcome to our weekend meeting again
17:20:46 <nmarques> podem contar com a minha ajuda ;)
17:20:54 <nmarques> nada me far�ais feliz que combate-los nas ruas :)
17:21:07 <suseROCKs> ola nmarques
17:21:08 <RaulLiborio> rsrsrs, o nmarques parece q não é muito fã do ubuntu
17:21:10 <icaro> Oo
17:21:25 <nmarques> RaulLiborio, sou tao fan do ubuntu que estou a portar as cenas deles para o factory ;)
17:21:30 <cabelo> Na minha opinião
17:21:37 <cabelo> antes Ubuntu do que Windows
17:21:46 <CarlosRibeiro> ok cabelo
17:21:55 <nmarques> suseROCKs, viva
17:21:56 <CarlosRibeiro> acho que entendemos que o evento foi FANTASTICO
17:22:12 <cabelo> FANTASTICO mesmo
17:22:14 <RaulLiborio> parabéns cabelo e obrigado pela representação!
17:22:20 <CarlosRibeiro> agradecemos IMENSAMENTE o execelente contribuicao que vem fazendo para o time
17:22:31 <nmarques> cabelo, se permitir-mos que a base de users do ubuntu cres�e a nossa n� no futuro potenciais contributors vao estar do lado deles e nao do nosso
17:22:32 <CarlosRibeiro> parabens cabelo
17:22:32 <cabelo> encontrei o Claudio Filho do BrOffice
17:22:39 <suseROCKs> Fantasico to all of you  :-)
17:22:52 <cabelo> o Julio Neves
17:22:53 <cabelo> e outros
17:22:59 <CarlosRibeiro> senhore vamos entao ao topico
17:23:03 <CarlosRibeiro> #topic http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Pendencias_e_a.C3.A7.C3.B5es_sobre_reuni.C3.A3o_anterior
17:23:09 <cabelo> ok
17:23:14 <CarlosRibeiro> hoje cedo revisei nossas tarefas
17:23:21 <CarlosRibeiro> nao erao muitas claro
17:23:24 <nmarques> cabelo, em meios acad�cos temos que aumentar a nossa notoriedade a todo o custo garantindo dessa forma uma maior taxa de penetra� e aumentar a possibilidade de refor�mos a nossa comunidade e a noss distro
17:23:33 <CarlosRibeiro> mas soseguimos cumprir mais de 80 %
17:23:36 <nmarques> cabelo, eu acredito piamente nessa alternativa
17:23:41 <CarlosRibeiro> parabens a todos
17:23:58 <CarlosRibeiro> kayo que enviou varios email com as varias paginas solicitadas
17:24:09 <VitorA> nmarques, concordo com a entrada no meio acad�co
17:24:14 <CarlosRibeiro> o cgoncalves  o luiz
17:24:27 <CarlosRibeiro> que ficou trabalhando comigo no topico homem do meio de campo
17:24:31 <cabelo> Nao quero desviar o assunto, mas demonstrarei isto na LINUXCON http://www.youtube.com/watch?v=4ucpViqguHM
17:24:38 <cabelo> desculpe, vamos continuar a pauta
17:25:00 <CarlosRibeiro> e fizemos um trabalho que certamente deve ser valorizado
17:25:08 <CarlosRibeiro> mas deixamos algumas coisas escapar....
17:25:13 <cabelo> claro
17:25:17 <CarlosRibeiro> eu especificamente
17:25:38 <CarlosRibeiro> nao consegui dedicar mais tempo na threat "eventos que devemos particicar
17:25:46 <CarlosRibeiro> ou que queremos participar
17:26:02 <CarlosRibeiro> todos - ficamos devendo alguns feedbacks para os email do kayo
17:26:20 <CarlosRibeiro> o processo foi iniciado conforme planejamos
17:26:41 <renatopp> concordo
17:26:42 <CarlosRibeiro> temos que reconhecer que poderiamos ter dado mais feedback
17:27:02 <raulliborio> CarlosRibeiro, eu já tinha deixado minha opnião aqui com vocês, acha necessário mas vou reenviar ao grupo, visto que cresceu muito nessa última semana
17:27:20 <CarlosRibeiro> +1 RaulLiborio
17:27:29 <renatopp> raulliborio, �om formalizar no email
17:27:37 <raulliborio> certo
17:27:53 <renatopp> na linha de tarefas, eu fiquei de traduzir o guia de principios, faltam 2 t�os para finaliza-lo, essa semana vou termina-lo
17:27:58 <CarlosRibeiro> ok acho que somos bastante adultos e sabemos que merecemos mais, e entao devemos nos dedicar um pouquinho mais
17:28:10 <CarlosRibeiro> caso a izabel estivesse aqui seriao as palavras dela
17:28:18 <CarlosRibeiro> "temos que ser mais agressivos "
17:28:47 <CarlosRibeiro> por sinal antes de seguirmos para o proximo topico
17:28:53 <renatopp> CarlosRibeiro, +1
17:28:53 <CarlosRibeiro> assunto izabel
17:29:06 <CarlosRibeiro> ela não pode participar hoje
17:29:13 <CarlosRibeiro> mas tal como tinhamos conversado
17:29:16 <renatopp> espera espepa, eu tenho algumas considera�s quanto �euni�anterior
17:29:35 <CarlosRibeiro> ela entrou em contato com um membro do grupo atualizando as informacoes com ela referente a reuniao
17:29:43 <CarlosRibeiro> otimoexemplo
17:29:56 <cabelo> exatamente
17:30:03 <CarlosRibeiro> no caso, me ligou falando que nao pode participar por estar entretida neste momento com
17:30:17 <CarlosRibeiro> um projeto a11y na cidade dela
17:30:53 <CarlosRibeiro> onde esta trabalhando para manter uma equipe full time trabalhando o projeto GNOME A11y com openSUSE na prefeitura onde ela trabalha
17:31:05 <CarlosRibeiro> teremos novidade em breve
17:31:11 <renatopp> �o
17:31:27 <CarlosRibeiro> no resto ela disse que trabalhou o assunto Latinoware mas que tem algumas pendencias antes de passar
17:31:37 <CarlosRibeiro> respeitei e disse ok, aguardaremos
17:31:49 <CarlosRibeiro> foi isto ;-)
17:32:07 <CarlosRibeiro> pouco, rapido, objetivo e mateve o compromisso com o grupo
17:32:26 <CarlosRibeiro> +1 para izabel
17:32:46 <renatopp> hehe
17:32:52 <kayo> ok, temos que ser mais agressivos
17:32:53 <kayo> +1
17:32:56 <renatopp> +1
17:32:58 <CarlosRibeiro> #topic http://pt.opensuse.org/OSBrasil:REUNIOES/Proxima_Reuniao#Bem_vindos
17:33:03 <renatopp> n�oooo
17:33:16 <CarlosRibeiro> ops desculpe renatopp quer falar algo
17:33:17 <CarlosRibeiro> ?
17:33:20 <VitorA> +1
17:33:22 <kayo> como? eu ja falei que irei focar os usuarios, em acoes para encontrar novos usuarios e dar suporte a eles
17:33:37 <renatopp> CarlosRibeiro, quero colocar os pontos que observei na reuni�anterior
17:33:42 <renatopp> ruim:
17:33:42 <renatopp> - conversa paralela: Houve algumas conversas meio off-topic, precisamos evita-las
17:33:42 <renatopp> - muitas pessoas falando ao mesmo tempo
17:33:42 <renatopp> - mudan�r�da entre t�os: �bom perguntar se algu�tem mais alguma considera� antes de mudar (e esperar a resposta =D)
17:33:42 <renatopp> bom:
17:33:43 <CarlosRibeiro> ok
17:33:43 <renatopp> - se aceita s�locar +1, se discorda colocar -1
17:33:48 <CarlosRibeiro> sure desculpe
17:33:57 <kayo> o suporte seria manter wiki + artigos + conversas no canal, quero encontrar os usuarios novos
17:34:05 <kayo> os que querem uma comunidade ativa
17:34:36 <kayo> renatopp, +1, mas isso se faz com cada um se policiando
17:34:36 <kayo> e com a experiencia do tempo
17:34:38 <kayo> o tempo move montanhas
17:34:45 <CarlosRibeiro> sim renatopp so vi agora que tinha colocado sobre o guiding principals
17:35:20 <CarlosRibeiro> tinha anotado para falar sobre isto no final para perguntar se precisava de alguma ajuda
17:35:56 <renatopp> CarlosRibeiro, meu maior problema � tempo livre dispon�l, mas eu consigo acabar essa semana
17:36:15 <raulliborio> renatopp, vou lhe ajudar essa semana
17:36:16 <CarlosRibeiro> ok take your time :-)
17:36:27 <renatopp> raulliborio, ok =)
17:36:58 <CarlosRibeiro> legal
17:37:16 <CarlosRibeiro> alguem gostaria de colocar mais alguma coisa sobre a reuniao passada
17:37:21 <CarlosRibeiro> e as acoes
17:37:31 <CarlosRibeiro> alem de PARABENIZAR o kayo
17:37:43 <CarlosRibeiro> ehe trabalhou bastante e ativamente
17:37:51 <CarlosRibeiro> foi o lizard da semana, :D
17:37:59 <kayo> sim, o tempo foi muito curto e muito curto sera ate o proximo sabado, acho que depois desse primeiro mes, devemos evitar reunioes todas as semanas
17:38:00 <renatopp> realmente
17:38:03 <renatopp> +1 kayo
17:38:14 <raulliborio> \o/
17:38:27 <renatopp> o kayo e o CarlosRibeiro estavam trabalhando �ltas horas aqui
17:38:51 <CarlosRibeiro> renatopp: se viu é porque também estava
17:38:57 <CarlosRibeiro> muito obrigado também
17:38:59 <CarlosRibeiro> ;-)
17:39:05 <kayo> sure
17:39:27 <CarlosRibeiro> legal gente vamos em frente
17:39:38 <kayo> next? vamos abordar como cativar novos usuarios
17:39:44 <CarlosRibeiro> #topic Bem Vindos
17:40:06 <CarlosRibeiro> coloquei este tema devido a dois assuntos
17:40:52 <CarlosRibeiro> NELSON MARQUES nem tanto boas vindas ao nosso grupo ehehehe - calma que jaja falaremos a respeito, se sim ou não o fato é que precisamos falar abertamente a respeito
17:41:09 <CarlosRibeiro> e tirar nossas devidas lições a respeito do ocorrido
17:41:16 <CarlosRibeiro> ;)
17:42:27 <renatopp> ok
17:42:29 <kayo> e tem mais nao?
17:42:29 <kayo> Poderiamos conversar sobre alguma acao que poderia ser feita rapidamente em relacao aos novos usuarios. Coisa simples, f�l que poderia nos ajudar no futuro e que principalmente ajudar ao novo integrante. Imagino que pode ser qualquer coisa, mas que seja bem feita, um e-mail de boas vindas partindo do coordenador(s), um guia de primeiros passos em relacao a como contribuir da melhor forma, breve apresenta� da estrutura e recursos disponiveis
17:42:29 <kayo> para auxilio, uma descricao rapida dos links mais importantes e de aten� e sempre lembrar a importancia de alguns links http://en.opensuse.org//openSUSE:Guiding_principles, http://en.opensuse.org//openSUSE:Ambassadors, http://pt.opensuse.org/Project_Overview
17:42:35 <CarlosRibeiro> sobre "Boas vindas" me refiro ao tratamento as
17:42:43 <CarlosRibeiro> ok that's the point kayo
17:42:47 <CarlosRibeiro> perfeito
17:42:59 <renatopp> kayo, +1
17:43:07 <nmarques> +1
17:43:13 <kayo> retirado do Proxima Reuniao
17:43:44 <kayo> O lance do e-mail de boas vindas seria legal, mas ai teriamos que manter algum lugar aonde identificariamos os novos 'cadastrados'
17:43:49 <CarlosRibeiro> é mesmo tambem reparei que sumiram
17:43:55 <icaro> +1 kayo
17:44:20 <CarlosRibeiro> poderiamos criar uma paginal igual ao Lista de embaixadores
17:44:26 <CarlosRibeiro> para ser sincero identica
17:44:31 <renatopp> n�tem como vermos pelos cadastro na lista? Aqui no canal ��l descobrir
17:44:33 <kayo> podemos manter uma pagina informal na Wiki dentro do OSBrasil, mas ai nao estaria nos conformes da uniao iberica
17:44:35 <CarlosRibeiro> so que com os usuarios deste grupo
17:44:53 <CarlosRibeiro> acho que ficaria facil de manter
17:45:06 <CarlosRibeiro> pois nem todos sao , ou desejam ser embaixadore :(
17:45:23 <raulliborio> +1
17:45:28 <kayo> sim
17:45:29 <VitorA> +1
17:45:35 <kayo> o problema eh onde colocariamos essa pagin
17:45:41 <kayo> dentro do nosso namespace OSBrasil?
17:45:48 <renatopp> Podemos fazer um esfor�para redirecionar os novos usu�os pro canal tamb�
17:45:57 <icaro> kayo, um guia n�oficial poderia ser uma boa ideia...como fizeram com o ubuntu...um guia simples de como instalar e deixar ele "funcional", isso pra quem est�ome�do �ssencial...e tr�mtos usu�os, justamente por ter essa facilidade...ele n vai ter que sair catando tudo na net, vai ter tudo ali, detalhado e de forma sequencial
17:46:09 <icaro> PS: desculpem o atraso, eu to em �a sem cobertura 3g...to com MUITO lag
17:46:11 <CarlosRibeiro> http://pt.opensuse.org/OSBrasil:REUNIOES/Lista_Membros
17:46:15 <kayo> Henne Vogelsang eh que mantem as listas, perguntar a ele se existe alguma forma de ver os ultimos inseridos eh possivel
17:46:17 <CarlosRibeiro> porque não ?
17:46:44 <VitorA> icaro, +1
17:46:46 <renatopp> icaro, +1, existe os guias r�dos, mas guias traduzidor geralmente s�meio "mec�cos"
17:46:47 <kayo> o lance de guias nao oficiais funciona, eu ja vi funcionar quando a equipe do Archlinux-br a usou
17:47:02 <raulliborio> teve um membro que fez um howto bem funcional
17:47:10 <raulliborio> podemos portar pra novas versões
17:47:12 <VitorA> eu mesmo estou a dois dias catando coisas pela net
17:47:17 <raulliborio> acho que foi o fabiofarias
17:47:18 <renatopp> raulliborio, o FabioFarias?
17:47:21 <renatopp> isso
17:47:23 <raulliborio> yes renatopp!
17:47:24 <renatopp> exato
17:47:31 <kayo> beleza, e como vamos disponibilizar esse material?
17:47:36 <raulliborio> mailing
17:47:47 <raulliborio> publicamos do mesmo jeito que ele divulgou
17:47:58 <raulliborio> viva o linux, brlinux, dicas-l
17:48:05 <CarlosRibeiro> mas o material á não esta pronto
17:48:07 <raulliborio> e tec
17:48:07 <CarlosRibeiro> ?
17:48:08 <kayo> voltando ao foco
17:48:08 <kayo> como vamos achar os novos usuarios?
17:48:08 <kayo> ou como vamos mostrar aos novos usuarios aonde esta esse material?
17:48:18 <renatopp> kayo, se n�me engano tem um lugar pra ver as p�nas mais acessadas da wiki, podiamos colocar um header padr�em todas para isso, funciona?
17:48:33 <kayo> funciona, mas descaracteriza
17:48:36 <raulliborio> ótima renatopp
17:48:39 <nmarques> kayo, eu posso ter talvez a resposta para essa pergunta ;) a seu tempo eu tocarei nesse assunto :)
17:49:10 <kayo> nmarques, o tempo eh agora
17:49:13 <nmarques> kayo, esse � principal problema do panorama em Portugal... quem somos, onde estamos, quantos comos, o que queremos, o que esperamos ;)
17:49:35 <cabelo> Vou divulgar nas faculadades em Bebedouro
17:49:35 <kayo> hm
17:49:40 <cabelo> o Evento VOLDAY
17:49:45 <cabelo> com a camiseta do openSUSE
17:49:48 <kayo> por mim, gostaria de ler a respeito disso
17:49:54 <cabelo> e por consequencia
17:49:57 <cabelo> tentarei
17:50:06 <cabelo> atrai mais usuarios openSUSE
17:50:35 <CarlosRibeiro> opa.... perdi algo?
17:51:09 <renatopp> CarlosRibeiro, estamos discutindo como reconhecer novos membros
17:51:12 <nmarques> kayo, eu tinha pedido ao CarlosRibeiro um pouco para falar no final. Continua a desenvolver as tuas ideias, no final eu faleirei sobre os meus planos de ac�, que j�nformei o CarlosRibeiro e penso que vamos desenvolver tudo em conjunto. No final eu abordarei o tema :)
17:51:26 <kayo> divulgacao estamos fazendo, com mais noticias com a palavra -openSUSE-, e os posts em comunidades openSUSE tbm. o que eu gostaria eh de, depois de uma divulgacao, canalizar os interessados, os que vao instalar o openSUSE
17:51:42 <kayo> para que a gente conheca eles e traga eles para a luz
17:51:56 <VitorA> green light
17:52:08 <raulliborio> o lado verde da força
17:52:11 <nmarques> kayo, nota pessoal: bring them to the dark side of the force!
17:52:19 <nmarques> VitorA, pode ser com um lightsaber verde ;)
17:52:35 <kayo> dar um canal de comunicacao aos novos usuarios e/ou tutoriais eh vital para manter ele na distribuicao
17:52:35 <kayo> so que nao podemos dar algo a alguem que nao conhecemos
17:53:09 <kayo> solucao na minha cabeca: massificar a lista de e-mail + canal
17:53:20 <renatopp> kayo, +1
17:53:23 <kayo> e reforcar na lista de e-mail um e-mail de apresentacao
17:53:45 <kayo> Ou seja, poderiamos botar uma resposta automatica na lista de e-mail (?)
17:53:54 <renatopp> kayo, na lista do python tem um e-mail periodico explicando como funciona a lista e suas regras, podemos fazer algo assim
17:54:05 <kayo> ' .... Apresente-se para a comunidade ....'
17:54:08 <nmarques> kayo, se me permites um pequeno reparo
17:54:18 <kayo> gostei
17:54:44 <VitorA> kayo e renatopp  +1
17:54:48 <kayo> sim
17:54:50 * suseROCKs brings his attention back to the channel
17:55:14 <nmarques> kayo, deveriamos ter um processo para fazer uma triagem dos utilizadores, e deveriamos tentar acompanhar talvez de forma mais personalizada aqueles que realmente procurem uma integra� mais correcta para desenvolverem trabalho dentro do openSUSE, e ter unicamente um apoio mais pedagogico para aqueles que estao apenas de passagem ou que querem uma abordagem mais superficial
17:55:24 <CarlosRibeiro> #action desenvolver uma lojinha de coisas bacanas do openSUSE com produtos localizados
17:55:24 <CarlosRibeiro> quem apoia?
17:55:24 <CarlosRibeiro> logicamente podera ser uma forma bacana de sustentar nossas ideias e projetos, alem do patrocinadores que estamos trabalhado
17:55:29 <nmarques> kayo, a personaliza� �m factor importante
17:55:49 <VitorA> CarlosRibeiro, +1
17:55:55 <renatopp> nmarques, +1
17:56:02 <VitorA> nmarques, +1
17:56:08 <kayo> +1 lojinha, porem, criar os produtos nao eh trabalho facil
17:56:08 <raulliborio> nmarques +1
17:56:16 <renatopp> CarlosRibeiro, +1
17:56:19 <raulliborio> CarlosRibeiro -1
17:56:39 <kayo> nmarques, acho que sei de onde de um exemplo disso, vc diz como na wiki do fedora nao?
17:56:45 <cabelo> +1
17:56:46 <kayo> aonde o pessoal da caminhos para quem quer ser empacotador, tradutor
17:56:48 <kayo> design
17:56:48 <nmarques> kayo, nope
17:56:57 <CarlosRibeiro> obrigado pessoal e excelente posicionamento nmarques vamos falar a respeito jaja
17:57:03 <cabelo> bordar
17:57:04 <icaro> CarlosRibeiro, +1
17:57:05 <kayo> hm
17:57:05 <renatopp> nmarques, as ideias n�se anulam, a sua �ais m�o/longo prazo, precisamos faze-lo tamb�
17:57:22 <nmarques> kayo, falo mesmo em personaliza� atraves de contacto humano, talvez um programa de tutores com volunt�os
17:57:29 <CarlosRibeiro> desculpe RaulLiborio  mas seu voto foi vencido
17:57:29 <VitorA> nmarques, creio que seria um tipo de "tutor"
17:57:33 <CarlosRibeiro> ehehehe brincadeirinha
17:57:34 <kayo> hmmm
17:57:38 <nmarques> VitorA, touch�)
17:57:39 <raulliborio> é apenas meu voto
17:57:40 <kayo> gostei nmarques, +1
17:57:42 <cabelo> camisetas "Venha para o lado verde da força... Use a força, leia os FONTES!"
17:57:45 <kayo> anotarei
17:57:47 <CarlosRibeiro> queremos ouvir sua opiniao
17:58:06 <VitorA> esse lado humano faz uma diferen�gde
17:58:15 <renatopp> sim, pq n�raulliborio?
17:58:26 <cabelo> PESSOAL
17:58:27 <nmarques> VitorA, marketing de servi�: personaliza� e educa� ;)
17:58:33 <cabelo> MEU VOO PARTIRÁ
17:58:36 <cabelo> ABRAÇO A TODOS
17:58:36 <raulliborio> não gosto de misturar atividades comerciais
17:58:40 <renatopp> cabelo, at�ais
17:58:40 <CarlosRibeiro> boo voo cabelo
17:58:44 <CarlosRibeiro> obriggado
17:58:46 <CarlosRibeiro> por tudo
17:58:49 <CarlosRibeiro> ate mais
17:58:49 <raulliborio> boa viagem cabelo
17:58:51 <cabelo> obrigado vocês
17:59:02 <icaro> flw cabelo o/
17:59:07 <VitorA> vejo pelo meu lab, como eu uso e falo muito do Linux j�emos +4 depois q cheguei
17:59:09 <cabelo> que a força verde esteja com vocês
17:59:12 <cabelo> tchau
17:59:17 <kayo> cabelo, obrigado
17:59:21 <kayo> por sua presenca
17:59:26 <kayo> raulliborio, temos que ter fundos
17:59:26 <kayo> eh fato
17:59:29 <VitorA> bom voo cabelo
17:59:35 <kayo> a comunidade precisa apoiar a comunidade
17:59:38 <raulliborio> e onde ficará estes fundos?
17:59:48 <renatopp> raulliborio, kayo +1
17:59:48 <renatopp> hehe
17:59:49 <kayo> CAIXA 2
17:59:53 <kayo> brincadeira
17:59:53 <CarlosRibeiro> RaulLiborio:  otima pergunta
18:00:05 <CarlosRibeiro> mas sera que nao estamos um passo antes
18:00:06 <kayo> isso eh de responsabilidade do manteneador desse futuro emprendimento
18:00:11 <kayo> empreendimento
18:00:12 <CarlosRibeiro> nem decidimos se a ideia é boa ou nao
18:00:19 <kayo> sao complexidades que podemos deixar para depois
18:00:21 <CarlosRibeiro> primeiro temos que ver se gostariamos
18:00:27 <CarlosRibeiro> so entao de como viabilizarmos
18:00:31 <raulliborio> eu voto em produzirmos HOW-TO de como criar estes materiais
18:00:36 <renatopp> senhores, n�seria bom deixar isso pra semana que vem? dinheiro �lgo meio cr�co hehe
18:00:38 <CarlosRibeiro> afinal de contas.... nos decimos que seria ou nao legar ter
18:00:40 <CarlosRibeiro> ;-)
18:01:00 <kayo> sim, semana que vem
18:01:00 <kayo> vamos voltar aos topicos
18:01:14 <CarlosRibeiro> mas de qualquer forma muito obrigado RaulLiborio
18:01:15 <raulliborio> produzir templates de camisas, cartões, templates de documentos, banners...
18:01:26 <renatopp> raulliborio, +2
18:01:31 <icaro> raulliborio, eu tenho um projeto de "mini-livros" pra linux...poderiamos fazer eles utilizando o opensuse como base..
18:01:32 <VitorA> raulliborio, +1
18:01:34 <CarlosRibeiro> posicionamento crorreto
18:01:49 <CarlosRibeiro> teremos que nos preocpar so que o momento nao é agora
18:01:56 <VitorA> e o  *TUTORING*?
18:02:11 <raulliborio> boa icaro +1!
18:02:14 <CarlosRibeiro> certamente podemos contar contigo quanto precisarmos de dinheiro, pois se mostrou bastante interessado no assunto ;-)
18:02:28 <VitorA> CarlosRibeiro, hehehe
18:02:29 <alansteixeira> opa!!!
18:02:30 <alansteixeira> voltei
18:02:39 <raulliborio> rapaz, o que falta não é dinheiro, é borrachinha pra prender tantos hehehe
18:02:47 <CarlosRibeiro> LOL
18:02:50 <raulliborio> xD
18:02:53 <CarlosRibeiro> vamos em frente entao
18:02:54 <kayo> *** Estamos com uma hora de reuniao ja, no segundo topico, vamos focar para nao usurpar todo o tempo ***
18:02:58 <nmarques> icaro, +1, dockbook xml + publican ;)
18:03:13 <CarlosRibeiro> gostei da ideia dos mini-how-to do icaro
18:03:33 <CarlosRibeiro> icaro:  poderia compartilhar conosco para darmos uma olhada
18:03:38 <icaro> CarlosRibeiro, seria interessante fazer algo bonitinho, com arte e tudo mais...isso chama aten� dos usuarios
18:03:39 <icaro> :)
18:03:49 <icaro> CarlosRibeiro, sim, com certeza
18:03:51 <CarlosRibeiro> entendo
18:03:55 <CarlosRibeiro> legal
18:04:07 <nmarques> posso fazer um reparo ?
18:04:09 <CarlosRibeiro> #action icaro enviar material mini how-to para ML
18:04:15 <CarlosRibeiro> claro nmarques
18:04:24 <nmarques> temos que ver esses howto's
18:04:31 <icaro> so n garanto fazer isso hoje...pq to conectado a menos de 100k :( e os docs estao em pdfs "grandes"
18:04:34 <CarlosRibeiro> sim nmarques
18:04:39 <nmarques> se possivel organiza-los de uma forma em que possam ser gerados a partir de PO's
18:04:42 <raulliborio> tranquilo icaro
18:04:51 <nmarques> e podemos disponibilizar para todo o openSUSE ;)
18:04:55 <CarlosRibeiro> sem problemas icaro
18:05:05 <raulliborio> ficaria interessante se fosse colocado no OBS
18:05:06 <nmarques> cada translation team pode pegar nos PO's e fazer um 'rebuild' da publica�
18:05:07 <CarlosRibeiro> sim nmarques  mas estamos um passo antes
18:05:08 <icaro> nmarques, oq vc chama de PO?
18:05:25 <CarlosRibeiro> estamos definindo ainda como sera os manuais, materials, mini- how-tos
18:05:33 <nmarques> icaro, sinceramente nao te sei explicar ;)
18:05:37 <CarlosRibeiro> OTIMA RaulLiborio
18:05:44 <CarlosRibeiro> RaulLiborio:  +11111
18:05:49 <nmarques> icaro, sou um gajo de marketing, nao sou techie :(
18:05:59 <icaro> :p
18:06:16 <raulliborio> arquivos .po são arquivos utilizados para tradução de outros documentos
18:06:35 <CarlosRibeiro> vamos votar para +1 ou -1 para a lista dos membros ser http://pt.opensuse.org/OSBrasil:REUNIOES/Lista_Membros
18:06:38 <raulliborio> eles são interpretados por frases e parágrafos por alguns programas, facilitando a tradução
18:06:58 <icaro> raulliborio, ahhhhhh sim sim sim LOL eu tava pensando em Padrao Operacional O_o
18:06:59 <kayo> +1 lista membro em OSBrasil:Membros/Lista
18:07:04 <raulliborio> xD
18:07:08 <kayo> pois OSBrasil:Membros pode virar uma pagina introdutoria
18:07:18 <kayo> explicando como participar, o e-mail de apresentacao que deve enviar
18:07:19 <CarlosRibeiro> ok entao teremos 2 novas paginas
18:07:24 <kayo> e os links para os tutoriais
18:07:27 <CarlosRibeiro> uma /Lista e outra /Membros?
18:07:52 <CarlosRibeiro> a primeira com a lista prorpiamente dizendo e a segunda com descricao coisa e tal
18:07:58 <kayo> OSBrasil:Membros - Contendo informacoes e atracoes para o usuario se tornar membro, bem como o passo a passo
18:07:59 <CarlosRibeiro> semelhante a estrutura dos embaixadores?
18:08:03 <raulliborio> será que não existe um plugin no mediawiki que facilite esse trabalho?
18:08:11 <kayo> OSBrasil:Membros/Lista - a lista dos consolidads
18:08:20 <kayo> raulliborio, quando entrar no proximo topico
18:08:25 <kayo> eu explico a situacao do mediawiki
18:08:33 <raulliborio> certo
18:08:35 <kayo> do nosso mediawiki pt.o.o
18:08:50 <CarlosRibeiro> duas nova paginas ou uma?
18:09:06 <kayo> duas
18:09:10 <VitorA> duas
18:09:32 <kayo> se nao for o caso, modifica-se
18:09:39 <CarlosRibeiro> ok
18:09:47 <CarlosRibeiro> ficaremos entao com duas
18:10:18 <CarlosRibeiro> #action CarlosRibeiro criar duas paginas sendo /Lista /Membros
18:10:37 <CarlosRibeiro> algo mais sobre o topico welcome
18:10:43 <CarlosRibeiro> ou podemos seguir para o wiki
18:10:49 <kayo> prosseguir
18:10:51 <icaro> pessoal, tenho que me ausentar...
18:10:52 <CarlosRibeiro> 5
18:10:55 <CarlosRibeiro> 4
18:10:57 <CarlosRibeiro> 3
18:10:59 <CarlosRibeiro> 2
18:11:01 <CarlosRibeiro> 1
18:11:09 <CarlosRibeiro> #topic Wiki
18:11:10 <kayo> ok icaro, volte se puder
18:11:18 <icaro> voltarei
18:11:18 <raulliborio> abraço icaro!
18:11:42 <CarlosRibeiro> kayo: RaulLiborio e outros ansiosos para falar a respeito
18:11:44 <CarlosRibeiro> go
18:11:55 <kayo> o\
18:12:11 <kayo> Consideracoes sobre a Wiki: Estamos em um tempo escuro
18:12:24 <kayo> para resumir, claro, mas vamos aos detalhes
18:12:57 <renatopp> eu gostaria de falar mas preciso ir ./ depois eu leio o log, desculpem a ausencia.
18:13:07 <kayo> primeiro, sobre o nosso trabalho de ja tentar portar a nova estrutura, temos alguns problemas pois o pessoal usa novas extensoes que a gente nao tem. o pessoal do opensuse-wiki ja esta trabalhando para deixar a gente igual ao en.o.o, ai beleza
18:13:15 <CarlosRibeiro> ok renatopp ate mais e obrigado
18:13:28 <CarlosRibeiro> icaro:  muito obrigado pelo os logs depois
18:13:30 <raulliborio> O/ renatopp
18:13:35 <kayo> temos tambem o problema do bento, pois as novas paginas usam CSS do bento, tags do novo CSS
18:13:51 <kayo> da nova folha de estilo, entao algumas traducoes vao ser bem dificeis para a gente
18:14:17 <kayo> e para finalizar, o Mediawiki 'e uma boa plataforma por ter varias extensoes, varias mesmo, podemos fazer muitas coisas somente na wiki, e essa eh a ideia de muitos aqui
18:14:37 <kayo> porem a gente nao tem essas extensoes, o que deixa uma Wiki seca, fazendo com que muita coisa se torne trabalhosa dentro da Wiki
18:14:59 <kayo> entao gostaria que todo mundo tenha isso como consideracao antes de querer usar a Wiki para suprir alguma finalidade da comunidade
18:15:20 <kayo> a atitude de buscar uma ferramenta propria VERSUS usa a Wiki tem que ser pensada para uma boa produtividade, conforto
18:15:22 <kayo> e tudo mais.
18:15:25 <CarlosRibeiro> kayo: ferrou
18:15:27 <kayo> Isso eh tudo.
18:15:36 <CarlosRibeiro> para dar estas noticias podia ficar quieto caramba
18:15:39 <raulliborio> é... uma outra ferramenta é uma opção
18:15:47 <kayo> hehe
18:16:07 <CarlosRibeiro> tenho uma ideia
18:16:13 <raulliborio> diga CarlosRibeiro
18:16:19 <CarlosRibeiro> mas deixar eu refletir alguns 5 segundos
18:16:39 <nmarques> pessoal, eu vou ter que dar �ola mais cedo porque surgiram aqui uns imprevistos
18:16:46 <nmarques> de qualquer forma para os curiosos ;)
18:16:49 <nmarques> http://nmarques.digitalwhores.net/wp-content/uploads/2010/08/gwain.mpg
18:16:53 <CarlosRibeiro> talvez se fosse uma tarefa para o home do meio de campo
18:16:57 <raulliborio> ok nmarques, tranquilo!
18:16:57 <kayo> e o time opensuse-wiki esta bem devagar nas atualizacoes e eu ainda nao consegui entender o pq, nao sei como esta a estrutura.
18:16:58 <CarlosRibeiro> tipo escalar
18:17:07 <nmarques> foi em 2001 salvo erro, reparem no pormenor da t-shirt ;)
18:17:09 <CarlosRibeiro> se vier de cima pra baixo
18:17:14 <nmarques> SuSE Linux 7.0 ;)
18:17:16 <CarlosRibeiro> acho que funciona
18:17:21 <CarlosRibeiro> sei la
18:17:34 <kayo> que tarefa?
18:17:35 <kayo> a de manter a wiki e pedir o necessario?
18:17:55 <kayo> negativo, manter uma wiki vai precisar de mais de cinco pessoas
18:18:39 <kayo> temos que manter um grupo de interessados (minha experiencia em manter um grupo 'dedicado' sempre falhou)
18:18:47 <CarlosRibeiro> kayo sim
18:18:48 <kayo> em atualizar e manter a wiki
18:18:59 <kayo> um grupo de interessados se torna mais rotativo tambem
18:19:02 <kayo> mais facil de ser rotativo
18:19:08 <CarlosRibeiro> em portar nosso ambiente pro bento
18:19:40 <kayo> bom, falando desse jeito
18:19:51 <kayo> acho que um bom pedido, aquele formal, com jeitinho brasileiro
18:20:00 <kayo> pelo cara do meio de campo
18:20:02 <kayo> agilizaria tudo
18:20:03 <CarlosRibeiro> ops me esqueci de uma actio #action trabalhar na lista as forma e meio de boas vindas aos novos usuarios
18:20:13 <raulliborio> alguns topicos são fáceis de resolver
18:20:18 <kayo> acho que isso ja se torna um tipo de suporte que temos que reclamar
18:20:18 <kayo> nao?
18:20:27 <CarlosRibeiro> votos para colocar isto como action
18:20:50 <VitorA> +1
18:20:51 <kayo> +1 action
18:20:53 <raulliborio> por exemplo, no caso de boas vindas, podemos pedir que o admin da wiki edite o email de bem vindo
18:21:07 <CarlosRibeiro> +1 para adicionar o tema bento para tarefa do home do meio de campo
18:21:09 <raulliborio> preparamos um modelos e repassamos pra ele
18:21:34 <kayo> +1 bento & homem do meio de campo
18:21:39 <alansteixeira> +1
18:21:47 <VitorA> +1 bento
18:21:48 <CarlosRibeiro> #action tema bento para tarefas do home de meio de campo
18:22:11 <raulliborio> + 1 bento ( isso já tinha sido discutido semana passada, não?
18:22:18 <CarlosRibeiro> mudanco de topico
18:22:24 <raulliborio> aliás, foi muito batido pelos emails
18:22:41 <kayo> o tempo nao esta a favor por agora
18:22:44 <CarlosRibeiro> #topic Tarefas do coordenador(s) do grupo - Organograma
18:23:09 <CarlosRibeiro> confesso que falhei neste topico
18:23:14 <CarlosRibeiro> nao pensei muito
18:23:15 <kayo> eu tenho uma ideia de que vamos estar bem quando fizermos a ultima reuniao das quatro semanais
18:23:39 <CarlosRibeiro> mas coloquei algumas coisas junto com o kayo  Ficar responsavel por traduzir e publicar os artigos resultados do item 1a. Organizar eventuais questionários estatisticos Manter todos os integrantes informados e alinhados em relação as atividade na qual estamos evolvidos ou trabalhando Ajudar principalmente os novos integrantes com informações como Boas vindas e primeiros passos. Certificar-se de que todas as metas sejam atingidas
18:23:52 <CarlosRibeiro> opa pausa para BOAS VINDA
18:24:06 <kayo> sim sim, bem vindo gergull
18:24:08 <CarlosRibeiro> Seja bem vindo bino
18:24:14 <kayo> bino?
18:24:17 <CarlosRibeiro> sorry gergull
18:24:20 <CarlosRibeiro> ehehe
18:24:28 <raulliborio> eu ficaria assustado sendo o gergull
18:24:31 <gergull> olá
18:24:35 <alansteixeira> rsrsr
18:24:35 <raulliborio> hehehe
18:24:47 <CarlosRibeiro> estamos no meio de uma reuniao , seja bem vindo e a vontade para colocar alguns comentrios se acha necessario
18:24:56 <CarlosRibeiro> teremos os logs no final
18:24:59 <gergull> boas a todos
18:25:04 <raulliborio> boa tarde
18:25:11 <CarlosRibeiro> LOL
18:25:15 <CarlosRibeiro> seguindo
18:25:26 <CarlosRibeiro> estavamos nas tarefas do cordenador
18:25:35 <kayo> Sobre o coordenador, acho que ainda vamos ficar no pensando se ele deve existir ou nao, junto com suas tarefas
18:25:55 <kayo> pois eu penso que se as tarefas estiverem claras, elas podem ser divididas e adotadas por um conjunto de membros
18:26:00 <CarlosRibeiro> andei pensando e acho que ele aparecera naturalmente
18:26:02 <kayo> de acordo com o grau que cada um quer enfrentar
18:26:20 <kayo> eh, tambem tem essa
18:26:26 <CarlosRibeiro> mas que temos que ter algo, acredito que sim, pois lembram do ditado da minha vo?
18:26:30 <raulliborio> +1 grupos
18:27:04 <CarlosRibeiro> o pobre do cachorro de dois donos que morreu de fome !?!
18:27:07 <CarlosRibeiro> coitado
18:27:13 <kayo> sim, ja guardei ele na mente
18:27:18 <VitorA> CarlosRibeiro, +1
18:27:20 <VitorA> hehehe
18:27:23 <kayo> eu ainda estou em duvida sobre coordenador/grupo
18:27:31 <CarlosRibeiro> mas enfim.... vamos seguindo por que aqui nao conseguiremos produzir muito
18:27:32 <kayo> eu nao tenho muito a acrescentar nesse topico ainda.
18:27:34 <CarlosRibeiro> certo?
18:27:41 <kayo> certo
18:28:08 <CarlosRibeiro> #topic O cara do meio de campo
18:28:23 <CarlosRibeiro> wow
18:28:32 <CarlosRibeiro> ferrou chegou a vez de eu falar
18:28:34 <CarlosRibeiro> rsrsrsrs
18:28:45 <CarlosRibeiro> ate levantei
18:28:47 <CarlosRibeiro> :D
18:29:04 <CarlosRibeiro> coloquei este link http://pt.opensuse.org/OSBrasil:REUNIOES/O_Cara_Do_Meio_DE_Campo
18:29:28 <CarlosRibeiro> percebi durante a semana que teremos possivelmente um terceiro homem de meio de campo
18:29:42 <CarlosRibeiro> alguma sugestão?
18:30:06 <kayo> bom, o cara do meio de campo parece estar bem definido
18:30:09 <kayo> ja pedimos a ele uma reinvindicacao, que eh o suporte da nave mae pela nossa Wiki
18:30:09 <kayo> pois isso eh uma coisa necessaria
18:30:15 <VitorA> tb acho
18:30:39 <kayo> eu nao percebi esse terceiro
18:30:41 <raulliborio> CarlosRibeiro, vejo no nmarques um grande potencial para ser também essa figura
18:30:49 <CarlosRibeiro> tanto quanto ao terceiro homem de meio de campo quanto ao conteudo da pagina
18:30:56 <CarlosRibeiro> RaulLiborio:
18:31:00 <CarlosRibeiro> PERFEITO
18:31:05 <CarlosRibeiro> ele é o caro
18:31:08 <CarlosRibeiro> cara
18:31:11 <VitorA> gajo
18:31:19 <raulliborio> hehehe FuckYea!
18:31:33 <kayo> a mim o cara do meio de campo esta resumido em:
18:31:42 <kayo> Por ser nativo e conhecedor das reais necessidades e recursos locais, ser o responsavel por levar e defender junto a nave mae, nossas id�s e possiveis divergencias.
18:31:48 <kayo> Levar solu�s/propostas/criticas/etc de usuarios do grupo n�familiarizados com o ingles para as listas gerais, bem como apoiar e incentivar os atuais e novos participantes que saibam o ingles a participarem de reunioes globais e melhorar e aumentar nossa interatividade com a nave mae.
18:31:51 <kayo> fechou grandao para mim ai
18:32:04 <VitorA> +1
18:32:05 <CarlosRibeiro> estamos ou não crescendo? fazendo barulho? somos ou não o melhor grupo e mais organizada comunidade openSUSE
18:32:15 <CarlosRibeiro> YEAH
18:32:25 <kayo> estamos focados
18:32:27 <kayo> e ARMADOS
18:32:32 <kayo> ;-)
18:32:38 <kayo> com granadas e tudo mais
18:32:44 <CarlosRibeiro> certo kayo em relacao ao estarmos armoados
18:32:48 <CarlosRibeiro> tenho assunto serio
18:32:52 <kayo> pois, diga
18:33:00 <CarlosRibeiro> fui abordado por duas pessoas nesta semana
18:33:04 <raulliborio> eta
18:33:08 <CarlosRibeiro> perguntando sobre cartas oficiais
18:33:25 <raulliborio> o que ser isso?
18:33:44 <CarlosRibeiro> desculpem
18:33:51 <CarlosRibeiro> izabel estava me ligando
18:33:56 <CarlosRibeiro> entao voltando
18:34:15 <CarlosRibeiro> duas pessoas me procuraram perguntando sobre documentos a respeito do porjeto opensuse
18:34:27 <CarlosRibeiro> um para fins de governo, licitacao
18:34:40 <CarlosRibeiro> nao quero falar muito
18:34:48 <CarlosRibeiro> mas estamos fazendo barulho em brasilia
18:35:04 <CarlosRibeiro> tem gente la querendo saber detalhes sobre nosso trabalho, de embaixadores de comunidade
18:35:09 <CarlosRibeiro> o ano é eleitoral
18:35:18 <raulliborio> rsrsrs
18:35:21 <CarlosRibeiro> sei que aqui o assunto não é politica
18:35:37 <CarlosRibeiro> mas queira sim, queira não linux é openSUSE é comunidade
18:35:53 <CarlosRibeiro> teve o evento esta semana sobre o asssunto CONSEGUI
18:36:10 <VitorA> divulga�/apoio nunca �emais
18:36:14 <CarlosRibeiro> entim, contunio trabaahndo na tarefa do HMC
18:36:39 <CarlosRibeiro> para termos alguns documentos oficiais e registrados que nos auxiliem e nos deem diferenciais perante governo
18:36:45 <CarlosRibeiro> determinadas ongs
18:36:55 <CarlosRibeiro> e canais de midia
18:37:14 <kayo> isso ja estaria bem ligado a marketing
18:37:18 <CarlosRibeiro> estes documentos devem ter uma revisao juridica e tudo mais
18:37:37 <CarlosRibeiro> temos aqui alguem que é advogado, ou possui alguem que poderia ajudar
18:37:49 <CarlosRibeiro> pois o material que tenho como base é de la de fora
18:38:09 <CarlosRibeiro> e tem muitas coisas que nao se aplicam aqui e certamente outras daqui que estao ausentes la
18:38:11 <kayo> no
18:38:12 <raulliborio> do que precisa CarlosRibeiro?
18:38:33 <raulliborio> eu poderia tentar um contato com o Thiago Tavares, da Safernet
18:38:46 <CarlosRibeiro> alguem com conhecimento/visao juridica para analisar alguns documentos do projeto openSUSE no Brasil
18:39:00 <kayo> <raulliborio> eu poderia tentar um contato com o Thiago Tavares, da Safernet
18:39:34 <CarlosRibeiro> voces concordam da necessidade deste documento ? Voces conhecem o protocolo de brasilia ? é muito parecido o que pretendo fazer
18:39:45 <kayo> concordo
18:39:49 <raulliborio> CarlosRibeiro nao conheço
18:39:50 <CarlosRibeiro> mas tem sim significantes diferencas com este protocolo de brasilia que é ótimo
18:39:56 <CarlosRibeiro> NAO ACREDITO
18:39:59 <kayo> mas deve ser discutido
18:40:00 <raulliborio> =)
18:40:01 <CarlosRibeiro> todos
18:40:10 <CarlosRibeiro> deixa eu procurar o link
18:40:19 <kayo> entre todos
18:40:20 <kayo> em alguma reuniao
18:40:30 <CarlosRibeiro> ps ajudei numa etapa do projeto, bem pequena mas ajudei, no ano que morava em Basilia
18:40:33 <CarlosRibeiro> ;-)
18:40:39 <raulliborio> não faço idéia do que seja rsrs
18:40:52 <VitorA> eu tb n�
18:40:54 <raulliborio> e pelo jeito é só eu q n cocnheço
18:40:56 <raulliborio> ufa!!
18:41:29 <CarlosRibeiro> antes de colocar o link, COLOCAREI o openSUSE neste protocolo e quem vai assinar ou sera  Jos ou o suseROCKs quando vierem ao brasil
18:41:31 <CarlosRibeiro> http://www.softwarelivre.gov.br/protocolo-brasilia-1
18:41:33 <raulliborio> do que se trata CarlosRibeiro, assim por alto
18:41:47 <CarlosRibeiro> http://www.softwarelivre.gov.br/protocolo-brasilia-1/protocolo-brasilia-protocolo-brasilia
18:41:53 <CarlosRibeiro> 3 minutos para leitura
18:42:01 <CarlosRibeiro> e para eu acender meu pipe
18:42:03 <CarlosRibeiro> ;-)
18:43:10 <raulliborio> rsrs, esse assunto rendeu
18:43:27 <CarlosRibeiro> RaulLiborio: sim, vale um action para adicionar o projeto openSUSE no protocolo de Brasilia?
18:43:36 <CarlosRibeiro> VIVAS para a izabel
18:43:50 <raulliborio> olá izabelvalverde
18:43:52 <izabelvalverde> Desculpem o atraso!
18:44:17 <CarlosRibeiro> izabelvalverde: a "temos que ser mais agressivos chegou" florzinha mas com varios espinhos heim?!?
18:44:32 <raulliborio> infelizmente minha empresa nao atende a esse padrão
18:44:49 <CarlosRibeiro> izabelvalverde: nao tem problema nao so sorteamos.... o que mesmo gente..... mas voce nao tinha ganhado mesmo ;-)
18:44:52 <kayo> gostei do texto
18:45:00 <kayo> modificando para o openSUSE
18:45:03 <kayo> vai ficar lindo
18:45:33 <izabelvalverde> o atraso foi por uma boa causa... depois coloco para todos...
18:45:49 <raulliborio> se nao me engano, o rebuliço foi por causa do openXML
18:45:53 <raulliborio> foi isso?
18:45:59 <CarlosRibeiro> izabelvalverde: ok, estamos no quase no final so falta um topico
18:46:00 <kayo> sim
18:46:03 <kayo> um dos
18:46:17 <izabelvalverde> ok
18:46:24 <CarlosRibeiro> ai estaremos ansiosos vara ouvir suas novidades
18:46:35 <kayo> *** Estamos com uma 01:45 mins de reuniao, por sinal ***
18:46:46 <CarlosRibeiro> estamos acabando mas 10 minutos no maximo
18:47:01 <CarlosRibeiro> entao actin ou nao para opensuse no tratado de trdesilhas
18:47:07 <CarlosRibeiro> quero dizer no protocolo de brasilia
18:47:09 <kayo> +1 tordesilhas
18:47:26 <CarlosRibeiro> como tarefa para o cara do meio de campo
18:47:48 <raulliborio> eu ainda não entendi bem como o openSUSE entra
18:47:54 <raulliborio> explique-me
18:47:58 <kayo> depois uniao iberica e a gente puxa a sardinha para ca, sardinha para la
18:47:58 <kayo> resultado: Brasil com o norte
18:48:02 <CarlosRibeiro> para confessar kayo esta semana bem que me senti mesmo defendendo o tratado de tordesilhas topico 1 da reuniao hoje ehehe
18:48:11 <kayo> teriamos um documento que iriamos as empresas para propor a ela o uso do openSUSE
18:48:18 <kayo> e firmamos a parceria dela com a comunidade
18:48:22 <CarlosRibeiro> RaulLiborio: algumas instinuicoes, empresas, coisa e tal
18:48:22 <kayo> e da comunidade com ela
18:48:29 <CarlosRibeiro> aderem ou nao o protocolo
18:48:39 <CarlosRibeiro> mais ou menos como protocolo de quioto
18:48:57 <alansteixeira> esse protocolo é opcional?
18:49:03 <CarlosRibeiro> so que neste caso estariamos assinando o nao o compromisso com a liberdade do formato de documento
18:49:12 <raulliborio> vamos pedir que eles usem openSUSE... em troca de quê
18:49:22 <CarlosRibeiro> este protocolo acredito eu que deveria ter a assinatura la
18:49:29 <izabelvalverde> garantia de qualidade :)
18:49:38 <CarlosRibeiro> mesmo porque temos dentro do build  o OOo
18:49:52 <CarlosRibeiro> mostra comprometimento local,
18:50:02 <CarlosRibeiro> traz visibilidade, maturidade
18:50:10 <CarlosRibeiro> planejamento
18:50:11 <CarlosRibeiro> organizacao
18:50:18 <kayo> raulliborio> vamos pedir que eles usem openSUSE... em troca de qu�
18:50:19 <izabelvalverde> e mais uma vez... garantia de qualidade!
18:50:20 <raulliborio> izabelvalverde, creio que essa qualidade vem de dentro das empresas.... não adianta vc ter um SO maravilhoso e péssimos admins
18:50:21 <kayo> boa pergunta
18:50:32 <kayo> mas eh coisa para deixarmos para o dia em que formos discutir esses documentos
18:50:51 <CarlosRibeiro> ok vou ou nao pra frente com o assunto
18:50:56 <izabelvalverde> verdade raul mas ajuda quando o investimento será apenas na qualificação
18:50:58 <CarlosRibeiro> ?
18:51:10 <kayo> ok para frente, discutir em reunioes futuras
18:51:17 <kayo> para decidir o que fazer com esse embriao
18:51:19 <raulliborio> isso é, ao menos garantimos o nosso produto
18:51:23 <CarlosRibeiro> o cara do meio de campo precisa de actions
18:51:32 <CarlosRibeiro> ou saber se isto esta fora do radas
18:51:33 <kayo> acho que devemos usar mais da palavra embriao para todos entenderem mais a ideia por tras das nossas ideias
18:51:34 <CarlosRibeiro> ja sei
18:51:44 <CarlosRibeiro> #info Protocolo de Brasilia
18:51:54 <CarlosRibeiro> ehehehe #info cai perfeito nesta situacao
18:51:59 <kayo> o HMC ja tem mtas actions, reportando coisas, tenha paciencia
18:52:17 <CarlosRibeiro> kayo:  era so para este tema nao ficar perdido depois
18:52:22 <CarlosRibeiro> capite?
18:52:29 <CarlosRibeiro> tinha esquecido do info
18:52:30 <kayo> capite
18:52:38 <kayo> next
18:52:50 <CarlosRibeiro> #topic eventos
18:53:20 <kayo> observacao: A pagina de eventos, na Wiki, nao foi criada pois seria muito trabalhoso sem extensoes devidas, o que remete ao topico da Wiki
18:53:25 <CarlosRibeiro> aqui gostariamos de mais uma vez parabenizar o cabelo pelo MARAVILHOSA contribuicao prestada ao time durante o CONSEGUI
18:53:28 <CarlosRibeiro> na ultima semana
18:53:30 <kayo> existem extensoes bacanas para essa finalidade, mas, nao as temos.
18:53:33 <kayo> ainda.
18:53:48 <CarlosRibeiro> ja o fizemos no inicio
18:53:55 <CarlosRibeiro> mas lembrei para os que chegaram agora
18:54:03 <kayo> certo
18:54:13 <izabelvalverde> a minha secretária de governo comentou sobre a palestra no retorno... congrats cabelo
18:54:14 <CarlosRibeiro> depois o cabelo ira mandar informacoes sobre o evento
18:54:16 <raulliborio> os eventos podemos linkar na wiki do en.opensuse.org
18:54:28 <CarlosRibeiro> #action cabelo enviar informacoes sobre o CONSEGUI
18:54:42 <raulliborio> CarlosRibeiro, acho que é consegi
18:54:54 <CarlosRibeiro> RaulLiborio:  é mesmo
18:54:55 <CarlosRibeiro> rs
18:55:21 <raulliborio> (rsrs, isso é besteira, todo mundo entendeu, isso q é importante)
18:55:21 <CarlosRibeiro> ja temos a lista de eventos que queremos participar
18:55:29 <CarlosRibeiro> falhamos ou nao falhamos nisto?
18:55:36 <kayo> onde?
18:55:45 <raulliborio> creio que nao
18:55:49 <CarlosRibeiro> vamos investir um tempinho nesta semana para efetivamente listarmos os eventos que conhecemos
18:55:59 <CarlosRibeiro> eventos locais pequenos e grandes de esfera nacional
18:56:08 <kayo> sim
18:56:09 <kayo> podemos
18:56:09 <raulliborio> eventos agendados, pessoas que irão confirmadas... só resta esperar o feedback dos eventos
18:56:18 <CarlosRibeiro> para termos entao uma nocao da dimensao do trabalho que teremos que fazer para atender a demanda
18:56:42 <CarlosRibeiro> pretendo ter esta lista para principalmente TODO o ano que vem
18:57:19 <CarlosRibeiro> tenho uma reuniao com o Jos, Aj e suserocks para tratarmos deste assunto e nao tenho ainda os numeros exatos
18:57:20 <raulliborio> vai ter o Encontro Nordestino de Software Livre, mas n dá pra mim
18:57:21 <raulliborio> =\
18:57:23 <izabelvalverde> mesmo os sem confirmação
18:57:25 <CarlosRibeiro> claro tenho os que eu conheco
18:57:30 <izabelvalverde> nesse caso é melhor pecar por excesso
18:57:39 <CarlosRibeiro> mas temos que colocar os locais ai no norte kayo
18:57:51 <CarlosRibeiro> so conheco o ensl que é no nordeste como mais proximo
18:57:58 <CarlosRibeiro> +1
18:58:01 <kayo> no norte, temos pouco, e o que tem nao me responde e-mail
18:58:04 <CarlosRibeiro> para izabelvalverde +1
18:58:05 <kayo> salafraios!
18:58:33 <raulliborio> kayo, fica mais fácil criar eventos menores dentro do meio acadêmicos
18:58:34 <CarlosRibeiro> kayo:  crie eventos, va nas prefeituras, fale com os poupa tempos o qualquer coia assim
18:58:54 <CarlosRibeiro> vai nas escolas publicas fale sobre o Edu-li-f-e
18:59:00 <izabelvalverde> no nordeste importante também o Ensol
18:59:09 <CarlosRibeiro> é MARAVILHOSO a criancada fica maluca
18:59:10 <kayo> estou me movimentando para isso. Ontem eu dei inicio ao processo dos slides, fiz 90% de um slide de apresentacao do openSUSE para os interessados
18:59:21 <kayo> aonde eu irei distribuir DVD + material de instalacao
18:59:35 <kayo> ja enviei e-mail para os interessados, mas aqui a coisa eh meio dificil
18:59:39 <CarlosRibeiro> kayo
18:59:41 <CarlosRibeiro> legal
18:59:50 <kayo> se eu conseguir cinco pessoas, estarei satisfeito.
19:00:04 <CarlosRibeiro> entao entendo de todos termos um compromisso de alimentarmos a lista de eventos
19:00:17 <CarlosRibeiro> preferem via nova pagina na wiki ou via email mesmo?
19:00:42 <kayo> *** 2 horas ***
19:00:47 <izabelvalverde> vou com a maioria
19:00:53 <raulliborio> mail
19:00:54 <kayo> melhor registrar em uma pagina da wiki
19:00:55 <CarlosRibeiro> ultima votacao e a palavra estara com a izabel
19:01:08 <kayo> nao se perde tao facil
19:01:13 <raulliborio> ou os dois...
19:01:13 <CarlosRibeiro> precisamos de mais votos
19:01:21 <CarlosRibeiro> os dois é otimo
19:01:23 <CarlosRibeiro> ehehehe
19:01:32 <izabelvalverde> tá e qual é a maioria?!? :D
19:01:37 <CarlosRibeiro> vamos azer via email e eu atualiza n pagina e envio o link
19:01:40 <CarlosRibeiro> ok ?
19:01:45 <kayo> e se a maioria pular da ponte ou votar no politico corrupto?
19:01:45 * kayo lembra que nao copiara o LOG pois teve problemas de presenca
19:01:45 <kayo> ;-)
19:01:45 <alansteixeira> ambos seria melhor
19:02:01 <izabelvalverde> vou chorar por eles :(
19:02:03 <raulliborio> +1 ambos
19:02:08 <kayo> organiza-se por e-mail, registra-se na wiki
19:02:11 <kayo> +1 ambos
19:02:12 <CarlosRibeiro> +1 ambos
19:02:25 <CarlosRibeiro> legal
19:02:59 <alansteixeira> +1 ambos
19:03:05 <CarlosRibeiro> #action CarlosRibeiro enviara email sobre a lista de eventos que queremos participar - TEMOS QUE NOS DEDICAR E NAO DEIXAR NENHUM DE FORA
19:03:32 <kayo> the end?
19:03:33 <CarlosRibeiro> vamos pecar em "excesso" não é izabelvalverde ?
19:03:36 <alansteixeira> qual o url da wiki?
19:03:41 <kayo> pt.opensuse.org
19:03:51 <kayo> mas estamos usando http://pt.opensuse.org/OSBrasil
19:03:52 <izabelvalverde> dá para puxar pela memória o que já participamos... como ouvintes ou palestrantes
19:04:10 <kayo> como indexador
19:04:10 <kayo> de tudo que a gente esta produzindo
19:04:11 <CarlosRibeiro> agora com os sehores a geeko mais charmosa de todos os tempo
19:04:21 <CarlosRibeiro> com voces a izabelvalverde
19:04:35 <raulliborio> sinto forte interesse do CarlosRibeiro pela izabelvalverde....
19:04:37 <CarlosRibeiro> como diaria o kayo qual a boa
19:04:43 <izabelvalverde> propaganda enganosa é crime!
19:04:46 <izabelvalverde> ok
19:04:50 <CarlosRibeiro> #topic izabelvalverde updates
19:05:20 <kayo> raulliborio, 2
19:05:26 <kayo> manda a boa
19:05:36 <izabelvalverde> consegui aqui na prefeitura qual estou trabalhando o apoio do meu secretário de educação para colocar projetos pilotos com nossos produtos
19:05:47 <izabelvalverde> e o ponto mais forte para mim é na questão de acessibilidade
19:05:59 <CarlosRibeiro> a11y
19:06:32 <izabelvalverde> penso em trabalhar inicialmente com a deficiência visual e logo em seguida a deficiência física
19:06:55 <izabelvalverde> aqui dá-se muito apoio a qualquer iniciativa que inclua essa população
19:07:18 <CarlosRibeiro> que legal izabelvalverde poderia de forma rapida explicar um pouco sobre o projeto a11y, não tenho certeza de que todos realmente compreendem o termo
19:07:24 <izabelvalverde> já iniciei conversa com essas duas associações
19:07:28 <CarlosRibeiro> nem o siginificado como um todo
19:07:47 <izabelvalverde> ai ai
19:07:55 <kayo> bom eu ja iniciei um projeto para deficientes visuais
19:08:01 <izabelvalverde> nem sei se estou apta ou qualificada para isso
19:08:16 <CarlosRibeiro> rapinho vai
19:08:17 <izabelvalverde> legal kayo me dá uns toques depois
19:08:22 <raulliborio> só temos a vc mocinha, let's go!
19:08:26 <kayo> era openSUSE com Orca default em USB
19:08:36 <kayo> porem a equipe que se formou nao teve harmonia para prosseguir
19:09:05 <izabelvalverde> aqui a princípio quando há uma aceitação da questão de softawre livre começa com o ubuntu
19:09:09 <kayo> sim.
19:09:12 <kayo> o nome do projeto era Alice
19:09:12 <kayo> o nome de uma garota que era deficiente visual
19:09:24 <CarlosRibeiro> 5 minutos mais pessoal
19:09:26 <izabelvalverde> conheço
19:09:35 <kayo> minto
19:09:41 <kayo> eh deficiente
19:09:41 <kayo> visual
19:09:58 <izabelvalverde> a minha idéia é inclusive juntar essas pessoas na Latinoware
19:10:10 <CarlosRibeiro> izabelvalverde: +1
19:10:40 <kayo> izabelvalverde, o trabalho com uma distribuicao adaptada para deficientes visuais
19:10:45 <kayo> tem grandes questoes
19:10:49 <izabelvalverde> o presidente da ADEVIS levaria a bandeira adiante indiferente de eu seguir aqui na prefeitura
19:10:55 <kayo> e muito com o que se pensar
19:10:58 <izabelvalverde> ele disse que assinaria esse compromisso
19:11:04 <kayo> eh bem diferente a visao que temos que ter
19:11:07 <kayo> o processo eh longo.
19:11:46 <izabelvalverde> mas o lado suuuper bom é que o suseROCKs poderá nos apoiar
19:11:48 <kayo> mas como para todo e bom espartano, 10 contra 1 esta de bom grado.
19:11:58 <izabelvalverde> aliás devo passar a ele um relato melhor sobre isso
19:12:14 <CarlosRibeiro> izabelvalverde: poderia por favor me colocar em copia
19:12:14 <kayo> +1 entao, conte comigo no processo
19:12:32 <izabelvalverde> claro que sim
19:12:38 <CarlosRibeiro> obrigado
19:12:40 <kayo> processo tecnico da parada, de producao, adaptacao e projeto
19:12:40 <kayo> do openSUSE para os publico
19:12:54 <izabelvalverde> e kayo será muito importante sua experiência nisso para mim
19:12:55 <CarlosRibeiro> kayo: +1
19:13:02 <suseROCKs> someone called for me?
19:13:02 <izabelvalverde> é um mundo novo nesse sentido
19:13:06 <kayo> meu ego esta meio que marcado nessa questao por nao termos conseguido finalizar uma versao produtiva e funcional do Alice
19:13:09 <kayo> ;-)
19:13:17 <suseROCKs> ahh  izabelvalverde called for me.  How lovely
19:13:36 <CarlosRibeiro> kayo: esta ai entao uma nova oportunidade para fazer acontecer o que tinha em mente não acha?
19:13:39 <izabelvalverde> :)
19:13:55 <izabelvalverde> I'm saying that our chance to succed is better cause we have you with us
19:14:16 <kayo> CarlosRibeiro, sim
19:14:17 <CarlosRibeiro> izabelvalverde: +1
19:14:57 <CarlosRibeiro> gente infelizmente nosso tempo esta mais que estourado
19:15:13 <CarlosRibeiro> temos alguma coisa importante que alguem queira colocar?
19:15:27 * VitorA problemas na conex�
19:15:35 <suseROCKs> izabelvalverde, Eu sou corar.
19:15:35 <izabelvalverde> acho que por ser uma cidade pequena e a prefeitura estar próxima a essas associações nos ajuda na credibilidade e na chance de termos tempo para pesquisa
19:15:37 <raulliborio> melhor nao, já está meio que exausto
19:15:49 <kayo> nao
19:15:50 <kayo> agora eh continuar o protocolo, publicar a reuniao, ler, separar o que devemos discutir e discutir
19:15:50 <kayo> e agir tambem.
19:15:50 <CarlosRibeiro> ehehe este probema VitorA nao temos como resolver desculpe
19:15:56 <izabelvalverde> suseROCKs you are the guy!
19:16:14 <CarlosRibeiro> ok senhores, desculpe a demra, na proxima seremos melhores, temos que melhorar
19:16:16 <cgoncalves> eopah voces falam demais :-P nao querem resumir o que foi dito e que fosse importante? :-)
19:16:19 <CarlosRibeiro> obrigado a todos
19:16:26 <kayo> a roda continua
19:16:29 <CarlosRibeiro> acho que estamos no camino certo
19:16:31 * suseROCKs hopes "corar" means blushing and not "I can't find my pants!"
19:16:33 <cgoncalves> ah, voces estavam em reuniao ok
19:16:35 <kayo> cgoncalves, esse resumo eu costumo fazer
19:16:40 <kayo> e enviar a lista
19:16:51 <cgoncalves> suseROCKs: still here? go away dude! :-P
19:16:54 <CarlosRibeiro> #endmeeting