#opensuse-el Meeting

Meeting started by warlordfff at 17:08:28 UTC (full logs).

Meeting summary

    1. http://el.opensuse.org/2011-09-05 (warlordfff, 17:10:40)

  1. Στόχοι νέας χρονιάς (warlordfff, 17:14:23)
    1. ACTION: alexandros kai efagra sto forum (warlordfff, 17:30:25)
    2. ACTION: να ζητηθεί η διεύθυνση http://forum.opensuse.gr (diamond_gr, 17:30:52)
    3. ACTION: warlordfff να ζητησει το http://forum.opensuse.gr (warlordfff, 17:32:56)
    4. https://connect.opensuse.org/pg/groups/11579/opensuse-greek-community/ (diamond_gr, 17:35:26)
    5. http://forums.opensuse.org/forum.php (terietor, 17:40:49)
    6. http://forums.opensuse.org/greek/i-i-i-i-iui-i-i-i-i-i-i-i-i-i-i-i-i-i-i/ (terietor, 17:41:08)
    7. http://feeds.dlvr.it/0050ab5e27194c6f94906f10ff2bb720.xml (diamond_gr, 17:41:59)
    8. http://forums.opensuse.org/greek/ (warlordfff, 18:00:05)

  2. Winter Camp (warlordfff, 18:32:35)
  3. os-el.gr (warlordfff, 19:01:40)
  4. Συνέδριο openSUSE Νυρεμβέργης (warlordfff, 19:41:57)
  5. Open Floor (warlordfff, 19:49:39)


Meeting ended at 19:57:50 UTC (full logs).

Action items

  1. alexandros kai efagra sto forum
  2. να ζητηθεί η διεύθυνση http://forum.opensuse.gr
  3. warlordfff να ζητησει το http://forum.opensuse.gr


Action items, by person

  1. alexandros
    1. alexandros kai efagra sto forum
  2. warlordfff
    1. warlordfff να ζητησει το http://forum.opensuse.gr


People present (lines said)

  1. warlordfff (330)
  2. diamond_gr (186)
  3. tzorvas (99)
  4. differentreality (55)
  5. terietor (44)
  6. alexandros (34)
  7. Skiarxon_ (16)
  8. argiris (14)
  9. ragecryx (9)
  10. Drakevr (6)
  11. mpounta (5)
  12. eleni_xal (3)
  13. ragecryx_ (3)
  14. arispap2003 (3)
  15. bugbot (2)
  16. Pitel-pan (2)
  17. Stravos (2)


Generated by MeetBot 0.1.4.