17:08:28 <warlordfff> #startmeeting
17:08:28 <bugbot> Meeting started Mon Sep  5 17:08:28 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:08:28 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:09:05 <warlordfff> Καλως ορισατε στο meeting της κοινοτητας openSUSE
17:10:28 <warlordfff> τα Θέματα του meeting μπορειτε να τα βρείτε στο :
17:10:40 <warlordfff> http://el.opensuse.org/2011-09-05
17:11:00 <warlordfff> αλλά βεβαια εκτάκτως μπορεί να εχει και άλλα
17:12:23 <warlordfff> ποιοι ειναι παρώντες?
17:12:36 <diamond_gr> +1
17:12:38 <alexandros> eddo
17:12:42 <terietor> +1
17:12:47 <alexandros> +1
17:12:53 <ragecryx> +1
17:13:02 <warlordfff> κουλ
17:13:18 <warlordfff> λοιπον
17:13:55 <warlordfff> Θα αρχισουμε με το....
17:14:23 <warlordfff> #topic Στόχοι νέας χρονιάς
17:14:50 <warlordfff> Λοιπον
17:15:02 <warlordfff> ειμαστε κοινοτητα σχεδον ενα χρονο τώρα
17:15:19 <warlordfff> μεχρι στιγμης ομολογουμενος τα πηγαμε αρκετα καλά
17:16:23 <warlordfff> Θα ήθελα να ακουσω τις αποψεις σας για το ποιοι θε πρεπει να ειναι οι στόχοι μας για την χρονια που ερχετε
17:16:37 <warlordfff> ποιος θελει τον λογο?
17:16:42 <diamond_gr> !
17:17:02 <warlordfff> πες
17:17:57 <warlordfff> diamond_gr:
17:18:01 <diamond_gr> Λοιπόν. Το θέμα Στόχοι και Δράσεις νέας χρονιάς νομίζω πάνε μαζί.
17:18:22 <diamond_gr> Εγώ από την πλευρά μου θα ήθελα να θέσω τα εξής.
17:19:43 <diamond_gr> Σαν δράσεις που πρέπει να συμμετάσχουμε (και να μην έχουν γίνει επίσημες ακόμα) είναι οι κλασικές του εσωτερικού (fosscomm, openfest, ADW), την Sowftware Freedome Day (θα είμαι στην Φλώρινα για αυτό).
17:19:53 <diamond_gr> Το Summer camp και winter camp.
17:20:34 <diamond_gr> Όσον αφορά εξωτερικού σίγουρα το openSUSE conference, και μετά στα γραφικά μας Akademy, GUADEC, FOSSDEM.
17:21:11 <diamond_gr> Προτείνω στα του εξωτερικού να βγαίνουν τουλάχιστον 2 άτομα διαφορετικά κάθε φορά (και όσοι άλλοι θέλουν) γιατί εκεί θα δείτε μια μεγαλύτερη εικόνα.
17:22:02 <diamond_gr> Ως εδώ θα ήθελα κάποιες γνώμες. Μετά έχω γράψει κάποιες δράσεις αλλά και τι θα ήταν καλό να κάνουμε. Μετά θα ξαναπάρω τον λόγο.
17:22:06 <diamond_gr> eof για τώρα.
17:22:14 <warlordfff> Τι θυμιθικα τωρα, ragecryx θα ηθελα σιγα σιγα να ετοιμασεις artwork για το winter camp, μπορεις?
17:22:55 <ragecryx> warlordfff, ti artwork akrivws?
17:23:10 <ragecryx> 8es kati printable h kati gia web?
17:23:21 <warlordfff> την Σαυρα να κανει σκι σε μπανερακι για web
17:23:34 <warlordfff> kai apo katv xvro gia hmeromhnia kai merow
17:23:52 <diamond_gr> !
17:24:05 <warlordfff> καποιος αλλος για στοχους και δρασεις της επομενης χρονιας?
17:24:14 <warlordfff> diamond_gr: πες
17:24:27 <diamond_gr> Λοιπόν, τώρα στην "δράση".
17:24:45 <warlordfff> να μεινουμε για λιγο στους στοχους?
17:25:12 <diamond_gr> Ναι, στους στόχους μας είμαστε αλλά τι και πως θα κάνουμε τι...
17:25:12 <diamond_gr> Ενα θέμα που πρέπει να δούμε είναι η ενδυνάμωση του forum μας.
17:25:27 <diamond_gr> Στην αρχική σελίδα του wiki δεν υπάρχει link προς αυτό.
17:25:54 <diamond_gr> Επίσης προτείνω να φτιαχτεί το http://forum.opensuse.gr που να πάει κατευθείαν στο ελληνικό forum.
17:26:01 <warlordfff> Na to doyme ayto me thn arxikh
17:26:18 <warlordfff> kalh idea
17:26:25 <diamond_gr> Το forum πρέπει να το αναλάβουν 2 άτομα.
17:26:34 <diamond_gr> Ίσως και παραπάνω.
17:26:47 <warlordfff> ειπαμε για τον efagra σε αυτο
17:26:49 <alexandros> !
17:26:53 <warlordfff> πες
17:27:03 <alexandros> εγω στο θεμα forum ας πουμε οτι θα μπορουσα να ειμαι ο 3ος...
17:27:13 <alexandros> δεν θεωρω οτι ξερω πολυ καλα
17:27:15 <diamond_gr> Το θέμα είναι ότι πρέπει να ωθήσουμε τον κόσμο στο forum μας, εκτός της λίστας...
17:27:22 <warlordfff> +1
17:27:23 <alexandros> α οκ
17:27:39 <warlordfff> alexandros:  to forum diko soy
17:27:42 <diamond_gr> alexandros: +1. Δεν είναι το θέμα να ξέρεις αλλά να το παρακολουθείς.
17:27:43 <warlordfff> ;-)
17:27:48 <ragecryx> !
17:27:48 <alexandros> οκ
17:27:54 <diamond_gr> Οπότε σημειώνω αλέξανδρος και Στάθης.
17:27:55 <warlordfff> ragecryx:  pes
17:28:12 <terietor> !
17:28:33 <warlordfff> terietor:  meta ton ragecryx pare ton logo
17:28:34 <ragecryx> to forum to parakolou8w k egw pleon alla vlepw polla unread k mperdeuomai pros to paron
17:29:02 <warlordfff> diamond_gr:  ti kaname me to RSS feed poy legame?
17:29:19 <diamond_gr> ragecryx: θέλεις να μπεις και εσύ στην ομάδα αυτή;
17:29:31 <diamond_gr> Με το RSS έστειλα mail στον Στάθη και στον Μπράτσο.
17:29:34 <diamond_gr> Πως γίνεται.
17:29:52 <warlordfff> den prepei na mas to kanoyn ta paidia apo to forum?
17:29:55 <diamond_gr> Θα το στείλω και στον Αλέξανδρο και ragecryx για να το δουλέψει.
17:30:05 <diamond_gr> Το έχουν κάνει...
17:30:11 <diamond_gr> Δουλεύει!!!
17:30:25 <warlordfff> #action alexandros kai efagra sto forum
17:30:30 <warlordfff> ok
17:30:35 <alexandros> οκ
17:30:41 <warlordfff> ragecryx:  teleiwses?
17:30:51 <ragecryx> y
17:30:52 <diamond_gr> #action να ζητηθεί η διεύθυνση http://forum.opensuse.gr
17:31:10 <diamond_gr> Να συνεχίσω στο επόμενο?
17:31:13 <warlordfff> diamond_gr:  ua to kaneiw esy?
17:31:15 <terietor> oxi
17:31:20 <warlordfff> terietor: pes
17:31:26 <terietor> thelw na paw kati
17:31:34 <terietor> auto me to forum einai swsti kinisi
17:31:55 <terietor> alla prepei prwta na mpei rss feed,epeidi diaforetika mporei na min dei kapoios to topic kai na mn apantisei
17:31:57 <diamond_gr> warlordfff: καλύτερα εσύ ζήτα το...(περίμενε γιατί έχω και άλλα).
17:32:06 <terietor> eof
17:32:21 <warlordfff> οκ
17:32:29 <warlordfff> terietor:  +1
17:32:56 <warlordfff> #action warlordfff να ζητησει το http://forum.opensuse.gr
17:33:12 <warlordfff> diamond_gr:  ti alla exeis?
17:33:22 <diamond_gr> Λοιπόν, επόμενη κίνηση
17:33:33 <diamond_gr> Κάποιος πρέπει να αναλάβει το connect.
17:34:00 <diamond_gr> Πρέπει τις ανακοινώσεις που ανεβαίνουν, να τις ανεβάζει και εκεί.
17:34:03 <diamond_gr> Εκδηλώσεις κλπ.
17:34:17 <warlordfff> file ayto to exeis esy poy eisai kai toy social networking ;-)
17:34:20 <diamond_gr> Και επίσης όλοι μας πρέπει να το δουλέψουμε πιο πολύ.
17:34:36 <diamond_gr> Δηλαδή αντί facebook, plus να δουλέψουμε connect.
17:34:55 <diamond_gr> Ήδη έχουμε ίσως τους περισσότερους χρήστες στην ομάδα μας.
17:35:04 <warlordfff> re diamond_gr den vlepw RSS sto forum mas
17:35:26 <diamond_gr> #link https://connect.opensuse.org/pg/groups/11579/opensuse-greek-community/
17:35:49 <warlordfff> re diamond_gr den vlepw RSS sto forum mas
17:35:58 <diamond_gr> μισό...
17:35:59 <warlordfff> file ayto to exeis esy poy eisai kai toy social networking ;-)
17:36:28 <warlordfff> diamond_gr:  proteinv na ftiaxtei omada 2-3 atoma gia to Ellhniko social networking
17:36:40 <warlordfff> kalws ton antwnh
17:36:49 <diamond_gr> warlordfff: δες το mail σου για το RSS...
17:36:58 <diamond_gr> και εσυ ragecryx
17:37:08 <diamond_gr> Λοιπόν, συνεχίζω.
17:37:09 <warlordfff> tipota akomh
17:37:36 <diamond_gr> Στο connect θεωρώ να μπει και μια διεύθυνση http://connect.opensuse.gr για να μην είναι αυτό το μακρυνάρι...
17:37:47 <warlordfff> opa
17:38:04 <ragecryx> re to RSS exei dipla se ka8e forum section ena icon tou RSS
17:38:13 <warlordfff> re diamond_gr mias kai ta exeis giati den milas esy me ton Aristidi gia ola?
17:38:15 <ragecryx> kserw p einai
17:38:29 <warlordfff> nai alla to diko mas den exei
17:38:34 <diamond_gr> Και να συνεισφέρουμε όλοι. Όχι μόνο να ανεβάζουμε ανακοινώσεις αλλά και διάφορα περι διανομής κλπ.
17:38:56 <diamond_gr> Αυτά βγαίνουν σε RSS και μπαίνουν στο facebook κλπ.
17:39:13 <warlordfff> re diamond_gr mias kai ta exeis giati den milas esy me ton Aristidi gia ola?
17:39:27 <ragecryx> exei re ti lete tin proigoumeni fora egw mia xara to eida
17:39:29 <warlordfff> afoy theloyme 2-3 apo oti fenete?
17:39:55 <warlordfff> ragecryx:  to vlepeis twra?
17:40:07 <diamond_gr> ΟΚ. Θα μιλήσω εγώ αν είναι...
17:40:07 <warlordfff> egw den vlepw eikonidio RSS
17:40:18 <terietor> loipon
17:40:24 <terietor> ta ekswterika dn exoune
17:40:30 <warlordfff> ?
17:40:33 <diamond_gr> Ρε, σεις, μιλάμε για το conenct όχι για το forum. Focus.
17:40:36 <warlordfff> poia ekswterika?
17:40:41 <terietor> alla exei to voitheia kai ipostiriksi stis ipokatigories t
17:40:49 <terietor> edw dn exei
17:40:49 <terietor> http://forums.opensuse.org/forum.php
17:40:56 <warlordfff> vasika gia to forum milame ;-)
17:41:06 <terietor> edw exei
17:41:08 <terietor> http://forums.opensuse.org/greek/i-i-i-i-iui-i-i-i-i-i-i-i-i-i-i-i-i-i-i/
17:41:38 <warlordfff> den mporoyme na exoyme ena gia OLO to foroum?
17:41:46 <warlordfff> Stathi?
17:41:59 <diamond_gr> http://feeds.dlvr.it/0050ab5e27194c6f94906f10ff2bb720.xml
17:42:13 <diamond_gr> Στο έστειλα και στο mail...
17:42:23 <warlordfff> doylevei?
17:42:26 <diamond_gr> Λοιπόν, να συνεχίσω για το connect ή μπα;
17:42:38 <warlordfff> prin pas ekei na pv kati?
17:42:53 <diamond_gr> Αν δεν δουλεύει αυτό, τότε μάλλον δεν δουλεύουν και τα άλλα RSS.
17:43:05 <warlordfff> γιατι δεν ακνουμε μια ομαδα 2-3 ατομα για το γενικοτερο social networking της κοινοτητασ?
17:43:11 <diamond_gr> Οπότε μάλλον πρέπει κάποιος από τους mods να το ζητήσει...
17:43:29 <diamond_gr> Ναι, μπορεί να γίνει και αυτό που λες.
17:43:40 <diamond_gr> Εγώ μπορώ να πάρω το connect.
17:43:50 <diamond_gr> Τα άλλα είναι ρυθμισμένα νομίζω.
17:44:00 <diamond_gr> Και συμμετέχω και στα άλλα βέβαια.
17:44:12 <diamond_gr> Εκεί μάλλον είναι και ο Μπράτσος...
17:44:14 <warlordfff> δεν το παιρνεις εσυ με το μπρατσο για να ειστε τουλαχιστον 2?
17:44:21 <warlordfff> κουλ
17:44:29 <diamond_gr> ΟΚ. Το λύσαμε και το connect;
17:44:41 <warlordfff> νομιζω
17:45:00 <diamond_gr> Θέλω μόνο συμμετοχή σας εκεί και να στέλνουμε και τον νεο κόσμο μας και εκεί.
17:45:05 <diamond_gr> Ωραία, επόμενο
17:45:23 <warlordfff> αλλα φυγαμε
17:45:26 <warlordfff> μισο
17:45:42 <diamond_gr> Μιλάμε για install fest.
17:45:47 <warlordfff> θελω να πουνε ολοι σχετικα με τους Στοχους για την χρονια που ερχετε
17:45:47 <diamond_gr> 1 ή 2.
17:46:06 <warlordfff> alexandros:  terietor oi alloi?
17:46:34 <alexandros> !
17:46:47 <warlordfff> poioi pistevete oti prepei na einai oi stoxoi mas gia thn xronia poy erxete?
17:46:54 <warlordfff> alexandros:  diko soy
17:47:10 <alexandros> Εγω συμφωνω με diamond_gr
17:47:24 <warlordfff> se ti apo ola?
17:47:27 <alexandros> απλα δεν ξερω ποσο θα μπορω να συμμετεχω γιατι καιγομαι με πτυχιακη
17:47:36 <alexandros> τωρα εχω καποιες προτασεις
17:47:45 <warlordfff> rixtes
17:48:01 <argiris> ti wra einai to meeting?
17:48:02 <alexandros> 1) θελω να μιλησω παλι με το ΤΕΙ μου για 2η εκδηλωση
17:48:23 * diamond_gr argiris τώρα είναι...
17:48:37 <alexandros> 2) Θελω να επικοινωνησω με ενα γυμνασιο στη Νεα Σμυρνη (αθηνα) μηπως μας δωσουν αδεια για να κανουμε μια ενημερωση
17:48:39 <alexandros> κλπ
17:48:40 <Drakevr> argiris: 48 lepta prin [also apo twra parwn]
17:48:59 <Drakevr> alexandros: na kaneis enimerosi se gimnasio?
17:49:05 <alexandros> ναι
17:49:15 <Drakevr> thes na epikoinoniseis kai me ti defterovathmia prwta
17:49:23 <warlordfff> argiris:  akoma exei psomi pantws
17:49:28 <Drakevr> to x grafio tis perioxis
17:49:37 <alexandros> θα το κοιταξω
17:49:50 <terietor> !
17:49:53 <alexandros> απλα πηρε το αυτι μου οτι ο καθηγητης πληροφορικης (τον οποιο τον ειχα και καθηγητη)
17:49:53 <warlordfff> mporei na ginei kai me adeia toy dieythinti
17:49:59 <alexandros> μηλαει για linux στα παιδια
17:50:03 <warlordfff> terietor:  pes
17:50:06 <alexandros> και η διευθυντρια με ξερει
17:50:14 <warlordfff> an teleiwse o alexandros
17:50:18 <terietor> auta pou eipate einai kala
17:50:20 <alexandros> eof
17:50:30 <argiris> taxsideuw k eimai apo gprs.to 12.1 pote vgainei?th kanete kana lanch party?
17:50:33 <terietor> apla egw ama ekana kati akomi tha itane allo ena camp
17:50:37 <warlordfff> alexandros:  koita to, tha einai kalh fash, apikoinwnise gia yliko
17:50:59 <warlordfff> terietor:  Winter Camp is comming ;-)
17:51:01 <alexandros> οκ warlodfff
17:51:08 <terietor> warlordfff: one more pls?
17:51:11 <terietor> :P
17:51:12 * diamond_gr argiris 11-11-11 βγαίνει. party το βάλαμε στους στόχους.
17:51:50 * diamond_gr terietor διάβασε το log το έγραψα παραπάνω...
17:51:59 <diamond_gr> !
17:52:09 <warlordfff> pes
17:52:25 <diamond_gr> Να συνδυάσω το 1ο που είπε ο alexandros.
17:52:35 <diamond_gr> Ξεκίνησα να λέω για install fest.
17:52:39 <warlordfff> diko soy
17:52:58 <diamond_gr> Προτείνω να κάνει ενα ο alexandros ένα ο tzorvas και mrad
17:53:06 <diamond_gr> Και ενα εμείς εδώ.
17:53:20 <terietor> !
17:53:22 <diamond_gr> Όποιος χρειαστεί βοήθεια μας λέει να συμμετέχουμε.
17:53:26 <warlordfff> ayto prepei na to doyme
17:53:28 <alexandros> για Αθηνα λες?
17:53:31 <argiris> patra th ginei tpt?H ola athina?
17:53:36 <warlordfff> h kai kastoria
17:53:48 <diamond_gr> alexandros: για Καστοριά (αν είσαι εκεί).
17:53:57 <alexandros> λογικα εδω θα ειμαι
17:53:58 <warlordfff> Patra? emies theloyme pantws na kanoyme kai ekei
17:54:11 <warlordfff> argiris:  mporeis na voithiseis?
17:54:12 * diamond_gr argiris τα περισσότερα Θεσσαλονίκη ;-)
17:54:26 <warlordfff> diamond_gr:  oxi ayth thn fora
17:54:29 <diamond_gr> warlordfff: +1 για Πάτρα...
17:54:36 <warlordfff> ayth th fora opoy ginete tha kanoyme
17:54:39 <terietor> !
17:54:45 <argiris> mporw n voithisw efoson th eimai patra
17:55:04 <terietor> dn exw ktlvei kati
17:55:10 <terietor> otan leme install fest
17:55:12 <warlordfff> loipon logika yliko gia 12.1 tha exoyme arxes Dekemvri to argotero
17:55:28 <warlordfff> opote des an mporeis na kaneis kati
17:55:36 <warlordfff> kai Patra
17:55:39 <Pitel-pan> gia sas paidia!
17:55:40 <terietor> ennooume na filoksenithoume apo kapoio ekpaideutiko idrima kai na to kanoume ekei?
17:55:47 <diamond_gr> Επειδή το τραβάμε λίγο μακρυά, μήπως θα είναι καλύτερα να γράψουμε στην λίστα μας για το ποιοι μπορούν και πότε περίπου;
17:55:50 <warlordfff> terietor:  mallon
17:56:00 * diamond_gr Pitel-pan καλώς τον...
17:56:00 <argiris> logika akoma patra th eimai logo exsetastikhs.Th protimousa hack fest gia pre release party
17:56:03 <warlordfff> vasika ta exoyme mpleksi  ligo
17:56:22 <warlordfff> argiris:  mesa
17:56:43 <warlordfff> apla kapoios prepei na to organwsei giati eimaste poly makria apo Patra oi perissoteroi
17:56:52 <warlordfff> apo yliko pantws zhta kai tha pareis
17:56:59 <argiris> tha milisw k me patras lug gia na pantrepsoume k kana event
17:57:11 <warlordfff> +100
17:57:15 <argiris> n ginei poio kalo
17:57:23 <warlordfff> nai
17:57:45 * terietor warlordfff mn kateveis gia katourima stn lamia :P
17:57:49 <warlordfff> mporoyme na kanoyme ena hackfest poly syntoma
17:58:03 <warlordfff> an mporeis na to organwseis
17:58:10 <argiris> na upologisw gurw stis 11-11 to otidhpote g tthn patra?
17:58:22 <diamond_gr> Οπότε κάποιος να ανοίξει θέμα στην λίστα-forum για installfest-hack fest-release parties
17:58:26 <warlordfff> opote peis emeis mporoyme na kanoyme kati
17:59:00 <argiris> wraia
17:59:01 <warlordfff> apla argiris pes to kana 2 vdomades noritera gia na prolavoume na steiloyme yliko
17:59:12 <argiris> ok
17:59:38 <argiris> forum exoume h mono thn lista st mail?
17:59:38 <warlordfff> skepsoy ti mporei na xreiasteis kai pes moy sto openfloor
17:59:48 <warlordfff> exoyme kai foroum
17:59:53 <terietor> !
18:00:05 <warlordfff> http://forums.opensuse.org/greek/
18:00:07 <argiris> url?
18:00:13 <warlordfff> terietor:  pes
18:00:13 <terietor> gia tis koinotitas kalitera stin ML
18:00:21 <terietor> *themata
18:00:24 <warlordfff> ti enoas?
18:00:35 <warlordfff> kai to meeting giati to kanoyme?
18:00:54 <diamond_gr> !
18:00:54 <warlordfff> ;-)
18:00:54 <terietor> ennoousa an prepei na protimisei kapoios forum i ML
18:00:57 <warlordfff> diamond_gr:  pes
18:01:03 <terietor> oxi gia to meeting re
18:01:10 <warlordfff> ok terietor
18:01:14 <diamond_gr> Στο forum έχει section για εκδηλώσεις κοινότητας.
18:01:20 <diamond_gr> Οπότε είναι μια χαρά.
18:01:32 <warlordfff> nai
18:01:41 <diamond_gr> Και επίσης μπορείτε να ανοίξετε και συζήτηση στο connect
18:01:43 <alexandros> ( http://forums.opensuse.org/forums/greek/i-i-i-i/i-i-i/i-i-i-i-i-i-i-izi-iui-i/464945-installfest-hack-fest-release-parties.html#post2381622 )
18:01:59 <diamond_gr> Public αν θέλετε να το πάρει το RSS και να το δεί ο κόσμος...
18:02:32 <warlordfff> paidia exete ypopsi oloi oti mporoyme na kalypsoyme oti ekdhlwsh thelete kai mporeite na kanete, arkei na to kseroyme 2-3 vdomades noritera
18:02:38 <diamond_gr> alexandros: κάντο καλύτερα ξεχωριστά...
18:02:46 <alexandros> δηλαδη?
18:03:32 <diamond_gr> έχει σχόλια-προτάσεις, εκδηλώσεις συναντήσεις στο forum.
18:03:45 <diamond_gr> Καλύτερα εκεί και ξεχωριστά release parties κλπ...
18:03:57 <diamond_gr> να προχωρήσω σε άλλο θέμα;
18:04:04 <warlordfff> nai
18:04:10 <alexandros> διαγραψτε το εκεινο!
18:04:51 <warlordfff> Btw emena den me doyleyei to RSS ston Reader toy KDE
18:05:38 <diamond_gr> ΟΚ. Θα το δούμε με τους διαχειριστές...
18:05:46 <diamond_gr> Να παω σε επόμενο θέμα;
18:06:22 <warlordfff> nai
18:06:28 <diamond_gr> Λοιπόν, όπως ξέρετε το καλοκαίρι υπήρχε το google summer of code.
18:06:45 <diamond_gr> Μόνο o tampakrap συμμετείχε και μπορεί να μας πει τις εμπειρίες του.
18:07:07 <diamond_gr> Θα ήθελα να συμμετέχουμε περισσότερα άτομα.
18:07:41 <diamond_gr> alexandros: kokeroulis terietor
18:08:08 <warlordfff> den zhtoyses ena sako me lefta
18:08:16 <diamond_gr> Να τος και ο mpounta. Μπορεί να μας πει σχετικά με το GSoC...
18:08:18 <tzorvas> τι παιζει εδω
18:08:18 <warlordfff> mpounta:  pes mas gia to GSOC
18:08:31 <warlordfff> tzorvas:  meeting
18:08:37 <mpounta> geia sas paidia :D
18:08:54 <diamond_gr> ααα, να μην ξεχάσω Μπράτσο, Στάθη και ragecryx
18:09:08 <mpounta> argisa e? ;s mperdeutika me tin ora, den eimais tin ellada :)
18:09:08 <warlordfff> yo man
18:09:17 <warlordfff> poy eisai ?
18:09:37 <mpounta> stin ollandia irtha gia spoudes
18:10:01 <warlordfff> aaaaaaaaaa
18:10:10 <diamond_gr> εγώ βασικά δεν το λέω μόνο για τα χρήματα και για το project αλλά και για την μετέπειτα καριέρα σας...
18:10:10 <warlordfff> teleiwses to GSOC e?
18:11:18 <mpounta> nai to gsoc teliose epitiximena, vevaia to project to sinexizo akoma gia na mporesoume na to ensomatosoume kapia stigmi stin dianomi exei doulitsa akoma, testing kirios ktl
18:11:54 <warlordfff> Συνχαριτηρια φιλε
18:12:07 <mpounta> euxaristo :)
18:12:37 <warlordfff> λοιπον συνεχιζουμε? τι λεγαμε? diamond_gr?
18:13:27 <diamond_gr> ωραία
18:13:57 <diamond_gr> λοιπόν
18:14:21 <diamond_gr> απλά θα ήθελα να βάλουμε στόχο να συμμετέχετε οι περισσότεροι στο καλοκαιρινό της google.
18:15:11 <diamond_gr> Μπορούμε να το δούνε και τα παιδιά που θα πάνε στο συνέδριο.
18:15:15 <warlordfff> kai mporeite na arxisete apo twra
18:15:24 <Pitel-pan> :q
18:15:28 <diamond_gr> να συζητήσουν με άτομα σχετικά...και να ξεκινήσουν από τώρα να το δουλεύουν.
18:15:34 <diamond_gr> Να πάω στο επόμενο;
18:15:40 <argiris> egw eixa kanei aitish gia to dark room alla de me phran
18:16:10 * diamond_gr argiris ξαναπροσπάθησε την νεα χρονιά.
18:16:18 <warlordfff> nai
18:16:39 <diamond_gr> Λοιπόν, όπως ξέρετε 11-11-11 βγαίνει η νέα έκδοση.
18:16:51 <diamond_gr> Μέχρι τότε πρέπει να γίνουν πολλά πράγματα.
18:17:00 <warlordfff> opoios thelei as milisei me ton manugupt1 poy vriskete poy kai poy sto kanali toy project
18:17:04 <diamond_gr> Πολλά παιδιά θα δουλεύουν στο συνέδριο σχετικά.
18:17:25 <diamond_gr> Εμείς εδώ πρέπει να κάνουμε μερικά πραγματάκια.
18:17:43 <warlordfff> vasika mporeite oloi na symetexete mesw IRC
18:17:52 <diamond_gr> Πρέπει να φτιάξουμε μια ομάδα που να ασχολείται με επικοινωνία με τον τύπο.
18:18:01 <warlordfff> tha dwsw info sthn lista kai sto forum otan mathw leptomeries
18:18:15 <diamond_gr> Να φτιαχτούν πολλά άρθρα σχετικά και να μπαίνουν και σε blogs κλπ.
18:18:34 <diamond_gr> Πρέπει να γίνει μετάφραση διανομής (αυτό το δουλεύουν μερικοί).
18:18:48 <diamond_gr> Πρέπει να οργανώσουμε την σελίδα μας στο wiki.
18:18:59 <warlordfff> loipon
18:19:05 <diamond_gr> Αυτά σκέφτηκα.
18:19:06 <warlordfff> diamond_gr:  to phres kala
18:19:16 <diamond_gr> Αν έχουν και άλλοι, ας πουν.
18:19:25 <differentreality> (irtha + diavasa kai osa eipate so far)
18:19:25 <warlordfff> loipon ti doyleies prepei na ginoyn sto thema tis metafrashs?
18:19:37 <warlordfff> kalws thn
18:20:06 <diamond_gr> Αααα, και να οργανωθούν και release parties ;-) κολλάει με τα παραππανω θέματα.
18:20:17 <warlordfff> xaxaxa
18:20:18 <diamond_gr> Μετάφραση; Είμαστε στο 75-77% νομίζω.
18:20:27 <warlordfff> einai poly nwris akoma gia ta release parties
18:20:40 <warlordfff> alla an yparxoyn idees mesa
18:20:44 <differentreality> gia parties sketo? :P
18:21:04 <diamond_gr> Σύμφωνα με προηγούμενα mails μου, θεωρώ ότι πρέπει να τελειώσουμε τον Σεπτέμβρη. Τον Οκτώβριο πρέπει να κάνουμε review.
18:21:20 <diamond_gr> Τελική ημερομηνία είναι τέλη Οκτωβρίου.
18:21:36 <diamond_gr> Μετά βγαίνει κανονικά η έκδοση.
18:21:36 <warlordfff> omorfa
18:21:45 <warlordfff> loipon
18:21:45 <diamond_gr> αυτά.
18:21:47 <diamond_gr> eof
18:22:15 <argiris> poio sustima xrishmopoieitai gia thn mettafrash?
18:22:17 <warlordfff> nomizw pws gia tis metafraseis apo kosmo eimaste kala, fisika an theloyn kai aloi na voithisoyn... kalodexoymenoi
18:22:26 <warlordfff> twra to Vertaal
18:22:49 <warlordfff> mas volepse
18:23:04 <tzorvas> isws voi8isoume kai meis apo septemvri se fasi mia fora tin imera ena 2wro na strwnoume 5 atoma kai na metafrazoun full (perisotera gia ayto stis arxes oktwmvriou, alla sigoura den mporoume na voi8isoume gia to 12.1)
18:23:25 <tzorvas> mia fora tin evdomada ena 2wro-4wro i8ela na pw -.-
18:23:29 <differentreality> tzorvas, we can use that k sto weekly
18:23:37 <warlordfff> xaxaxa
18:24:11 <warlordfff> vasika an yparxoyn xeria, yparxoyn arketa na ginoyn
18:24:22 <warlordfff> tzorvas:  thanks
18:24:25 <diamond_gr> !
18:24:30 <warlordfff> diamond_gr:  pes
18:24:31 <tzorvas> e emeis skepsou 8a to kanoume mia gia to opensuse mia gia to fedora klp gia na voi8ame ta projects genikotera
18:24:41 <tzorvas> kai opoios kaylwsei me sygkekrimeno to liwnei ama 8elei
18:24:47 <warlordfff> xaxa
18:24:47 <diamond_gr> tzorvas: +1
18:25:17 <warlordfff> an den eixame na teleiwsoyme ta dika mas epsina to Fedora  translation week
18:25:26 <diamond_gr> Ήδη έχουμε ξεκινήσει να οργανωνόμαστε από τα παραπάνω.
18:26:15 <warlordfff> meta to openSUSE exoyme kai doyleia me to KDE kai Gnome
18:26:24 <diamond_gr> Θεωρώ ότι θα ήταν καλύτερο να φτιάξουμε ομάδες εργασίας. Κάποιος θα είναι πχ υπεύθυνος της ομάδας ο οποίος μπορεί να δίνει report στην λίστα σχετικά.
18:26:25 <warlordfff> opoios psinete
18:26:39 <diamond_gr> Ο υπεύθυνος θα έχει deadlines και συντονισμό.
18:27:04 <diamond_gr> Βέβαια εθελοντές είμαστε αλλά καλό θα ήταν να οργανωθούμε για να μην δουλεύουμε άσκοπα.
18:27:15 <warlordfff> Stathi epomeno meeting 20 toy mhna(asxeto)
18:27:37 <diamond_gr> Προτείνω πχ ομάδα μεταφραστών, ομάδα events και ομάδα marketing. Άντε και τεχνικών για το os-el.gr
18:27:51 <warlordfff> den kaname tetoia?
18:27:59 <diamond_gr> Δεν ξέρω πως σας φαίνεται η όλη διαδικασία.
18:28:48 <diamond_gr> Βεβαια επειδή είμαστε λίγοι
18:28:57 <warlordfff> thimase poioi htan se aftes tis omades?
18:29:01 <tzorvas> an gia to wintercamp exete filodo3ies na xw8ei kai i koinotita fedora klp, koita3te to 8ema me to na ftiaxete ena eniaio logo (oxi mono ti sayra) kai genikotera na organw8ei to idio apo olous =)
18:29:04 <diamond_gr> Κάποιος μπορεί να είναι και σε παραπάνω από μια ομάδα
18:29:17 <tzorvas> diamond_gr, panta einai KALYTERO na exeis omades ergasias, giati an kapoios 8elei na voi8isei 3erei poy mporei na xw8ei :)
18:29:48 <diamond_gr> Θυμάμαι...
18:29:50 <warlordfff> tzorvas:  an teleiwsoyme me ayta meta tha pame wint camp kai tha poyme polla
18:30:29 <warlordfff> diamond_gr:  thes na dilwsei twra kosmos gia omades h an to doyme sto epomeno meeting poy tha exoyme kai alla?
18:30:59 <diamond_gr> Μπορώ να ξεκινήσω ένα θέμα
18:31:11 <warlordfff> ML?
18:31:20 <warlordfff> h forum?
18:31:27 <diamond_gr> Μάλλον ML ή Forum. Θα το δώ. ή και τα 2
18:31:34 <warlordfff> kalytera
18:31:36 <diamond_gr> eof προς το παρόν.
18:31:45 <warlordfff> na pame se allo thema?
18:31:50 <diamond_gr> ναι.
18:31:52 <diamond_gr> επόμενο
18:31:54 <diamond_gr> eof
18:31:55 <warlordfff> exei tipota kaneis gia aayto?
18:32:09 <tzorvas> to forum einai kalytero gia neous xristes
18:32:11 <tzorvas> pio prosito
18:32:23 <warlordfff> pame loipon se kati poy den yparxei sthn Atzenta
18:32:35 <warlordfff> #topic Winter Camp
18:32:42 <warlordfff> loipon
18:32:54 <warlordfff> niwthw poloys na xamogelane
18:32:58 <warlordfff> ;-)
18:33:07 <warlordfff> exoyme kai leme
18:33:33 <warlordfff> mexri stigmhs psaxnoyme kati gia Olympo h Serres
18:33:53 <warlordfff> alla an exei kaneis kamoia kalh protash as to pei twra
18:34:08 <warlordfff> exei kapoios kati?
18:34:43 <warlordfff> a na pw edw oti mporei afto to Camp na einai kai me ksenoys omilites
18:35:02 <warlordfff> mias kai kati syzhtiete me toys apo panw
18:35:16 <warlordfff> tha doyme
18:35:37 <warlordfff> mallon den exei kapoios kati gia topothesia opote paw parakatw
18:35:42 * terietor we love bruno
18:36:27 <warlordfff> afth thn fora egw prosopika den thelw na einai organomeno mono apo thn koinothta mas
18:37:16 <warlordfff> tha hthela pera apo shmetoxh se omilies na yparxei shmetoxh kai sto organwtiko komati allwn koinothtwn
18:37:32 <warlordfff> thn gnwmh sas panw se ayto parakalw
18:37:51 <terietor> !
18:37:54 <warlordfff> pes
18:38:04 <terietor> gamati idea
18:38:21 <terietor> to thema einai i proothisi tis
18:38:27 <terietor> iparxei ena thema
18:38:38 <warlordfff> kanena thema sthn proothisi
18:38:41 <warlordfff> alla pes
18:38:47 <warlordfff> poy vlepeis thema?
18:38:48 <terietor> pws tha dwseis ston kosmo na katalavei oti dn einai mono "opensuse"
18:39:05 <terietor> to kinitro
18:39:11 <warlordfff> Den tha to peis openSUSE Winter Camp alla kapws alliws
18:39:19 <terietor> opa
18:39:27 <alexandros> open Winter Camp?
18:39:35 <warlordfff> kapws etsi
18:39:39 <terietor> auto simainei oti dn tha einai toso related me tn koinotita.
18:39:46 <warlordfff> dedomeno vevaia oti telika tha to kanoyme monoi mas
18:39:59 <warlordfff> nai, yparxei xoros gia oloys
18:40:16 <warlordfff> it's Free Software Baby ;-)
18:40:23 * terietor dn sxoliazw
18:40:31 <warlordfff> sxoliase
18:40:35 <terietor> collaboration winter camp?
18:40:54 <warlordfff> xmm den einai kako
18:41:09 <warlordfff> alla sxoliase, ti thes na peis?
18:41:30 <terietor> einai kali i idea sou,alla sto telos "emeis" tha eimaste
18:41:43 <warlordfff> xaxaxa
18:41:50 <warlordfff> oxi
18:41:53 <tzorvas> sorry evriza ena zwo sto fb gia tis katalipseis klp
18:41:59 <terietor> xxaxax
18:42:00 <warlordfff> kai se afto den eimastan MONO meis
18:42:19 <warlordfff> apla mono emeis eimaste sto organwtiko
18:42:36 <warlordfff> oso zw elpizw
18:42:45 <terietor> xaxa
18:42:56 <alexandros> !
18:43:03 <alexandros> nomizo oti exei dikio
18:43:07 <warlordfff> akoyw omws protasei apo oloys gia ayto poy eipa parapanw parakalw
18:43:07 <alexandros> o kostas
18:43:17 <tzorvas> diafwnw
18:43:28 <tzorvas> kinigas apo tin arxi to na exeis syndiorganwtes apo oles tis koinotites
18:43:29 <alexandros> an valeis na voithisei enas fedoras
18:43:35 <alexandros> tote tha ferei kai 1-2 dikous tou
18:43:37 <alexandros> klp
18:43:43 <tzorvas> an to kaneis mono esy tote kanto me mia sayra gia banner px
18:43:53 <warlordfff> nai re ayto leme
18:43:55 <tzorvas> an oxi tote 8a prepei na diw3eis otidipote einai related me mia koinotita kai mono
18:43:56 <tzorvas> a ok
18:43:59 <warlordfff> na mhn to kanoyme mono emeis
18:44:11 <tzorvas> egw ti na pw apo dw opws mporoume na voi8isoume :p
18:44:11 <warlordfff> na einai genikotero
18:44:23 <warlordfff> an thes mporeis
18:44:29 <tzorvas> vasika vreite ena lug ekei poy 8a pate kai valte aytous na kanoun to conne meta3y twn koinotitwn
18:44:30 <warlordfff> tha vroumer tropo
18:44:43 <warlordfff> yparxei ena Thema
18:45:31 <warlordfff> an eimaste monoi mas tha to kanoyme mallon European kai  tha kleisoyme gia 50-80 atoma
18:45:38 <warlordfff> miso ligo epistrefw
18:45:49 <warlordfff> kati epigon etyxe peitwe ta gia ligo
18:46:04 <tzorvas> ama einai kante to serres gia na anevw me tin dikia moy
18:46:08 <tzorvas> na dw kai ton kollito mou stis serres
18:46:10 <tzorvas> tou to xrwstaw
18:46:11 <tzorvas> :p
18:46:27 <differentreality> oxi tzorvas dn katalaves
18:46:30 <differentreality> OPOU k an to kanume tha rtheis .-
18:48:32 <diamond_gr> παίδες, το winter camp πρέπει να το δούμε με κάποιες προυποθέσεις.
18:48:48 <diamond_gr> Δεν είναι μόνο το ποιοι θα το οργανώσουν.
18:48:58 <tzorvas> na anferw to oti
18:49:08 <tzorvas> to winter camp stis serres einai ligo epikindyno? i stella kserei kalytera
18:49:09 <diamond_gr> Αλλά πρέπει να έχει και υποδομές.
18:49:19 <tzorvas> peran apo tis ypodomes mas noiazei kai o kairos :D
18:49:42 <diamond_gr> Σίγουρα και ο καιρός. Μας νοιάζει να είναι κακός και να έχει χιόνι...
18:49:51 <diamond_gr> για να το ευχαριστηθούμε ;-)
18:50:12 <differentreality> hahahha etsi
18:50:16 <differentreality> ela re c tzorvas siga
18:50:22 <differentreality> mia mera erikse ligo xioni nad oume aspri mera
18:50:26 <differentreality> wraia ekleise k to tei 3 meres
18:50:28 <differentreality> so fuckin what?
18:50:35 <differentreality> mia xara einai
18:50:39 <diamond_gr> Εγώ προτείνω να ανοίξουμε ένα θέμα forum ή κάπου αλλού και να γράφουμε εκεί το τι γίνεται.
18:50:41 <differentreality> to poli poli na katsoume mia mera parapanw sto camp
18:51:18 <diamond_gr> Τι προτείνουμε δηλαδής κλπ.
18:51:40 <diamond_gr> Αν και είναι ακόμα σχετικά νωρίς αλλά καλύτερα οργάνωση από τώρα.
18:51:43 <diamond_gr> Τι λέτε;
18:51:50 <differentreality> kala dn eiani k toso nwris
18:51:59 <differentreality> an skefteis oti to twra stni pragmatikotita einai kalos Oktwvris
18:52:18 <differentreality> k einai k xeimwnas tha xume pio polles ipoxrewseis
18:52:21 <differentreality> se sxesi me to summer
18:53:11 <diamond_gr> Σίγουρα. Και όντως καλός Οκτώβρης για μερικούς ;-)
18:53:33 <tzorvas> gia winter camp den einai nwris. 8a prepei na einai etoimo toulaxiston ena mina prin gia na 3erei o kosmos :P
18:53:48 <differentreality> nai thelei ligo pio poli organwsi gai osous tha rthun einai i altiheia
18:53:54 <differentreality> eidika aftous pou tha rthun apo makria.... right tzorvas?
18:54:02 <tzorvas> right
18:54:07 <tzorvas> giati ama den er8w vlepw na me kremas
18:54:11 <differentreality> :)
18:54:13 <tzorvas> :p
18:54:18 <differentreality> exeis apolito dikio
18:54:22 <differentreality> mi vlepeis pou ti glitwses mia fora
18:54:32 <tzorvas> mporeite na ekmetaleyteite kai kamia argia
18:54:58 <tzorvas> px 17 noemvri
18:54:59 <tzorvas> einai argia
18:55:02 <tzorvas> meta einai paraskeyi
18:55:05 <tzorvas> to 4imero einai teleio
18:55:10 <tzorvas> :P
18:55:13 <differentreality> ligo nwris dn eiani ?
18:55:33 <tzorvas> emeis apo makria exoume kai ergastiria kai ama exei kakokairia 8a mas pidi3oun :$
18:55:42 <tzorvas> ektos k an ginei gia 15 dekemvri px
18:55:44 <tzorvas> :p
18:55:46 <differentreality> a efkolo
18:55:49 <differentreality> afto gia ta labs..
18:55:53 <differentreality> tha kalesete KAI tous kathigites
18:56:01 <differentreality> an erthun de xreiazetai na eksigisw
18:56:04 <tzorvas> :P
18:56:08 <differentreality> an dn erthun, as prosexan, tha tous peite ti kala pou perasate k posa mathate
18:56:16 <differentreality> k oti itan poli epikodomitiki i apousia sas
18:56:17 <arispap2003> paides vgainw
18:56:17 <tzorvas> kai posa ma8imata xasame :p
18:56:20 <differentreality> ARA dn prepei na parete apousies ktl
18:56:21 <arispap2003> th t poume
18:56:30 <differentreality> sto kalo arispap2003
18:56:37 <differentreality> pou dn exw idea poios eisai
18:56:52 <arispap2003> google it ;-) :D
18:56:56 <diamond_gr> differentreality: tzorvas να τα πειτε καλύτερα στο τέλος;
18:57:07 <diamond_gr> Να πάμε στο επόμενο θέμα μας;
18:57:16 <differentreality> diamond_gr, ta leme gia na skotwsume xrono epeidi efige o kwstas
18:57:37 <warlordfff> ela
18:57:39 <warlordfff> pisw
18:57:47 <diamond_gr> Ωραία. Να πάμε στο επόμενο θέμα το οποίο όμως λείπουν οι ενδιαφερόμενοι (os-el.gr)
18:58:19 <warlordfff> gia to camp ekleise?
18:58:30 <differentreality> to camp eixe kleisei edw k kairo :P
18:58:59 <warlordfff> telika to kanoyme monoi mas h to prospathoyme na to kanoyme me alles koinothtes?
18:59:14 <differentreality> eipame to 2o :/
18:59:19 <differentreality> dn eipame?:/
18:59:28 <warlordfff> diafwnei kaneis?
18:59:34 <differentreality> k ama katsei, ektase
18:59:38 <differentreality> ama dn katsei, pali kala tha perasume
18:59:38 <warlordfff> eipame alla den eimaste monoi mas ;-)
19:00:11 <differentreality> oti dn eimaste, dn eimaste :)
19:00:11 <warlordfff> kala genikotera gia to camp tha exoyme kai alla nea meta to oSC
19:00:43 <warlordfff> loipon
19:00:52 <warlordfff> pame sto :
19:01:02 <warlordfff> os-el.gr?
19:01:18 <tzorvas> go os-el wre
19:01:18 <warlordfff> h an to afhsoyme mias kai den einai edw o Mpratsos?
19:01:22 <tzorvas> exw na kanw protaseis :p
19:01:29 <warlordfff> ok
19:01:32 <tzorvas> vasika to os-el twra ti epiloges exei?
19:01:40 <warlordfff> #topic os-el.gr
19:01:48 <warlordfff> mmmm
19:02:03 <warlordfff> den kserw pia exw mperdeftei omologw
19:02:08 <warlordfff> diamond_gr:  esy?
19:02:20 <differentreality> !
19:02:22 <diamond_gr> και εγω
19:02:48 <differentreality> to menu to protimw se kapoio pio orato simeia... twra tha nai panw, tha nai aristera prwto prwto, dn kserw... alla twra prepei na to psakseis k ligo
19:03:03 <warlordfff> akous ragecryx_?
19:03:16 <warlordfff> diamond_gr:  rixto
19:03:16 <differentreality> to xa pei vsk k prin mpei afto to theme
19:03:30 <tzorvas> re
19:03:32 <tzorvas> gia ti milate?
19:03:38 <tzorvas> gia to theme i gia tin taytotita tou site?
19:03:39 <tzorvas> ..
19:03:51 <warlordfff> h stella den to epiase
19:03:54 <warlordfff> opote
19:03:56 <warlordfff> ...
19:04:01 <warlordfff> diamond_gr:  pes
19:04:09 <tzorvas> differentreality, eisai o adynamos krikos
19:04:12 <tzorvas> de 8a pieis mpyra simera
19:04:21 <warlordfff> xaxaxa
19:04:28 <differentreality> lol
19:04:35 <warlordfff> diamond_gr: pes esy gia thn taytothta
19:04:42 <differentreality> egw afto to parapono eixa gia to os-el, na min to pw dld?
19:04:46 <diamond_gr> λοιπον
19:04:46 <differentreality> etsi k alliws... mpira DEN pinw :P
19:05:05 <diamond_gr> ξεκίνησε για να προβάλουμε όλα τα εργαλεία της κοινότητας
19:05:08 <warlordfff> quit spam please
19:05:23 <diamond_gr> υπήρξαν κάποιες καθυστερήσεις
19:05:37 <diamond_gr> δεν έχει πάρει νομίζω την τελική του μορφή.
19:05:49 <diamond_gr> αυτό μάλλον ο Μπράτσος μπορεί να μας το πεί.
19:05:55 <warlordfff> ok
19:05:59 <warlordfff> kai twra
19:05:59 <tzorvas> nomizw edw mporw na prosferw ligo stin organwsi / katey8insi tis sizitisis gia to os-el :p
19:06:10 <tzorvas> diamond_gr, ergaleia tis koinotitas? milame gia tin koinotita opensuse?
19:06:20 <warlordfff> tzorvas:  an teleiwse o diamond_gr diko soy
19:06:29 <tzorvas> oxi ton diamond rwtaw :)
19:06:37 <diamond_gr> εγώ τελείωσα αλλα μιας και με ρωτάει...
19:06:51 <diamond_gr> εργαλεία βασικά να βγαίνουν πράγματα από το wiki και το forum.
19:07:06 <diamond_gr> Μιας και είναι δύσκολο σε όλους να παρακολουθούν όλα.
19:07:18 <tzorvas> milame apokleistika gia to opensuse twra?
19:07:23 <diamond_gr> Και όχι μόνο αυτά τα εργαλεία...
19:07:31 <diamond_gr> ναι, έτσι το ξεκινήσαμε...
19:07:52 <differentreality> !
19:07:55 <tzorvas> a giati emena o kwstas moy eixe pei pws pigene san ena portal gia oles tis koinotites kai na exei mia vasi dedomenwn me ta panta ola apo gnwseis klp
19:08:25 <diamond_gr> ακριβως
19:08:26 <warlordfff> htan mia skepsh
19:08:45 <warlordfff> differentreality:  pes
19:09:10 <differentreality> kai na mazevete kai iliko - afto to lew me aformi oti simera to apogevma ithela na vrw kati photos apo to camp kai dn evriska! (dn evriska dld mexri pou anoiksa to picasa tou diamond_gr)
19:09:45 <warlordfff> diamond_gr:  Rules ;-)
19:10:06 <warlordfff> diamond_gr 's Picasa  Rules ;-)
19:10:22 <differentreality> nai alla to point einai na einai to iliko kapou pio public :P
19:10:33 <diamond_gr> tzorvas: όπως γνωρίζεις πολλά μπορούν να αναπροσαρμοστούν...
19:10:53 <warlordfff> paidia miso ligo
19:10:55 <diamond_gr> differentreality: το υλικό πιο public πάει στο blog των ambassadors...
19:11:06 <warlordfff> paidia miso ligo
19:11:16 <warlordfff> mias kai milame gia anaprosarmogh
19:11:44 <Stravos> gia na leme loipon kai toy Stravou to dikio
19:11:48 <tzorvas> lol
19:12:16 <Stravos> edw den mporesame na ta prosarmosoyme,skeftite na ta anaprosarmosoyme ti exei na ginei
19:12:27 <tzorvas> :$
19:12:27 <differentreality> hahaha
19:12:29 <differentreality> !
19:12:33 <tzorvas> blind death
19:12:40 <diamond_gr> Stravos: αφού θα γίνει και αναπροσαρμογή του χρέους
19:12:49 <tzorvas> lefta yparxoun
19:12:50 <diamond_gr> εμείς δεν θα μπορέσουμε ;-)
19:12:51 <warlordfff> e-tote-kala
19:12:56 <warlordfff> differentreality: pes
19:13:03 <differentreality> diamond_gr, opote fwtos apo to camp POU exei (kati pou na sxetizetai me tin koinotita ennow) ?
19:13:54 <warlordfff> plaka kaneis twra?
19:14:24 <warlordfff> yparxei koinotikos account gia kati tetoio?
19:14:30 <warlordfff> OXI
19:14:35 <warlordfff> opote....
19:14:38 <diamond_gr> warlordfff: κατάλαβα τι θέλει να πει.
19:14:42 <warlordfff> poy to paralogo?
19:14:49 <warlordfff> egw den katalava
19:14:54 <diamond_gr> Στο os-el να μπει μια κατηγορία φωτογραφίες
19:14:56 <warlordfff> peite moy
19:15:03 <warlordfff> kaaaala
19:15:10 <diamond_gr> που να έχει link σε όλες τις φωτογραφίες-βίντεο συνολικά.
19:15:15 <warlordfff> na to dw prin thn anaprosarmogh
19:15:16 <diamond_gr> Νομίζω δηλαδής
19:15:23 <differentreality> vsk to 1o pragma pou eipa epi tou thematos itan na mazeftei iliko. afto ennow.
19:15:37 <differentreality> oti oti os-el einai ena kalo simeio gia kentriki parousia ilikou apo events
19:15:43 <differentreality> eidika tetoia wraia events opws to camp pou kaname
19:15:47 <warlordfff> differentreality:  to thema einai poy kai ayto einai ena poly kalo thema gia na syzhtisoyme
19:16:20 <warlordfff> alla den tha paw yphresia to prwi an to ksekinisoyme twra
19:16:33 <warlordfff> opote an exei kapoios kapoia skepsh as thn pei
19:16:44 <warlordfff> alla kati vato, oxi tipota eksogihno
19:17:05 <tzorvas> xwnomai
19:17:16 <tzorvas> to os-el.gr kratiste to gia opensuse
19:17:30 <tzorvas> kai an einai kati sygkentrwtiko me alles koinotites (fedora, ubuntu, lugs klp)
19:17:41 <tzorvas> 8a prepei na ksekinisei neo domain, kai na ksekinisei perissotero apo lugs
19:18:02 <tzorvas> px samos - larissa, wste na min exei parapono oute to opensuse oute to fedora klp
19:18:15 <warlordfff> tzorvas: ti eipes twra?
19:18:38 <warlordfff> ama pas se ekeinh thn xwra na erthw kai egw?
19:18:48 <warlordfff> LoL
19:18:52 <tzorvas> tpt apla anepty3a ayto tou peri kentrikou portal
19:19:01 <warlordfff> elpizw na katalaveneis ti enow
19:19:03 <tzorvas> larissa einai akomplexaristoi kai emeis edw eimaste
19:19:07 <tzorvas> nai katalavainw
19:19:30 <warlordfff> kai vasika px to ubuntu
19:19:43 <warlordfff> poy exei dinato database den exei logo na to kanei
19:20:07 <tzorvas> exei dynato database gia ti dianomi
19:20:22 <warlordfff> einai kalo skeptiko alla para poly dyskola ylopoihsimo nomizw
19:20:27 <tzorvas> as exei i ka8e dianomi to diko tis, pragmata genika poy aforoun olous, giati na min einai kapou kentrika?
19:20:32 <warlordfff> ti enoas?
19:20:46 <warlordfff> mallon se epoiasa
19:20:57 <tzorvas> dld, exeis ena poy leei ti einai linux kai oli tin kosmo8ewria (8a mpei sto example.gr kai 8a ta ma8ei ola gia to linux)
19:21:02 <warlordfff> giati den yparxei logos na spane tis plhrofories
19:21:17 <tzorvas> meta i ekastote koinotita 8a exei mia selida parousia me ta links tis klp gia plirofories sta dika tous site
19:21:23 <tzorvas> to 8ema einai na exei kapoios ena site/portal
19:21:26 <warlordfff> xmmm
19:21:28 <tzorvas> na mpainei kai na ta vlepei ola oti ginetai stin ellada
19:21:35 <differentreality> to thema einai na iparksi sinergasia vsk... to site vrisketai
19:21:40 <tzorvas> kai ayto na einai koinotiko
19:22:01 <Skiarxon_> pisteyo tha paiksei thema me toys dapites
19:22:05 <Skiarxon_> toy open source stin ellada
19:22:14 <warlordfff> oxi mono
19:22:27 <warlordfff> kai oi paspites kapoioi den tha symfwnisoyn
19:22:31 <tzorvas> -.-
19:22:54 <Skiarxon_> katalavaineis poioys leo dapites
19:22:55 <warlordfff> den kserw an mporei na ginei kati tetoio sthn praksh
19:23:17 <Skiarxon_> edo vrizontai
19:23:19 <warlordfff> paspites =openSUSE dapites = Fedora
19:23:27 <Skiarxon_> kai lene oti to hackerspace stin athina
19:23:30 <Skiarxon_> einai to mono true
19:23:32 <Skiarxon_> hs stin ellada
19:23:40 <warlordfff> e kai?
19:23:47 <tzorvas> kai to mono hackerspace poy sindeetai arikta me mia dianomi
19:23:49 <tzorvas> (fedora)
19:23:57 <warlordfff> ela as mhn to pame ekei den exei na kanei me thn koinothta kai to meeting afto
19:24:11 <ragecryx_> to bugbot katagrafei? :P
19:24:15 <warlordfff> nai
19:24:16 <Drakevr> ofc
19:24:21 <ragecryx_> xaaxaxaxaxax owned
19:24:25 <Drakevr> :D
19:24:30 <Skiarxon_> giati?
19:24:33 <Skiarxon_> ti me noiazei/
19:24:35 <ragecryx_> say helloooo
19:24:38 <Skiarxon_> as moy poyn oti exo adiko
19:24:46 <tzorvas> exeis adiko
19:24:50 <tzorvas> ta pragmata einai akoma xeirotera
19:24:51 <warlordfff> giati re mhtso den exei na kanei me to meeting afto
19:24:52 * Skiarxon_ says a big hello to fedora-dap hellas
19:24:57 <Skiarxon_> tespa
19:25:00 <Skiarxon_> gia to os-el legate
19:25:02 <warlordfff> ela mhn to gamas
19:25:05 <tzorvas> den einai to provlima i koinotoita fedora
19:25:06 <warlordfff> telos
19:25:06 <Skiarxon_> kai eksigisa toys logoys
19:25:09 <Skiarxon_> poy tha paiksei prob
19:25:11 <tzorvas> einai pws einai ola ta lugs klp stin ellada
19:25:14 <warlordfff> tzorvas:  akrivws
19:25:24 <Skiarxon_> genika iparxei thema
19:26:07 <warlordfff> nai allaa den tha lithei edw kai twra
19:26:25 <tzorvas> vasika ayti i skepsi einai asxeti me to meeting
19:26:32 <tzorvas> einai meeting opensuse
19:26:33 <tzorvas> ignore
19:26:34 <tzorvas> :p
19:26:36 <warlordfff> opote asthn gia meta
19:27:09 <tzorvas> to oti kapoios vlepei roz tainies kai moy exei parei ta aytia na to pw?
19:27:17 <warlordfff> oxi re man
19:27:47 <warlordfff> exoyme tipota allo gia to os-el.gr?
19:27:57 <tzorvas> sto os-el na yparxei kai selida me tis draseis kai tis omades ergasias klp kai to ti "trexei"
19:28:17 <tzorvas> wste px an emeis 8eloume na voi8isoume tin koinotita opensuse me kapoio tropo na mpainoume sto site, na vlepoume ti anagkes yparxoun kai na voi8ame opou mporoume
19:28:18 <warlordfff> diamond_gr: ?
19:29:58 <diamond_gr> tzorvas: forum
19:30:11 <diamond_gr> αναλυτικά στην ML
19:30:20 <warlordfff> exeis link Stathi?
19:30:33 <diamond_gr> όχι ακόμα. δεν το έφτιαξα ;-)
19:30:40 <diamond_gr> Περιμένω να τελειώσει το meeting
19:30:48 <eleni_xal> simfono me ton tzorvas:
19:30:58 <warlordfff> ok tote otan ginei valto sthn lista
19:31:28 <warlordfff> tipota allo gia to os-el?
19:32:27 <tzorvas> connect/identi.ca klp na einai stin koryfi tis selidas
19:32:30 <tzorvas> ekei einai "krymena"
19:32:54 <warlordfff> nai ayto prepei na to doyme
19:33:02 <tzorvas> episis
19:33:10 <tzorvas> katevaste to / anakalipste to / dimiourgiste to
19:33:31 <tzorvas> symmetexete i kati tetoio den exei. gia na parapempei kai kala sto pws mporei na symmetexei kapoios klp (stin koryfi tis selidas pali)
19:34:16 <diamond_gr> tzorvas: είναι πολλά που είναι να αλλάξουν. Και οι ιδέες αυτές μάλλον πρέπει να καταγραφούν.
19:34:37 <tzorvas> twra den einai gia na poyme aytes tis idees? :$
19:35:41 <warlordfff> nai
19:36:12 <diamond_gr> δεν είναι μαζί μας αυτός που πρέπει να τις ακούσει :-(
19:36:13 <warlordfff> gia ayto yparxei to log
19:36:17 <warlordfff> gia ayto yparxei to log
19:36:35 <tzorvas> episis, sta de3ia, ekei poy leei istologia, 8a prepei na ginetai elegxos an o titlos tou post einai idios me ayta ta teleytaia poy fainontai stin kentrii selida
19:37:04 <tzorvas> px ayto me ta milestones poy metefrase o giwrgos fainetai kai ekei. opote pianei xwro sta istologia, poy 8a mporouse na fainetai ena allo post poy
19:37:06 <warlordfff> ragecryx_:  edw?
19:38:05 <warlordfff> allo tipota?
19:38:32 <tzorvas> sto footer tis selidas proteiwn na mpei kati san usefull links gia to opensuse
19:38:48 <tzorvas> planet / kentriki selida tou project, main-wiki/el-wiki klp
19:39:34 <warlordfff> noted
19:39:46 <warlordfff> allo tipota?
19:39:53 <tzorvas> tricky 8a itan otan katevaineis sti selida, na emfanizei ena button gia na epistrepseis stin koryfi tis selidas
19:40:44 <tzorvas> episis kai to periexomena kata ti gnwmi mou exei xw8ei kapoy va8ia sti selida kai de fainetai, itan poly kalytero to menu san bar katw apo to banner
19:40:58 <tzorvas> ayta elpizw na min epri3a poly :p
19:41:13 <diamond_gr> ωραία...
19:41:16 <diamond_gr> πάμε επόμενο;
19:41:40 <warlordfff> paw parakatw an einai na teleiwsoyme
19:41:57 <warlordfff> #topic Συνέδριο openSUSE Νυρεμβέργης
19:42:02 <warlordfff> loipon
19:42:14 <warlordfff> differentreality:  thes na ta peis esy?
19:42:30 <differentreality> it's ok, pes esi
19:42:49 <warlordfff> kala, mas ypoxrewses ;-)
19:42:55 <warlordfff> loipon
19:43:24 <warlordfff> se 6 meres ksekina to openSUSE Conference
19:43:31 <warlordfff> opoy tha pame ekei
19:43:49 <warlordfff> na vroyme tis alles Sayres
19:44:24 <warlordfff> egw tha paroysiasw kai to Our experience in organizing a local community: The Greek example
19:44:52 <warlordfff> kathws kai to: Playing with Geeko: Contribution can be fun
19:45:11 <warlordfff> kathos kai 2 BoF sxetika me to ambassadoring
19:45:18 <warlordfff> twra
19:45:50 <warlordfff> pame ekei  kai tha gyrisoyme me polles protaseis sxetika me to pws tha pame thn koinothta ena epipedo poio panw
19:46:34 <warlordfff> an thelete kati to opoio pistevete oti mporoume na kanoyme oso tha eimaste ekei parakalw peite to
19:46:59 <warlordfff> a na pw oti tha pame 4, egw o efagra h differentreality kai o Mpratsos
19:47:26 <warlordfff> exete kati?
19:48:38 <warlordfff> tipota?
19:48:52 <warlordfff> nada?
19:49:09 <warlordfff> ok
19:49:14 <warlordfff> pame parakatw
19:49:39 <warlordfff> #topic Open Floor
19:49:55 <warlordfff> kai twra varate
19:50:00 <warlordfff> ti emeine?
19:51:34 <diamond_gr> τριπτυχο?
19:52:58 <warlordfff> go for it
19:54:03 <warlordfff> ante pes
19:54:07 <diamond_gr> Ξεκίνησε στην λίστα (παλιά) η δημιουργία ενός τριπτύχου
19:54:17 <diamond_gr> για την κοινότητα αλλά και την ελληνική κοινότητα.
19:54:24 <diamond_gr> αλλά έμεινε πίσω.
19:54:46 <diamond_gr> Βασικά πρέπει να το δούμε εκ νέου (ίσως με νέα κείμενα κλπ) στον σχεδιασμό του.
19:55:01 <warlordfff> e den eixame keimena outow h allvw
19:55:13 <diamond_gr> Ώστε όταν το έχουμε έτοιμο, να συζητήσουμε με τον Jos σχετικά με την εκτύπωσ'ή του
19:55:49 <diamond_gr> Επίσης τώρα που θα ανεβείτε, συζητήστε με τον Jos και για κάποιο πόστερ για τις εκδηλώσεις μας.
19:55:56 <diamond_gr> Όπως αυτό που θα ανεβάσετε επάνω ;-)
19:55:59 <diamond_gr> eof
19:56:08 <warlordfff> ok
19:56:08 <eleni_xal> τριπτύχου?
19:56:12 <warlordfff> tipota allo?
19:56:16 <warlordfff> nai
19:56:22 <warlordfff> tryptixo
19:56:34 <eleni_xal> οκ
19:57:19 <warlordfff> tipota allo?
19:57:35 <warlordfff> ante kalo vradi
19:57:40 <warlordfff> 3
19:57:42 <warlordfff> 2
19:57:43 <warlordfff> 1
19:57:50 <warlordfff> #endmeeting