#opensuse-el Meeting

Meeting started by warlordfff at 18:16:18 UTC (full logs).

Meeting summary

  1. OpenFest 2011 (warlordfff, 18:16:49)
    1. http://openfest.teipir.gr/ (diamond_gr, 18:19:54)
    2. http://opensuseambassadors.blogspot.com/2011/03/openfest-2011.html (diamond_gr, 18:21:18)

  2. FOSSCOMM 2011 (warlordfff, 18:37:59)
    1. ACTION: να κλεισουμε ξενοδοχείο για 8 ατομα και να τους ενημερωσουμε με προσωπικό μεηλ (warlordfff, 19:01:42)
    2. http://patras.fosscomm.gr/submit/ (warlordfff, 19:23:11)

  3. Μετάφραση Documentation 11.4 (warlordfff, 20:04:02)
    1. http://el.opensuse.org/Product_highlights (warlordfff, 20:07:26)
    2. ACTION: warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff (warlordfff, 20:12:10)

  4. os-el.gr To Portal της κοινότητας (warlordfff, 20:13:21)
  5. Release Parties (warlordfff, 20:31:07)
  6. Ενημέρωση από προηγούμενη συνάντησή μας (warlordfff, 20:39:22)
    1. http://forums.opensuse.org/greek/i-i-i-i/isi-i-i-ioei-i-i-i/i-i-i-i-i-izi-iui-i-i-i-i-i-i-i-i-i-i-i-i-iui-i/454995-openfest-2011-i-i-i-i-iui-i-i-i-i.html (diamond_gr, 20:42:39)
    2. http://conferences.ellak.gr/2011/ (diamond_gr, 20:46:50)
    3. http://athlug.gr/index.php?option=com_kunena&func=view&catid=5&id=1229&Itemid=437 (diamond_gr, 20:57:05)
    4. ACTION: Επικοινωνία για ημερίδα: "Η χρήση εφαρμογών Ε.Λ.Λ.Α.Κ. στην τριτοβάθμια εκπαίδευση" του ΤΕΙ Καστοριάς από τον diamond_gr (diamond_gr, 21:00:53)


Meeting ended at 21:04:51 UTC (full logs).

Action items

  1. να κλεισουμε ξενοδοχείο για 8 ατομα και να τους ενημερωσουμε με προσωπικό μεηλ
  2. warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff
  3. Επικοινωνία για ημερίδα: "Η χρήση εφαρμογών Ε.Λ.Λ.Α.Κ. στην τριτοβάθμια εκπαίδευση" του ΤΕΙ Καστοριάς από τον diamond_gr


Action items, by person

  1. diamond_gr
    1. warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff
    2. Επικοινωνία για ημερίδα: "Η χρήση εφαρμογών Ε.Λ.Λ.Α.Κ. στην τριτοβάθμια εκπαίδευση" του ΤΕΙ Καστοριάς από τον diamond_gr
  2. Etern4L
    1. warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff
  3. warlordfff
    1. warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff


People present (lines said)

  1. warlordfff (414)
  2. ankso (167)
  3. diamond_gr (117)
  4. Etern4L (86)
  5. terietor_ (62)
  6. efagra (61)
  7. zoumpis (27)
  8. terietor (19)
  9. kokeroulis_ (10)
  10. bugbot (2)
  11. Drakevr (1)


Generated by MeetBot 0.1.4.