18:16:18 <warlordfff> #startmeeting
18:16:18 <bugbot> Meeting started Thu Mar 24 18:16:18 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:16:18 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:16:49 <warlordfff> #topic OpenFest 2011
18:17:02 <warlordfff> στο ψητο
18:17:14 <warlordfff> καλως ορισατε στο Meeting
18:17:30 <warlordfff> της Ελληνικης κοινοτητας openSUSE
18:17:45 <warlordfff> diamond_gr:  Aρχισε
18:17:55 <diamond_gr> ναι.
18:18:06 <diamond_gr> Λοιπόν.
18:18:24 <diamond_gr> Ξέρετε ότι θα κατέβουμε 6 άτομα στην Αθήνα.
18:18:30 <diamond_gr> Στο ΤΕΙ Πειραιά.
18:18:46 <warlordfff> 7
18:19:08 <warlordfff> + zoumpis
18:19:19 <terietor> !
18:19:20 <warlordfff> συνεχισε
18:19:28 <warlordfff> στο τελος ερωτησεις
18:19:37 <warlordfff> diamond_gr:  synexise
18:19:46 <diamond_gr> Για το openfest δείτε
18:19:54 <diamond_gr> #link http://openfest.teipir.gr/
18:20:34 <diamond_gr> Έκλεισα σήμερα ομαδικό στον ΟΣΕ για 6 άτομα
18:20:47 <diamond_gr> Και επίσης έκλεισα και ξενοδοχείο για 6 άτομα.
18:20:57 <diamond_gr> Δεν μου είπατε για 7.
18:21:09 <diamond_gr> Δημιούργησα οδηγίες στο blog μας
18:21:18 <diamond_gr> #link http://opensuseambassadors.blogspot.com/2011/03/openfest-2011.html
18:21:23 <warlordfff> oxi ο Θανασης θα παει νωριτερα και θα μεινει σε φιλο
18:21:35 <diamond_gr> με ότι θα κάνουμε εκεί και τις μετακινήσεις μας.
18:21:52 <diamond_gr> αν έχετε κάποια ερώτηση μπορείτε να την κάνετε.
18:21:53 <diamond_gr> eof
18:22:13 <warlordfff> terietor:  τι θα ελεγες?
18:22:25 <terietor> me kalipses
18:22:33 <terietor> gia ton thanasi tha elega
18:22:35 <warlordfff> οκ
18:22:35 <terietor> go on
18:22:36 <zoumpis> ela
18:22:45 <warlordfff> για πες εσυ
18:22:53 <kokeroulis_> !
18:23:02 <warlordfff> ξες οτι εχουμε και release party etsi?
18:23:12 <warlordfff> kokeroulis_:  miso
18:23:30 <warlordfff> zoumpis:  πως θα το κανεις εσυ κάτω?
18:23:42 <zoumpis> mia aplh parousiash tha kanw
18:23:55 <warlordfff> μετά μαζι μας ετσι?
18:23:56 <zoumpis> kai meta tha erthw sto stant gia boitheia
18:23:58 <zoumpis> nai
18:24:05 <warlordfff> βρδι και τετοια?
18:24:16 <diamond_gr> !
18:24:19 <zoumpis> gia release kai etsi?
18:24:30 <warlordfff> ναι και για μπυρες γενικοτερα
18:24:43 <zoumpis> nai
18:24:48 <zoumpis> mesa tha eimai
18:24:53 <zoumpis> an kai tha menw ilion
18:24:53 <warlordfff> οκ, kokeroulis_: πες
18:25:14 <kokeroulis_> laptop tha paroume etsi?
18:25:20 <ankso> ennoeite :)
18:25:42 <warlordfff> εγω θα φερω και σταθερο
18:25:47 <warlordfff> σοβαρα
18:25:50 <kokeroulis_> ok
18:25:54 <ankso> kai egw tha ferw tin othoni (sobara)
18:25:59 <warlordfff> diamond_gr:  pew
18:26:03 <warlordfff> diamond_gr: pes
18:26:21 <Etern4L> ego dn erxomai (sobara)
18:26:32 <warlordfff> diamond_gr: pes
18:26:33 <diamond_gr> Σχετικά με το έγγραφο που έκανα. Για να μην έχουμε παρεξηγήσεις θα προσθέσω και Θανάση.
18:26:40 <diamond_gr> Και θα το ανεβάσω. ΟΚ;
18:26:42 <diamond_gr> eof
18:26:51 <warlordfff> zoumpis: ok?
18:26:59 <zoumpis> οκ
18:27:03 <warlordfff> να μην παρεξηγιθεις
18:27:11 <warlordfff> :-π
18:27:16 <warlordfff> :-P
18:27:35 <zoumpis> egine
18:27:40 <terietor> ?
18:27:41 <warlordfff> tipote allo?
18:27:51 <warlordfff> terietor:  πες
18:28:06 <terietor> polimprizo na ferw?
18:28:17 <warlordfff> οχι
18:28:20 <warlordfff> η μαλλον
18:28:22 <ankso> auto tha rwtousa twra, warlordfff exeis milisei me ta paida?
18:28:29 <warlordfff> αν δεν ειναι κοπος φερτο
18:28:35 <terietor> ok
18:28:36 <ankso> paidia*
18:28:38 <diamond_gr> !
18:28:40 <terietor> tha to ferw
18:28:46 <warlordfff> εχουμε ενα μικρο θεμα
18:28:54 <terietor> alla dn ftanei g olous
18:29:03 <efagra> !
18:29:05 <warlordfff> δεν πειραζει
18:29:07 <ankso> terietor: tha ferw kai egw ena me 4 theseis
18:29:17 <warlordfff> παιδια μισο λιγο ολοι
18:29:22 <warlordfff> di
18:29:35 <warlordfff> diamond_gr:  1ος εσυ πες
18:30:18 <diamond_gr> Σχετικά με το πολύμπριζο, εγώ πάντα κουβαλάω το Τ με 3 μπρίζες
18:30:31 <warlordfff> οκ
18:30:33 <diamond_gr> Επίσης στο ξενοδοχείο έχουμε Internet (και ελεύθερο parking).
18:30:35 <diamond_gr> εοφ
18:30:37 <diamond_gr> eof
18:30:39 <warlordfff> efagra:  εσυ
18:31:10 <efagra> για το θέμα με τις πρίζες
18:31:23 <efagra> πολύ απλά όποιος μπορεί
18:31:31 <efagra> ας έχει μαζί του ένα τ σούκο
18:31:49 <efagra> και αν υπάρχει ΕΝΑ πολύμπριζο μετά
18:31:59 <efagra> μπορούμε όλοι να βολευτούμε
18:32:13 <warlordfff> και δεν ειναι βαρος... Σωστο σε κοβω efagra, παρεα μαζι μου κανεις? ;-)
18:32:14 <efagra> όμως ένα πολύμπριζο καλό είναι να υπάρχει
18:32:18 <efagra> eof
18:32:24 <warlordfff> λοιπον
18:32:41 <warlordfff> αλλο για το openFEST 2011?
18:32:55 <ankso> nai
18:32:57 <ankso> !
18:33:02 <warlordfff> pes
18:33:09 <ankso> me ta paidia apo to openfest milises?
18:33:27 <warlordfff> σημερα θα γινοταν ενημερωση
18:33:30 <ankso> ah
18:33:34 <warlordfff> κανονικα ειναι όλα κανονισμενα
18:33:49 <ankso> ok, eop
18:34:07 <warlordfff> αλλα μου στειλαν μεηλ την δευτερα βραδι η τριτη για να ειμαι πεμπτη Αθηνα
18:34:14 <warlordfff> απλα αδυνατον
18:34:23 <ankso> nai ok logiko
18:34:37 <warlordfff> τους το ειπα και ζητησα να εποικοινωνισουμε αλλιώς αλλα δεν πήρα απάντηση
18:34:52 <warlordfff> οποτε θεωρητικα είναι όλα κανονισμένα
18:34:56 <warlordfff> αλλα...
18:35:04 <warlordfff> κοντος ψαλμος
18:35:05 <ankso> ok, kalo tha einai na epikoinwnisoume alli mia fora
18:35:10 <ankso> gia na to sigourepsoume
18:35:14 <warlordfff> μα περιμενο
18:35:17 <warlordfff> μα περιμενω
18:35:18 <ankso> ah ok
18:35:25 <warlordfff> μονο μεηλ τους εχω
18:35:33 <ankso> nai nai ok don't worry
18:35:40 <warlordfff> δεν μπορω να κάνω τιποτα αλλο
18:35:46 <ankso> logiko
18:35:50 <warlordfff> στην τελικη τι μπορει να γίνει?
18:36:01 <warlordfff> όλα θα τα βρούμε
18:36:09 <ankso> nai afou exoun mpei oi omilies den paizei thema
18:36:27 <warlordfff> ναι
18:36:45 <warlordfff> τιποτε άλλο για το openFEST 2011?
18:37:09 <warlordfff> 1
18:37:34 <warlordfff> 2
18:37:48 <warlordfff> 3
18:37:59 <warlordfff> #topic FOSSCOMM 2011
18:38:07 <warlordfff> εδω ειμαστε
18:38:11 <warlordfff> τωρα
18:38:19 <warlordfff> ακουστε πως έχει
18:38:36 <warlordfff> δεν εχουμε δηλώσει καμοια ομιλία ακόμη
18:38:40 <warlordfff> τιποτα
18:38:47 <warlordfff> αλλα
18:38:56 <warlordfff> εχουμε μιλήσει για booth
18:39:06 <warlordfff> και για ξένο ομιλητη
18:39:43 <warlordfff> για τον οποιο το κοιταμε
18:39:52 <warlordfff> και μάλλον θα γινει
18:40:01 <warlordfff> τώρα
18:40:53 <warlordfff> diamond_gr:   θα πεις για μεταφορικα και ξενοδοχεια?
18:41:11 <diamond_gr> Για Πάτρα;
18:41:16 <warlordfff> ναι
18:41:24 <diamond_gr> Δεν ξέρω κάτι ακόμα.
18:41:31 <warlordfff> καλα θα πω εγω
18:41:37 <diamond_gr> Σήμερα ασχολήθηκα με Αθήνα μονο.
18:41:38 <ankso> !
18:41:51 <warlordfff> μπορεις να πεις εσυ ankso?
18:42:04 <ankso> analoga exw 2 themata pou thelw na anaferw :)
18:42:11 <ankso> ena me ton kseno omilhth
18:42:15 <ankso> kai ena me ta ksenodoxeia
18:42:16 <warlordfff> ενα ενα
18:42:27 <ankso> nai ta lew gia na mou peis ti thes? :D
18:42:42 <warlordfff> πες για τα ξενοδοχεια, τι βρηκαμε
18:42:46 <ankso> ok
18:42:51 <ankso> loipon brikame ena ksenodoxeio
18:42:58 <ankso> to opoio einai se arketa kalh topothesia
18:43:04 <ankso> 20 lepta me ta podia apo tin FOSSCOMM
18:43:08 <ankso> kai me polu kalh timh
18:43:25 <ankso> ta lefta panw katw bgainoun gia 2 bradies 60 eurw
18:43:51 <ankso> twra parapanw den ta eidame
18:44:02 <ankso> alla eixame logo
18:44:04 <ankso> kathws
18:44:04 <Etern4L> !
18:44:15 <warlordfff> αφηστε να τελειωσει
18:44:33 <ankso> apofasisame na doume poioi tha dilwsoun simera oti tha erthoun gia na kseroume giati kai posa atoma psaxnoume!
18:44:48 <ankso> kathws mporei to ksenodoxeio na exei mono 2 dwmatia (leme mia periptwsh)
18:45:12 <ankso> giauto na kserete oti auto to meeting kai auti pou tha dilwsoun na to skeftoun kala!
18:45:33 <ankso> kathws emeis tha milisoume me tous ksenodoxous sumfwna me ta noumera pou tha exoume
18:45:49 <ankso> to pio pithano einai na ginei me ton kwsta kai ston stathi apo konta enas kafes kai na ta doume tin kuriaki
18:46:00 <ankso> (an einai thessaloniki kai mporesoume)
18:46:07 <ankso> pantws autin tin ebdomada tha prepei sigorua na kleisoume!
18:46:13 <ankso> eop
18:46:18 <warlordfff> οκ
18:46:26 <warlordfff> Etern4L:  pes
18:46:39 <Etern4L> dn iparxoun ksenodoxia pou proteinei i organotiki epitropi?
18:46:42 <Etern4L> einai auto ena apo auta?
18:46:47 <Etern4L> gia na sas vgei pio fthina?
18:46:49 <Etern4L> eof
18:46:51 <ankso> oxi den uparxoun
18:46:52 <warlordfff> oxi
18:46:58 <ankso> sorry warlordfff pes
18:47:04 <warlordfff> ayto
18:47:10 <ankso> ok, na poume mono
18:47:17 <ankso> oti i organwtiki epitropi protinei mono sites
18:47:20 <ankso> gia na breis hotel
18:47:32 <ankso> alla kapoio sugkekrimeno oxi (kako auto alla ti na kanoume)
18:47:51 <ankso> eop
18:47:58 <warlordfff> efagra:  εσυ τι θα κανεις? Θα μεινεις μαζι μας?
18:48:13 <efagra> κι εγώ μαζί σας
18:48:18 <warlordfff> ομορφα
18:48:21 <warlordfff> λοιπον
18:49:09 <warlordfff> οποιοι δηλώσουν οτι θα ερθουν πρεπει μεχρι τεταρτη πεμπτη να στειλουν χρηματα για τα ξενοδοχεία
18:49:19 <kokeroulis_> !
18:49:24 <warlordfff> μισο
18:49:41 <warlordfff> τα ξενοδοχεια ειναι 60 με 70 ευρώ
18:50:10 <warlordfff> αυτο σσε περιπτωση που τελικα κλεισουμε καπου αλλου,μην πει κανεις κατι οκ?
18:50:22 <efagra> ?
18:50:24 <warlordfff> kokeroulis_:  πεσ
18:50:40 <kokeroulis_> paypal exeis?
18:51:00 <warlordfff> οχι εγώ mallon o diamond_gr θα πληρώσει
18:51:15 <terietor> dn paizei thema tha ta kanw katathesi egw
18:51:29 <ankso> episis to paypal krataei xrhmata % apo to poso pou stelneis
18:51:34 <warlordfff> αφου δευτερα θα σκασετε ρε του τα δινεις τοτε
18:51:50 <warlordfff> ok?
18:52:02 <warlordfff> efagra:  pes
18:52:05 <terietor> ?
18:52:21 <efagra> τα λεφτά για το openfest πότε τα δίνουμε?
18:52:30 <warlordfff> στον Σταθη
18:52:34 <diamond_gr> χθες
18:52:40 <efagra> οκ
18:52:41 <warlordfff> xaxaxa
18:52:43 <efagra> :)
18:52:48 <warlordfff> terietor:  pes
18:53:22 <terietor> gia to fosscomm tha ginei pali to idio?hotel+metaforika?mexri tin deutera tha kserete?
18:53:34 <warlordfff> metaforika oxi akoma
18:53:36 <terietor> eof
18:53:58 <warlordfff> θα γινει μετα το openfest ta metaforika
18:54:02 <warlordfff> ok?
18:54:16 <terietor> ok
18:54:41 <warlordfff> loipon tipota allo σχετικα με τα ξενοδοχεια και τα μεταφορικα της Fosscomm?
18:54:55 <warlordfff> 1
18:54:56 <terietor> 60 i 70 g ta hotel?
18:55:07 <warlordfff> kapoy ekei
18:55:10 <terietor> gt 2 dianiktereuseis?
18:55:14 <warlordfff> nai
18:55:19 <warlordfff> synolo
18:55:42 <warlordfff> ειπαμε ακριβη η πατρα αλλα μην τρελαθουμε κιολας
18:55:55 <ankso> terietor: les giati na meinoume?
18:56:02 <ankso> 2 meres?
18:56:03 <terietor> ankso: nai
18:56:05 <ankso> wraia
18:56:09 <ankso> na to eksigisoume auto
18:56:20 <ankso> giati tha prepei na eimaste POLY prwi stin fosscomm
18:56:22 <ankso> gia na stisoume
18:56:35 <warlordfff> η βραδυ
18:56:41 <warlordfff> δεν ξερουμε ακομη
18:56:41 <ankso> 2on giati tha prpei na kanoume ena meeting apo konta gia na poume kapoia pragmata!
18:56:52 <efagra> +1
18:57:02 <terietor> ok
18:57:10 <warlordfff> 3ον ερχετε ο Bruno
18:57:20 <warlordfff> loipon tipota allo σχετικα με τα ξενοδοχεια και τα μεταφορικα της Fosscomm?
18:57:29 <warlordfff> 1
18:57:33 <warlordfff> 2
18:57:35 <warlordfff> 3
18:58:01 <Etern4L> 4
18:58:02 <Etern4L> 5
18:58:04 <Etern4L> 6
18:58:05 <warlordfff> ποιοι θα έρθουν μαζί μας και θα μείνουν στο ξενοδοχείο
18:58:06 <Etern4L> 7
18:58:24 <Etern4L> ego katevaino mazi sas
18:58:28 <Etern4L> alla meno allou :P
18:58:31 <warlordfff> ρε
18:58:32 <Etern4L> an milame gia fosscomm
18:58:44 <warlordfff> διαβασε τι λεω σε παρακαλω
18:58:48 <warlordfff> ποιοι θα έρθουν μαζί μας και θα μείνουν στο ξενοδοχείο
18:58:50 <warlordfff> ?
18:58:55 <diamond_gr> +1
18:58:59 <ankso> +1
18:59:00 <warlordfff> +1
18:59:06 <efagra> +1
18:59:07 <terietor> +1
18:59:09 <kokeroulis_> +1
18:59:35 <warlordfff> zoumpis: ?
18:59:43 <zoumpis> +1
19:00:00 <warlordfff> opote
19:00:10 <warlordfff> κανεις αλλος?
19:00:35 <warlordfff> +1 ο Bruno
19:00:48 <warlordfff> 8 atoma ξενοδοχείο
19:01:42 <warlordfff> #action να κλεισουμε ξενοδοχείο για 8 ατομα και να τους ενημερωσουμε με προσωπικό μεηλ
19:01:52 <warlordfff> τωρα
19:02:15 <ankso> !
19:02:18 <warlordfff> ποιοι θα είναι στο booth του openSUSE?
19:02:23 <warlordfff> ankso:  pew
19:02:29 <warlordfff> ankso: pes
19:02:47 <ankso> den tha itan kalutera kai pio sobaro na milisoume sto thl me to ksenodoxeio?
19:03:03 <zoumpis> gia booth mesa eimai
19:03:16 <warlordfff> αυτο θα το κανουμε εμεις και θα ενημερωσουμε τον κοσμο
19:03:32 <warlordfff> οκ?
19:03:41 <ankso> warlordfff: nai auto lew
19:03:50 <ankso> to kanoume kai enhmerwnoume argotera!
19:03:54 <warlordfff> οκ λοιπον
19:04:01 <warlordfff> ποιοι θα είναι στο booth του openSUSE?
19:04:03 <zoumpis> +1
19:04:05 <warlordfff> +1
19:04:06 <ankso> +1
19:04:06 <efagra> +1
19:04:12 <diamond_gr> +1
19:04:34 <Etern4L> +1
19:04:34 <kokeroulis_> +2 (k terietor, efage logout
19:05:27 <warlordfff> diamond_gr: θα έχουμε και κόσμο απο κάτω?
19:05:34 <warlordfff> εχεις υπόψην σου?
19:05:41 <diamond_gr> δεν ξέρω.
19:05:47 <Etern4L> paizei na fero ki ego... :P
19:06:06 <warlordfff> πρεπει να ξερουμε για να τους δηλώσουμε στην Fosscomm
19:06:19 <diamond_gr> Δεν ξέρω για τον Στράτο
19:07:05 <warlordfff> καλά η λογική λεει οτι θα μαθουμε οταν παμε Αθηνα για το openFEST
19:07:12 <warlordfff> loipon
19:07:23 <warlordfff> εκανα ενα μεηλ στην λιστα
19:07:30 <warlordfff> οσοι δεν δηλώσατε
19:08:10 <warlordfff> καντε το λεγοντας και τι εξοπλισμό θα φέρετε μαζί σας για να κανονισουμε για μπριζες και τετοια
19:08:41 <warlordfff> οκ
19:08:49 <warlordfff> τιποτε άλλο?
19:09:13 <efagra> !
19:09:17 <warlordfff> πες
19:09:26 <efagra> σχετικά με ομιλίες
19:09:34 <efagra> θα δηλώσουμε τίποτα?
19:09:40 <warlordfff> ναι εκει θα πηγαινα τωρα
19:09:43 <efagra> οκ
19:09:51 <warlordfff> λοιπον
19:10:00 <warlordfff> ομιλίες και εργαστηρια
19:10:15 <warlordfff> εχουμε και λεμε
19:10:53 <warlordfff> μισο λιγο
19:10:56 <ankso> sorry epesa pali gamw
19:11:03 <warlordfff> εχουμε και λεμε
19:11:05 <warlordfff> Ελληνικη κοινότητα openSUSE εγω
19:11:06 <ankso> exasa tiptoa?
19:11:14 <warlordfff> oxi
19:11:32 <warlordfff> SUSE studio diamond_gr
19:11:50 <warlordfff> παρουσιαση 11.4 Etern4L
19:12:26 <warlordfff> παρουσιαση openSUSE Project Bruno Friedman
19:12:38 <warlordfff> αλλο
19:12:42 <efagra> !
19:12:44 <warlordfff> efagra:
19:12:49 <warlordfff> ναι
19:12:50 <warlordfff> πες
19:12:55 <efagra> παρουσίαση OBS
19:13:04 <warlordfff> με η χωρις?
19:13:06 <efagra> αν είναι και ο kalxas θα το κάνουμε μαζί
19:13:12 <warlordfff> δεν θα ειναι
19:13:21 <warlordfff> μισο
19:13:24 <efagra> οκ
19:13:45 <efagra> βέβαια αυτό θα το μάθουμε σίγουρα στην Αθήνα, έτσι δεν είναι?
19:14:05 <efagra> επίσης, workshop πάνω στο ίδιο θέμα
19:14:19 <warlordfff> νομιζω πως ειναι δεδομενο αλλα οκ
19:14:36 <ankso> !
19:14:41 <warlordfff> το workshop μονος σου?
19:14:41 <efagra> επιπλέον
19:14:46 <warlordfff> πες
19:15:01 <efagra> το workshop μόνος εκτός κι αν προσφερθεί και κανένας α
19:15:03 <efagra> άλλος
19:15:06 <efagra> δεν ξέρω
19:15:14 <warlordfff> πασα πασα καλαθι
19:15:27 <warlordfff> ankso: το ψηνεις?
19:15:38 <ankso> workshop tou OBS?
19:15:42 <warlordfff> ναι
19:16:01 <ankso> nai ok, apla prepei na to mathw :)
19:16:13 <efagra> θες να το δουλέψουμε μαζί?
19:16:20 <ankso> no prob
19:16:23 <warlordfff> ΑLug-kafe-Stauhw mikrow
19:16:34 <warlordfff> ok ta brhkame
19:16:42 <efagra> επιπλέον έχω δύο έξτρα θέματα εκτός όμως κοινότητας
19:16:44 <warlordfff> περιμεντε εχει και αλλο
19:16:50 <warlordfff> για πες
19:17:16 <efagra> το ένα έχει να κάνει με τη χρήση ελεύθερου λογισμικού σε οικονομετρικές μελέτες
19:17:19 <efagra> ομιλία
19:17:43 <efagra> και το άλλο επίσης ομιλία, έχει να κάνει με νομικά ζητήματα πάνω στο ΕΛΛΑΚ
19:17:53 <warlordfff> 3 ομιλιες δεν παιρνεις τον Θεο μπαρμπα να έχεις
19:18:02 <efagra> όχι εγώ βρε
19:18:08 <warlordfff> α
19:18:13 <warlordfff> ποιος?
19:18:23 <efagra> ένας είναι ο αρχηγός
19:18:33 <efagra> και τα νομικά έλσα και βάσω
19:18:46 <warlordfff> θα σκασουν παρέα?
19:18:54 <efagra> ο αρχηγός όχι
19:19:09 <efagra> μισο
19:19:16 <warlordfff> με μπρεδεψες
19:19:48 <efagra> εγώ θα κάνω του αρχηγού αν μου τη δώσουν
19:20:08 <warlordfff> δεν μπορεις να διαλεξεις εσυ
19:20:39 <warlordfff> καταλαβαινεις?
19:20:39 <efagra> λοιπόν, ας αφήσουμε αυτά τα εξτρα προς το παρόν μιας και δεν αφορούν άμεσα την κοινότητα
19:20:45 <warlordfff> κοιτα
19:20:53 <efagra> απλά είπα να ρωτήσω εδώ
19:21:07 <warlordfff> αυτο που αφορα είναι
19:21:12 <warlordfff> αστο
19:21:15 <warlordfff> εσυ ξερεις
19:21:36 <warlordfff> λοιπον
19:21:42 <warlordfff> στις ομιλίες τωρα
19:22:05 <warlordfff> πρεπει να δηλώσει ο Καθε ομιλητης ξεχωριστα
19:22:24 <warlordfff> το καταλαβατε ολοι οι ομιλητες?
19:22:39 <efagra> οκ από μένα
19:22:41 <Etern4L> pos pou pote
19:23:04 <efagra> μέχρι 31 είναι οι δηλώσεις?
19:23:11 <warlordfff> http://patras.fosscomm.gr/submit/
19:23:14 <warlordfff> nai
19:23:28 <warlordfff> efagra:  εσυ με τον Anxo
19:23:40 <warlordfff> efagra: εσυ με τον ankso
19:23:50 <efagra> οκ
19:23:56 <warlordfff> θα δηλώσετε και την ομιλια και το εργαστήριο μαζι
19:23:57 <ankso> efagra: dilwse kai gia mena
19:23:59 <ankso> logika
19:24:00 <warlordfff> οχι
19:24:08 <ankso> prepei o kathenas ksexwrista?
19:24:10 <warlordfff> δεν γινετε ετσι ankso
19:24:12 <warlordfff> nai
19:24:20 <ankso> enw einai oti idio project/talk?
19:24:25 <warlordfff> nai
19:24:28 <ankso> ffs
19:24:29 <ankso> ok
19:24:30 <warlordfff> οχι
19:24:36 <warlordfff> αλλο ενοουσα
19:24:58 <warlordfff> οτι θα δηλώσουμε τοσες ομιλίες αλλά παιζει να μην τις πάρουμε όλες
19:25:07 <ankso> auto tehlw na pw edw kai polu wra
19:25:14 <ankso> sikwsa xeri alla to ksexases :)
19:25:15 <ankso> hehe
19:25:21 <warlordfff> οκ
19:25:26 <warlordfff> λοιπον
19:25:41 <warlordfff> αμα την κυριακη ποιουμε καφε το δηλωνουμε απο εκει
19:25:48 <ankso> nai
19:25:49 <warlordfff> δεν βιαζομαστε
19:25:50 <efagra> +1
19:25:51 <warlordfff> πολυ
19:25:58 <warlordfff> τωρα
19:26:16 <warlordfff> Etern4L:  ok?
19:26:36 <warlordfff> Θα δηλώσεις μόνος σου, οκ?
19:26:45 <Etern4L> gt thelo kai parea?
19:26:57 <warlordfff> οκ
19:27:37 <warlordfff> τωρα
19:27:55 <warlordfff> θα παρουμε μαλλον ενα μικρο χώρο και θα κανουμε και μικρες ομιλίες
19:28:21 <warlordfff> kokeroulis_:  και terietor_ εκει κολάτε εσείς
19:28:39 <warlordfff> και ο zoumpis
19:28:57 <warlordfff> ειστε μέσα?
19:29:11 <terietor_> theleis na kanoume omilies?
19:29:13 <warlordfff> ναι
19:29:19 <warlordfff> 5-10 λεπτων
19:29:45 <terietor_> otan les omilia ennoeis parousiasi?
19:30:09 <warlordfff> ενοω μικρή εξειδικευμένη παρουσιαση
19:30:24 <warlordfff> openSUSE+KDE
19:30:33 <kokeroulis_> kmail2 sou kanei?
19:30:34 <warlordfff> openSUSE+Gnome
19:30:41 <warlordfff> εχω ετοιμες
19:30:51 <kokeroulis_> nice
19:30:51 <terietor_> mesa
19:30:53 <warlordfff> και πρεπει να είναι σχετικές με το openSUSE
19:31:00 <terietor_> tha einai :)
19:31:04 <warlordfff> zoumpis: ?
19:31:07 <terietor_> ama tis kanoume mazi?
19:31:30 <kokeroulis_> warlordfff: etoimes exeis mono gia gnome i kai gia kde?
19:31:35 <zoumpis> nai
19:31:49 <warlordfff> περιμένω για όλα
19:31:55 <terietor_> wraia
19:31:55 <warlordfff> και ειναι και αλλες
19:32:03 <terietor_> slides i live show?
19:32:08 <terietor_> i both?
19:32:09 <warlordfff> οπως π.χ project Tumblewwed
19:32:27 <warlordfff> μαλλον slides
19:32:32 <warlordfff> alla den jerv akomh
19:32:36 <terietor_> ok
19:33:04 <terietor_> mazi me to zoumpi?
19:33:21 <warlordfff> θελουν δουλιτσα οι παρουσιάσεις αλλα είπα μιας και θα ερθετε να κανετε και εσεις κατι πέρα απο το booth
19:33:31 <warlordfff> o kauenaw monow toy re
19:33:37 <warlordfff> ο καθενας μονος του ρε
19:33:52 <zoumpis> !
19:33:53 <warlordfff> οταν τις εχω θα σας πω
19:33:59 <warlordfff> πες Θαναση
19:34:05 <zoumpis> se oti afora to stant
19:34:09 <zoumpis> an exoume kapoia othoni
19:34:12 <warlordfff> το επομενο θεμα
19:34:19 <warlordfff> θα εχουμε
19:34:28 <zoumpis> borw na etoimasw videakia gia egkatastash 11.4
19:34:30 <zoumpis> klp
19:34:35 <zoumpis> kai basikes rythimseis
19:34:44 <zoumpis> (mazi me hxo ta binteo)
19:34:46 <warlordfff> αυτα απο κοντα την κυριακη αν μπορεσεις
19:34:51 <warlordfff> οκ?
19:34:53 <zoumpis> ok
19:35:00 <warlordfff> λοιπον
19:35:03 <warlordfff> τωρα
19:35:08 <warlordfff> παμε στο Stant
19:35:12 <warlordfff> Booth
19:35:30 <warlordfff> θα έχουμε μπολικο υλικο
19:35:37 <warlordfff> οπως όλα δείχνουν
19:35:56 <warlordfff> τωρα το Booth Crew
19:36:03 <warlordfff> διλαδι όλοι μας
19:36:17 <warlordfff> θα πάμε με τα μπλουζακια openSUSE
19:36:23 <warlordfff> ok?
19:36:26 <efagra> +1
19:36:28 <zoumpis> +1
19:36:30 <ankso> +1
19:36:34 <terietor_> +2
19:36:36 <Etern4L> +1
19:36:42 <terietor_> (k gia kokerouli)
19:36:43 <warlordfff> oloi ;exoyn apo 1
19:36:53 <terietor_> (gkoux gkoux)
19:37:00 <warlordfff> αλλα θα κοιταξω μιας και ειναι 2 μερες το event
19:37:11 <warlordfff> να παρουν ολοι και 2ο
19:37:17 <terietor_> +1
19:37:20 <warlordfff> terietor_:  syntoma
19:37:34 <warlordfff> αλλα αυτο θα γινει εκει
19:37:43 <terietor_> poio?
19:37:52 <warlordfff> το 2ο t-shirt
19:38:00 <terietor_> iparxei ena prob
19:38:05 <warlordfff> τι ?
19:38:11 <terietor_> o kokeroulis exei alergia stin skoni
19:38:16 <terietor_> (sovara milaw)
19:38:24 <warlordfff> δεν σε ποιανω
19:38:37 <terietor_> as paroume to 2o t-shirt ekei
19:38:58 <terietor_> alla t kokerouli prepei kati na to kanoume epeidi ama einai apo ti sakoula kai exei skoni tin gamise
19:39:07 <warlordfff> οκ
19:39:08 <ankso> ok
19:39:29 <terietor_> vasika
19:39:29 <terietor_> mn kanete tipota
19:39:31 <warlordfff> αν τελικα παρουμε 2 θα του δωσεις το δικο σου και θα φορεσεις εσυ 2 καινουργια
19:39:35 <terietor_> tha tou dwsw to diko m
19:39:35 <warlordfff> οκ?
19:39:37 <terietor_> nai
19:39:51 <warlordfff> αλλο;
19:40:16 <warlordfff> λοιπον εχει σχεση με το booth το παρακατω
19:40:28 <warlordfff> θα φυγουμε ολοι απο θεσσαλονικη?
19:40:45 <Etern4L> oxi?
19:40:50 <warlordfff> Etern4L:  kokeroulis_
19:41:01 <terietor_> oti goustareis
19:41:03 <warlordfff> θα ερθετε εδώ για να φύγουμε?
19:41:16 <warlordfff> γιατι εχουμε πολυ πραγμα για κουβαλημα
19:41:19 <terietor_> eite thess eite larisa to idio einai gia emas
19:41:33 <warlordfff> Etern4L:  esy?
19:41:48 <Etern4L> larisa
19:42:15 <warlordfff> βασικα έχετε υποψιν οτι απο Θεσσαλονικη θα φύγουμε οσο ποιο πρωϊ γινετε
19:42:39 <ankso> !
19:42:39 <warlordfff> για να ειμαστε μεσημεράκι πατρα
19:42:43 <warlordfff> πες
19:42:48 <Etern4L> tha mas peite ti ora tha figete kai me ti kai tha kleisoume tin analogi ora ki emeis
19:42:57 <terietor_> !
19:43:14 <warlordfff> ankso:  pes
19:43:17 <warlordfff> Etern4L:  ok
19:43:19 <ankso> sxetika me ton Etern4L pernaei apo larissa to bus?
19:43:38 <Etern4L> why not
19:43:44 <Etern4L> pernaei
19:43:45 <terietor_> auto ithela na pw kai egw.why bus?
19:43:46 <Etern4L> ;)
19:43:49 <ankso> den kserw giauto rwtaw
19:43:59 <warlordfff> me ti na pame terietor_?
19:44:01 <ankso> terietor_: den ginetai xwris bus
19:44:02 <ankso> :)
19:44:05 <terietor_> traino?
19:44:08 <warlordfff> mpa
19:44:28 <ankso> den boleuei :(
19:44:35 <warlordfff> prepei na pame prvta Athina
19:44:40 <warlordfff> ok?
19:44:46 <terietor_> ok
19:45:23 <warlordfff> loipon
19:46:14 <warlordfff> synexizoyme
19:46:30 <warlordfff> kolisa miso
19:46:34 <ankso> hahaha
19:46:54 <Etern4L> ax autos o celeron sta 1.3
19:47:41 <warlordfff> nai
19:47:53 <warlordfff> τρεχει και openSUSE 11.1
19:47:59 <warlordfff> γματα
19:48:01 <Etern4L> gamsta
19:48:12 <warlordfff> ελεγα για το Booth
19:48:14 <warlordfff> nai
19:48:19 <warlordfff> λοιπον
19:48:32 <warlordfff> υλικο για το booth
19:48:48 <warlordfff> θα χρειαστει να τυπώσουμε και λιγο πράγμα
19:49:06 <warlordfff> α θα εχουμε και κονκαρδες
19:49:44 <warlordfff> θα δουμε μηπως κανουμε και εκει release party 11.4
19:50:02 <warlordfff> οποτε θα φάμε καποια φραγκα
19:50:12 <warlordfff> οσοι γουσταρουν συμμετεχουν
19:50:27 <warlordfff> οκ?
19:50:33 <ankso> ok
19:50:44 <efagra> οκ
19:50:49 <terietor_> ok
19:51:05 <warlordfff> και τωρα που είπα για φραγκα...............
19:51:45 <warlordfff> υπαρχει περίπτωση να παρουμε χορηγία απο την Νovel
19:51:55 <warlordfff> για το ξενοδοχειο
19:52:14 <warlordfff> οποτε
19:52:18 <warlordfff> βασικα
19:52:23 <warlordfff> οτι παρουμε
19:52:34 <warlordfff> θα το διαιρεσουμε
19:52:43 <warlordfff> 2 πραγματα
19:53:14 <warlordfff> τα χρηματα αν τα παρουμε θα τα παρουμε κανα 2 μηνες μετα
19:53:55 <warlordfff> και οτι τα μεηλ που θα μου στείλουν για να είμαστε ενταξυ και να μην πει κανενας καμοια μαλακια μετα
19:54:19 <warlordfff> θα τα στειλω προοθηση σε ολους οσους θα έρθουν
19:54:57 <warlordfff> εγω στελνω budjet και για μεταφορικα
19:55:12 <warlordfff> και μακαρι να μας τα καλυψουν όλα και να μας βγει τζαμπα
19:55:23 <warlordfff> αν και δεν νομιζω
19:55:35 <warlordfff> το θεμα είναι οτι υπαρχει μια καλη περιπτωση
19:55:43 <warlordfff> οποτε σας το λεω
19:55:47 <warlordfff> οκ?
19:55:57 <Etern4L> ok
19:56:21 <efagra> οκ
19:56:23 <ankso> ok
19:56:27 <terietor_> ok
19:57:41 <warlordfff> τιποτα αλλο?
19:58:07 <warlordfff> περι fosscom?
19:58:13 <warlordfff> περι fosscomm?
19:58:46 <warlordfff> 1
19:58:52 <Etern4L> pote ligei i ipovoli omilion?
19:59:14 <warlordfff> den jerv
19:59:17 <warlordfff> α
19:59:20 <warlordfff> σημερα
19:59:23 <warlordfff> αν θες
19:59:27 <Etern4L> LoL
19:59:29 <Etern4L> gia to fosscomm?
19:59:40 <warlordfff> τι γελας ρε
19:59:42 <warlordfff> ?
19:59:46 <Etern4L> alithia?
19:59:54 <Drakevr> gia to fosscomm ligei 1 apriliou i ypovoli omiliwn
20:00:03 <Etern4L> eipa ki ego...
20:00:12 <warlordfff> ναι
20:00:14 <terietor_> Drakevr: rouf
20:00:22 <warlordfff> εχουμε μια βδομαδα ακομη
20:00:39 <Etern4L> aaarakse
20:00:54 <warlordfff> κοιτα μην την χάσεις μονο
20:01:00 <warlordfff> σοβαρα
20:01:01 <Etern4L> ok
20:01:06 <warlordfff> κουλ
20:01:07 <Etern4L> sovara panta
20:01:15 <ankso> to gorgon kai xarhn exei :D
20:01:23 <Etern4L> opoios viazete skontaftei
20:01:32 <ankso> eipe o enas tuflos ston allon
20:01:39 <warlordfff> ρε
20:01:42 <warlordfff> ξεκολατε
20:01:51 <Etern4L> ksenerotikos opos panta...
20:01:52 <ankso> nai ok :)
20:01:58 <warlordfff> ρε
20:02:05 <warlordfff> γραφω 1μιση ωρα
20:02:15 <warlordfff> και εχουμε ακομη
20:02:22 <Etern4L> ok proxora
20:02:26 <ankso> oh nai, exoume
20:02:47 <warlordfff> τιποτα αλλο για
20:02:56 <warlordfff> περι fosscomm?
20:03:23 <warlordfff> 1
20:03:26 <warlordfff> 2
20:03:30 <warlordfff> 3
20:04:02 <warlordfff> #topic Μετάφραση Documentation 11.4
20:05:03 <warlordfff> miso na vrw to link
20:05:52 <ankso> sorry
20:05:54 <ankso> exasa tipota?
20:05:58 <terietor_> no
20:07:26 <warlordfff> http://el.opensuse.org/Product_highlights
20:07:33 <warlordfff> αρχισα αυτο
20:07:38 <ankso> ok
20:07:39 <warlordfff> αλλα θελει δουλεια
20:07:57 <warlordfff> οποιος μπορει κομματι κομματι ας το δουλευει
20:08:11 <warlordfff> πρεπει να τελειώσει μεσα στην βδομάδα
20:08:16 <warlordfff> τι λετε?
20:08:35 <ankso> !
20:08:39 <warlordfff> θελω εθελοντες
20:08:44 <warlordfff> pes
20:09:04 <ankso> egw exw den nomizw na mporesw na boithisw kathws exw idi to allo project pou tha poume meta + summer of code
20:09:11 <warlordfff> nai
20:09:36 <warlordfff> κανας καλός ambassador?
20:09:48 <warlordfff> να το παρουμε τα 3 μας?
20:10:00 <warlordfff> Etern4L:  και diamond_gr?
20:10:15 <diamond_gr> +1
20:10:23 <Etern4L> auti ti vdomada dn tha exo poli xrono mexri tin pempti
20:10:34 <warlordfff> σημερα ειναι pempth
20:10:44 <Etern4L> nai
20:10:48 <Etern4L> mexri tin pempti
20:10:51 <Etern4L> dn tha boro
20:11:02 <warlordfff> καλα θα σου δωσω μικρο κοματι
20:11:07 <warlordfff> οκ?
20:11:08 <Etern4L> etoimazo ena workshop sto tei
20:11:11 <Etern4L> ok dose esi
20:11:15 <warlordfff> οκ
20:11:17 <Etern4L> kai tha sou po
20:12:10 <warlordfff> #action warlordfff να χωρισει το http://el.opensuse.org/Product_highlights σε κομματια για τους diamond_gr Etern4L και warlordfff
20:12:26 <warlordfff> και τωρα στο αλλο ψητο
20:12:33 <warlordfff> προλογιζω εγω
20:12:42 <warlordfff> συνεχίζει ο ankso
20:13:21 <warlordfff> #topic os-el.gr  To Portal της κοινότητας
20:13:32 <warlordfff> λοιποοοοοον
20:13:53 <warlordfff> αρχίσαμε να δουλέυομε το os-el.gr
20:14:21 <warlordfff> το οποιο θα είναι το portal της Ελληνικης κοινότητας openSUSE
20:15:15 <warlordfff> και για αυτό χρειαζετε δουλίτσα μιας και θα πρεπει να είναι τουλάχιστον beta edition μεχρι το openFEST 2011
20:15:29 <warlordfff> ankso:  δικο σου
20:15:33 <ankso> loipon folks
20:15:41 <ankso> exw analabei to developing tou portal
20:16:02 <ankso> stin arxi o warlordfff proteine to engine tis wordpress alla telika
20:16:14 <ankso> tha kanw custom developing me html/css kai jquery
20:16:32 <ankso> gia na einai aplo,leitourgiko kai xwris extra pou den xreiazomaste
20:16:43 <ankso> xthes
20:16:52 <ankso> milisa me ton zoumpis kai eipe oti tha me boithisei
20:17:05 <zoumpis> +1
20:17:10 <ankso> oti kai na ginei telika to site tah einai beta mexri telos tis epomenis bdomadas
20:17:23 <ankso> tha*
20:17:32 <ankso> twra gia pio analutika pragmata
20:17:41 <ankso> tha milisw me tous endiaferomenous
20:17:58 <ankso> kathws den leei tzampa na mpoume se texnika themata xwris na uparxei logos
20:18:01 <ankso> ok?
20:18:07 <efagra> οκ
20:18:18 <zoumpis> ok
20:18:24 <ankso> episis tin kuriaki
20:18:30 <warlordfff> κανας αλλος να βοηθησει?
20:18:33 <ankso> pou tha bgoume (osoi erthoun gia kafe) tha ginei i enhmerwsh ekei
20:18:56 <terietor_> ?
20:18:58 * warlordfff κοιταει προς terietor_  και kokeroulis_
20:19:04 <terietor_> ?
20:19:09 <warlordfff> pew
20:19:12 <warlordfff> πες
20:19:17 <terietor_> pote tha ginei o kafes?
20:19:24 <warlordfff> οταν ερθετε
20:19:25 <ankso> kuriaki KAI deutera
20:19:26 <ankso> :)
20:19:38 <warlordfff> γιατι πινουμε καφε και γραφουμε κώδικα
20:19:42 <terietor_> kuriaki prwi i apogeuma?
20:19:43 <ankso> akribws :)
20:19:56 <ankso> terietor_: logika 4:30-5:30 kapou ekei sunantiomaste
20:20:02 <warlordfff> kala κωδικα δεν γραφουμε ολοι ;-)
20:20:14 <ankso> warlordfff: ela re milame se binary den exei simasia :)
20:20:20 <warlordfff> ok
20:20:26 <terietor_> kuriaki kai deutera tha graftei kwdika?
20:20:29 <warlordfff> αλλα εχω μια ερωτηση
20:20:31 <terietor_> *kwdikas?
20:20:46 <warlordfff> τι ειναι binary :-p
20:20:48 <warlordfff> ?
20:20:54 <ankso> warlordfff: dyadiko systima :)
20:21:05 <warlordfff> να με το δωσεις να βαλω υπογραφη
20:21:10 <warlordfff> χιχιχιχι
20:21:13 <terietor_> xaxa
20:21:13 <ankso> hahahahahaha
20:21:28 <warlordfff> να με περνανε για hacker
20:21:34 <ankso> etsi :)
20:21:37 <Etern4L> /facepalm
20:21:44 <ankso> loipone
20:21:52 <ankso> egw psinw kai nomizw kai o kwstas tha einai ok me auto
20:21:55 <terietor_> deutera kai kiriaki tha graftei kwdikas?
20:22:00 <ankso> na kanoume 2 meetings kuriaki kai deutera
20:22:03 <ankso> terietor_: oxi
20:22:06 <terietor_> ok
20:22:07 <ankso> apla tha ginoun kapoies enhmerwseis
20:22:21 <ankso> chatting tha kanoume den einai kati
20:22:26 <ankso> apla tha milisoume kai gia 1-2 themata
20:22:31 <terietor_> ok
20:22:38 <terietor_> opote tha to palepsw na erthw
20:22:38 <warlordfff> εχουμε λιωσει
20:22:49 <terietor_> kuriaki
20:23:07 <warlordfff> ελα οποτε θες
20:23:27 <warlordfff> εμεις δικαιωλογια να παμε στο ALUG ψαχνουμε
20:23:41 <ankso> akribws :)
20:23:42 <ankso> hahaha
20:23:44 <warlordfff> τωρα που εμεινα και LUG-less
20:23:48 <terietor_> alug?
20:23:51 <warlordfff> χαχαχαχαχα
20:23:59 <Etern4L> /facepalm
20:24:04 <warlordfff> αλλου LUG
20:24:13 <terietor_> xaxaxaxaxa
20:24:13 <warlordfff> h
20:24:20 <warlordfff> αλφα LUG
20:24:23 <zoumpis> xaxaa
20:25:05 * warlordfff Re-inventing Everything
20:25:20 <ankso> hahahaa
20:26:07 <ankso> loipon exei kaneis allos na pei kati gia to os-el.gr
20:26:14 <warlordfff> zoumpis efagra diamond_gr για κυριακη 5 οκ?
20:26:18 <ankso> 'h kapoios pou thelei more infos?
20:26:31 <efagra> οκ
20:26:44 <diamond_gr> οκ
20:27:04 <ankso> o zoumpis tha deiksei den kserei
20:27:09 <ankso> giati tha einai ektos polhs
20:27:16 <ankso> tha enhmerwsh emena kai tha sas pw
20:27:22 <warlordfff> οοκ
20:27:24 <zoumpis> gia deytera sigoura omws
20:27:32 <ankso> ok
20:27:39 <warlordfff> οοοοοοοκ μαη μαν
20:27:46 <terietor_> kiriaki mporei na erthw kai egw.tha koitaksw ta kone m thess
20:28:25 <warlordfff> γουη αρ δε μπεστ οφ δε βιλατζ σε λεω
20:28:34 <ankso> hahaahahahahaha
20:28:38 <ankso> malaka entaksei
20:28:43 <warlordfff> πουτ δε κοτ νταουν
20:28:43 <ankso> 2:30 wres meeting :)
20:28:57 * Etern4L kane reboot warlordfff
20:28:57 <ankso> arxizei kai se baraei sto kefali asxhma
20:29:27 * terietor_ kopste spam,exoume kai ginaikes p mas perimenoune
20:29:31 * warlordfff δεν κανει, δεν κανει reboot
20:29:41 <warlordfff> e
20:29:49 <warlordfff> τωρα βουρκωσα
20:30:08 * terietor_ kai egw klaiw
20:30:23 <terietor_> proxwrame
20:30:24 * Etern4L /facepalm terietor_
20:30:24 <warlordfff> ουαν τιαρ φολς φρομ μαη αησ
20:30:42 <warlordfff> χχχχχχχχχχχχαααααααααααα
20:30:44 <ankso> loool
20:31:07 <warlordfff> #topic Release Parties
20:31:19 <warlordfff> diamond_gr:  δικό σου
20:31:50 <diamond_gr> Βασικά πήγα Αθήνα το προηγούμενο weekend και μίλησα με το μαγαζί για το party.
20:32:02 <diamond_gr> Είναι ΟΚ. Περιμένει να του στείλουμε αφίσα
20:32:20 <diamond_gr> Και να ενημερώσουμε τον κόσμο για το party της Αθήνας στις 9 του μηνός.
20:32:41 <warlordfff> και θα ζητησω να κανουμε κατι με μπυρες στην fosscomm
20:32:45 <diamond_gr> Επιπλέον πρέπει να ετοιμαστεί και της Πάτρας (όταν ολοκληρωθεί η συμμετοχή μας)
20:32:51 <warlordfff> ok
20:32:56 <ankso> !
20:33:05 <diamond_gr> Αν έχει κάποιος άλλος για αλλού ας πεί
20:33:06 <diamond_gr> eof
20:33:10 <warlordfff> diamond_gr:  syntonise gia liga lepta
20:33:21 <ankso> apla stin athina na poume oti einai 5 eurw i megali mpura gia na min nomizoun oti einai tzampa :)
20:33:25 <diamond_gr> ok. ankso
20:33:44 <diamond_gr> ok
20:34:04 <diamond_gr> Επίσης δεν ξέρω αν θέλετε να κανονίσουμε και εκεί για τούρτα
20:34:28 <diamond_gr> Πρέπει να την μοιραστούμε όμως στα έξοδα.
20:34:31 <diamond_gr> Είστε μέσα;
20:34:40 <ankso> analoga
20:34:53 <ankso> tha exei polu sokolata mesa? :D
20:34:53 <diamond_gr> αναλογα με τί;
20:34:56 <ankso> an nai mesa ;D
20:35:12 <diamond_gr> Αααα, λογικά ναι. Όπως και αυτή που είχαμε εδώ.
20:35:22 <diamond_gr> Σας άρεσε φαντάζομαι (όσοι προλάβατε).
20:35:23 <ankso> wraia.
20:35:30 <terietor_> poso ekane ekeini?
20:35:37 <Etern4L> ego zileuo
20:35:43 <Etern4L> alla ekeini itan poli mikri
20:35:44 <diamond_gr> Των 2 κιλών έκανε 30.
20:35:58 <ankso> stin athina tha prepei na tin broume apo pio prin
20:36:06 <diamond_gr> Λογικά θα είμαστε 10 άτομα.
20:36:17 <diamond_gr> Και όσοι έρθουν από εκεί.
20:36:20 <warlordfff> parapanv
20:36:27 <diamond_gr> Εγώ έκλεισα 10-15 άτομα.
20:36:40 <diamond_gr> Αλλά ο χώρος χωράει παραπάνω.
20:36:42 <warlordfff> an eimaste parapanw ti ginete?
20:37:00 <diamond_gr> Έχει μια γωνιά που θα μας διαθέσει.
20:37:12 <diamond_gr> Η γωνιά είναι σχετικά μεγάλη (από όσο είδα).
20:37:23 <warlordfff> εχει wifi?
20:37:39 <diamond_gr> Νομίζω έχει. Είχε υπολογιστές.
20:37:43 <warlordfff> ok
20:37:55 <diamond_gr> Και λογικά κάνουν εκεί και άλλα parties οπότε πρέπει να έχει.
20:37:59 <warlordfff> na kanonisoyme na dvsoyme an paroyme tipota τ-σηιρτ
20:38:00 <diamond_gr> Αυτά από εμένα.
20:38:08 <diamond_gr> Θα κανονίσω για τούρτα.
20:38:17 <warlordfff> συνεχισε λιγο τον συντονισμο
20:38:41 <warlordfff> καλα
20:38:47 <diamond_gr> Βασικά με τα παρτυ τελειώσαμε. Να περάσουμε παρακάτω;
20:38:50 <diamond_gr> Άλλαξε θέμα
20:39:22 <warlordfff> #topic Ενημέρωση από προηγούμενη συνάντησή μας
20:39:29 <warlordfff> kai ta leme se 5
20:40:20 * Etern4L Thelo sokolata ola simera tha ta poume?? to kefali mou!
20:41:19 <diamond_gr> Βασικά στο προηγούμενο meeting είχαμε μόνο για το openfest
20:41:23 <diamond_gr> Δείτε http://community.opensuse.org/meetings/opensuse-el/2011/opensuse-el.2011-03-04-17.27.html
20:42:18 <diamond_gr> Το οποίο γράφτηκε στη λίστα
20:42:30 <diamond_gr> Καθώς και στο forum
20:42:39 <diamond_gr> #link http://forums.opensuse.org/greek/i-i-i-i/isi-i-i-ioei-i-i-i/i-i-i-i-i-izi-iui-i-i-i-i-i-i-i-i-i-i-i-i-iui-i/454995-openfest-2011-i-i-i-i-iui-i-i-i-i.html
20:43:11 <diamond_gr> Οπότε αν θέλετε μπορείτε να ενημερώνετε και το forum.
20:43:58 <diamond_gr> τιποτα άλλο;
20:44:17 <ankso> nothing apo emena
20:44:27 <diamond_gr> #topic Open Floor - Ανοιχτή συζήτηση
20:44:44 <diamond_gr> Ωραία.
20:45:13 <diamond_gr> Υπάρχει κάτι το οποίο να μην έχει μπει στην λίστα;
20:45:26 <diamond_gr> του θεματολογίου και θέλετε να συζητήσουμε;
20:46:01 <diamond_gr> Ωραία.
20:46:05 <diamond_gr> Λοιπόν να πω εγώ.
20:46:13 <diamond_gr> Υπάρχει μια εκδήλωση ακόμα
20:46:22 <diamond_gr> 2 μάλλον.
20:46:30 <diamond_gr> Υπάρχει το συνέδριο του ΕΛΛΑΚ
20:46:50 <diamond_gr> #link http://conferences.ellak.gr/2011/
20:46:54 <diamond_gr> Δείτε σχετικά.
20:47:11 <diamond_gr> 22 Μαϊου θα γίνει Θεσσαλονίκη και Λάρισα.
20:47:24 <diamond_gr> Στην Λάρισα το έχει αναλάβει ο Etern4L μας είπε.
20:47:56 <diamond_gr> Δεν ξέρω αν terietor_ kokeroulis_ θέλετε να δηλώσετε κάποια ομιλία στην Λάρισα.
20:48:02 <Etern4L> dn ginete
20:48:07 <Etern4L> erxontai ola etoima apo athina
20:48:19 <Etern4L> 2 slots mas edosan na ta dosoume
20:48:21 <Etern4L> kai ta dosame
20:48:24 <Etern4L> se trexonta themata
20:48:27 <Etern4L> tou linuxteam
20:48:29 <Etern4L> telos
20:48:31 <diamond_gr> Etern4L, follow http://el.opensuse.org/SDB:XCHAT#.CE.A0.CF.81.CF.89.CF.84.CF.8C.CE.BA.CE.BF.CE.BB.CE.BB.CE.BF_.CF.84.CE.B7.CF.82_.CF.83.CF.85.CE.BD.CE.AC.CE.BD.CF.84.CE.B7.CF.83.CE.B7.CF.82
20:48:42 <diamond_gr> OK.
20:49:16 <diamond_gr> Οπότε δεν ξέρω αν υπάρχει πιθανότητα να κατέβουν με booth. Etern4L πες μας αν είναι να δηλώσουν.
20:49:29 <diamond_gr> Δηλωσουμε
20:49:34 <Etern4L> dn ginete
20:49:35 <Etern4L> giok telos
20:49:36 <Etern4L> leme
20:50:03 <Etern4L> me vasi ton kathiggiti pou einai ipeuthinos telos ta slots ola
20:50:33 <diamond_gr> Μαλιστα. Οπότε θα είναι και καλυμμένοι οι χώροι και έξω από άλλους.
20:50:44 <Etern4L> booths dn nomizo na stithoun
20:50:48 <Etern4L> alla an stithoun
20:50:53 <Etern4L> the enimeroso
20:50:58 <Etern4L> gia iliko
20:50:59 <Etern4L> ktlp kltp
20:51:05 <Etern4L> kosmo exoume sto tei gia na to ipostiriksei
20:51:24 <diamond_gr> Παρόλα αυτά μπορούμε να στείλουμε request αν θέλουν terietor_ και kokeroulis_ να βρίσκονται εκεί. Θέλετε;
20:51:55 <Etern4L> ekei tha vriskontai
20:51:58 <Etern4L> gi auto eipa kosmo exoume
20:52:01 <Etern4L> an stithei booth
20:52:13 <diamond_gr> ΟΚ.
20:52:31 <ankso> ?
20:52:32 <terietor_> gia booth pote tha kseroume?
20:52:34 <diamond_gr> Η ίδια λογική θα γίνει και για Θεσσαλονίκη. Θα δηλώσουμε και αν μας επιτρέψουν, θα είμαστε εκεί.
20:52:59 <diamond_gr> Μισό. terietor_ Θα ξέρουμε όταν κάνουμε αίτηση.
20:53:03 <diamond_gr> Πες ankso
20:53:10 <terietor_> gia larisa lew
20:53:11 <Etern4L> opote sou po ego
20:53:12 <Etern4L> terietor_:
20:53:15 <Etern4L> min anxonese
20:53:17 <ankso> i omilia larissa + thessaloniki tha einai idia?
20:53:19 <terietor_> ok
20:53:29 <Etern4L> omilia larisa dn ginete ankso telos
20:53:39 <diamond_gr> Etern4L, μισό.
20:53:43 <ankso> Etern4L: milaw gia ton ELLAK
20:53:47 <ankso> oxi gia to openSUSE?
20:53:50 <ankso> !*
20:53:57 <diamond_gr> Αν δεν γίνει αίτηση προφανώς δεν θα μας πάρουν.
20:54:05 <ankso> allo lew paidia
20:54:07 <ankso> focus :)
20:54:11 <diamond_gr> Αν γίνει αίτηση και δεν μας πάρουν τότε θα λέγαμε δεν γίνεται.
20:54:23 <ankso> i omilia tis larissas kai tis thessalonikis tha einai ta idia themata??
20:54:25 <Etern4L> diamond_gr: skype
20:54:28 <diamond_gr> Οι ομιλίες μάλλον θα είναι διαφορετικές.
20:54:29 <ankso> apo ton ELLAK!
20:55:16 <diamond_gr> Μάλλον διαφορετικές γιατί είναι ίδια μέρα.
20:55:23 <ankso> aha
20:55:25 <ankso> ok!
20:56:09 <diamond_gr> Για ΕΛΛΑΚ τίποτα άλλο;
20:56:33 <ankso> no
20:56:35 <ankso> apo emena
20:56:37 <terietor_> no
20:56:43 <diamond_gr> ωραία.
20:56:51 <diamond_gr> Η 2η εκδήλωση που σας έλεγα
20:57:05 <diamond_gr> #link http://athlug.gr/index.php?option=com_kunena&func=view&catid=5&id=1229&Itemid=437
20:57:16 <diamond_gr> Μου είπε ο Αλέξανδρος για Καστοριά
20:57:28 <diamond_gr> Βασικά μου είπε σίγουρα για Booth
20:57:42 <diamond_gr> Αλλά αν θέλω να του πώ και για ομιλία.
20:57:50 <diamond_gr> Εγώ βασικά δεν ξέρω αν θα μπορέσω να πάω.
20:57:58 <diamond_gr> Η όλη ιστορία θα γίνει μετά το Πάσχα.
20:58:03 <diamond_gr> Το 1ο 10ήμερο.
20:58:14 <diamond_gr> Ψήνεται κανείς;
20:58:18 <ankso> nai kai egw eimai polu duskola
20:58:20 <diamond_gr> Για ομιλία και booth;
20:58:23 * terietor_ pote einai to pasxa?
20:58:27 <ankso> 24april
20:58:47 <terietor_> dn nomizw
20:58:49 <Etern4L> ego dn psinomai ki allo taksidi... sorries
20:58:59 <efagra> εγώ ψήνομαι αλλά δεν ξέρω από τώρα στα σίγουρα
20:59:14 <efagra> μέχρι πότε πρέπει να δηλώσουμε κάτι?
20:59:27 <diamond_gr> efagra, αυτό δεν το ξέρω.
20:59:40 <diamond_gr> Θα επικοινωνήσω μαζί του
20:59:51 <diamond_gr> Και θα τον ρωτήσω για παρουσίαση.
20:59:56 <efagra> οκ, περιμένω νεώτερα λοιπόν
21:00:06 <efagra> βασικά βγάλε το και στη λίστα
21:00:53 <diamond_gr> #action Επικοινωνία για ημερίδα: "Η χρήση εφαρμογών Ε.Λ.Λ.Α.Κ. στην τριτοβάθμια εκπαίδευση" του ΤΕΙ Καστοριάς από τον diamond_gr
21:01:12 <diamond_gr> OK θα το βγάλω και στην λίστα και μάλλον και στο forum.
21:01:37 <diamond_gr> Αυτά είχα εγώ. Κάτι άλλο;
21:01:44 * terietor_ 3 wres meeting.to ligoume?
21:01:50 <diamond_gr> Ωραία...
21:01:55 <diamond_gr> Να το λήξουμε...
21:01:59 <ankso> ok!
21:02:10 <diamond_gr> #endmeeting
21:02:11 <Etern4L> 3 ores dn itan kai to proto?
21:02:14 <ankso> elhkse, gia parapanw as epikoinwnisei opoios thelei me tin lista
21:02:15 <Etern4L> P
21:02:16 <Etern4L> :P
21:02:19 <Etern4L> auto ti seira einai 10?
21:02:21 <efagra> οκ
21:02:23 <efagra> cool
21:02:24 <Etern4L> na ta 1000soume ^_^
21:02:26 <efagra> πλάκα είχε
21:02:32 <efagra> εγώ σας αφήνω
21:02:35 <ankso> ok
21:02:36 <terietor_> paides feugw
21:02:36 <efagra> καλό βράδυ
21:02:37 <terietor_> bb
21:02:37 <ankso> hf
21:03:07 <Etern4L> trexa sti gomena terietor_
21:03:11 <Etern4L> ax
21:03:12 <Etern4L> gia ligo
21:04:51 <warlordfff> #endmeeting