#opensuse-pt Meeting

Meeting started by CarlosRibeiro at 17:11:29 UTC (full logs).

Meeting summary

  1. " 3.1 Pendencias e atividade referentes a reunião de 21 de Agosto de 2010" (CarlosRibeiro, 17:15:49)
    1. http://pt.opensuse.org/OSBrasil (CarlosRibeiro, 17:19:01)
    2. http://pt.opensuse.org/OSBrasil:Eventos (CarlosRibeiro, 17:21:31)
    3. ACTION: RaulLiborio atualizar pagina de eventos com IV ENSL (CarlosRibeiro, 17:23:10)
    4. ACTION: kayo ira adicionar tabela para eventos de 2011 (CarlosRibeiro, 17:26:14)
    5. ACTION: CarlosRibeiro re-enviar o material do icaro para lista (CarlosRibeiro, 17:29:36)
    6. http://pt.opensuse.org/openSUSE:Presentations (aledr, 17:29:38)

  2. Pagina inicial do OSBrasil (CarlosRibeiro, 17:44:31)
    1. ACTION: Carlos mudar de ToDo para tarefas (CarlosRibeiro, 17:52:21)

  3. Divulgacao (CarlosRibeiro, 17:53:06)
    1. http://www.suse.de/~coolo/opensuse_11.4/ (kayo, 17:54:48)
    2. http://www.vivaolinux.com.br/topico/openSUSE-Linux-Brasil/A-nova-face-do-openSUSE-11.4-1/ (kayo, 17:55:45)
    3. ACTION: kayo enviar link onde divulgou e os problemas que encontrou em relacao a divulgacao (CarlosRibeiro, 17:57:18)
    4. ACTION: CarlosRibeiro e rogerio enviar email sobre os vouchers do linuxcon (CarlosRibeiro, 18:04:05)

  4. "Novos Integrantes " (CarlosRibeiro, 18:04:52)
    1. ACTION: renato e CarlosRibeiro recapitularem os novos participantes do grupo e atualizarem na lista (CarlosRibeiro, 18:08:02)
    2. ACTION: Carlos preparar modelo de artigo mensal para o news.opensuse.org contendo mensagem de boas vindas a novos participantes e resumo de atividade dos Embaixadores Brasileiros do openSUSE durante o mes, (CarlosRibeiro, 18:14:18)

  5. "Novas ideias e atividades" (CarlosRibeiro, 18:15:15)
    1. IDEA: Pacote rpm com wallpapers do Brasil e Portugal (kayo, 18:20:44)
    2. http://piratepad.net/Hiz9Ojy5g2 (CarlosRibeiro, 18:22:05)
    3. IDEA: Conversas e CIA 21hrs - 29/08 (kayo, 18:23:05)
    4. ACTION: renatopp criar link piratepad sobre "ideias e atividades novas" na pagina principal do OSBrasil (CarlosRibeiro, 18:25:07)
    5. pagina do vo brainstorm http://piratepad.net/Hiz9Ojy5g2 (kayo, 18:25:31)

  6. "Howtos/best practices/checklists" (CarlosRibeiro, 18:26:26)
    1. IDEA: Divulga�: Se n�pudermos ir a um evento X, enviar DVD's, pequenas quantidades, e pedir a organiza� que distribua (kayo, 18:33:27)
    2. http://piratepad.net/BR0o04Wj2a done (CarlosRibeiro, 18:37:56)
    3. ACTION: adicionar os piratepads ao osbrasil, kayo (kayo, 18:38:50)
    4. ACTION: carlos pegar RESUMAO do kayo, e traduzir para ingles, disponibilizando maior participacao da nave mae (CarlosRibeiro, 18:42:20)


Meeting ended at 18:46:08 UTC (full logs).

Action items

  1. RaulLiborio atualizar pagina de eventos com IV ENSL
  2. kayo ira adicionar tabela para eventos de 2011
  3. CarlosRibeiro re-enviar o material do icaro para lista
  4. Carlos mudar de ToDo para tarefas
  5. kayo enviar link onde divulgou e os problemas que encontrou em relacao a divulgacao
  6. CarlosRibeiro e rogerio enviar email sobre os vouchers do linuxcon
  7. renato e CarlosRibeiro recapitularem os novos participantes do grupo e atualizarem na lista
  8. Carlos preparar modelo de artigo mensal para o news.opensuse.org contendo mensagem de boas vindas a novos participantes e resumo de atividade dos Embaixadores Brasileiros do openSUSE durante o mes,
  9. renatopp criar link piratepad sobre "ideias e atividades novas" na pagina principal do OSBrasil
  10. adicionar os piratepads ao osbrasil, kayo
  11. carlos pegar RESUMAO do kayo, e traduzir para ingles, disponibilizando maior participacao da nave mae


Action items, by person

  1. CarlosRibeiro
    1. CarlosRibeiro re-enviar o material do icaro para lista
    2. CarlosRibeiro e rogerio enviar email sobre os vouchers do linuxcon
    3. renato e CarlosRibeiro recapitularem os novos participantes do grupo e atualizarem na lista
  2. kayo
    1. kayo ira adicionar tabela para eventos de 2011
    2. kayo enviar link onde divulgou e os problemas que encontrou em relacao a divulgacao
    3. adicionar os piratepads ao osbrasil, kayo
    4. carlos pegar RESUMAO do kayo, e traduzir para ingles, disponibilizando maior participacao da nave mae
  3. RaulLiborio
    1. RaulLiborio atualizar pagina de eventos com IV ENSL
  4. renatopp
    1. renatopp criar link piratepad sobre "ideias e atividades novas" na pagina principal do OSBrasil
  5. rogerio
    1. CarlosRibeiro e rogerio enviar email sobre os vouchers do linuxcon
  6. UNASSIGNED
    1. Carlos mudar de ToDo para tarefas
    2. Carlos preparar modelo de artigo mensal para o news.opensuse.org contendo mensagem de boas vindas a novos participantes e resumo de atividade dos Embaixadores Brasileiros do openSUSE durante o mes,


People present (lines said)

  1. CarlosRibeiro (299)
  2. kayo (124)
  3. renatopp (74)
  4. RaulLiborio (60)
  5. aledr (14)
  6. mateusjmf2 (8)
  7. izabelvalverde (8)
  8. bugbot (7)
  9. SUSEhelp (7)
  10. suseROCKs (4)
  11. alansteixeira (3)
  12. rogerio (2)
  13. kayo__ (1)


Generated by MeetBot 0.1.4.