16:05:59 <suseROCKs> #startmeeting Marketing Team Meeting 18-January-2011
16:05:59 <bugbot> Meeting started Tue Jan 18 16:05:59 2011 UTC.  The chair is suseROCKs. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:05:59 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:07:20 <suseROCKs> Ok guys 'n gals... we're going to have a simple agenda today focusing on two topics.   Of course, as is our tradition, those topics are heavy  :-)
16:07:33 <suseROCKs> 1.  SCALE + Hackfest (20 minutes)
16:07:42 <suseROCKs> 2.  11.4 Release Planning (Remainder of meeting)
16:08:14 <suseROCKs> #topic openSUSE Marketing Team Meeting in progress | Topic:  SCALE + Hackfest
16:08:34 <suseROCKs> So let me give you all a quick run through about where we are at and then we can open up for discussions:
16:08:57 <suseROCKs> 1.  Travel plans are pretty much underway and we're going to have 10 people at the hackest + 2 people at the SCALE conference
16:09:17 <suseROCKs> Alan Clark and jospoortvliet will both be giving speaking presentations during regular SCALE sessions
16:09:47 <suseROCKs> 2. We are now doing logistics for the booth planning and I'll get to that in a minute
16:09:52 <lupinstein> I am only missing Carlos for the Scale Registration.
16:10:07 <jospoortvliet> yihaaaa
16:10:10 <suseROCKs> 3.  lupinstein is working on SCALE openSUSE Day  and he should discuss that in a minute as well.
16:10:41 <suseROCKs> ok so the booth...
16:10:57 <suseROCKs> We will have a very nice booth with a plasma tv  (either 42 inch or 52 inch) and chairs
16:11:08 <suseROCKs> nice paneled booth courtesy of Novell
16:11:27 <suseROCKs> And we would like to give 15 minute presentations throughout the weekend
16:12:07 <suseROCKs> So... we should do some organizing on that idea of making sure we have lots of good topics to talk about at the booth
16:12:23 <suseROCKs> Think  10-minute presentation and 5 minute Q&A for all
16:13:03 <suseROCKs> We need to have a discussion also about swag.  But let's turn over to lupinstein for any thoughts on openSUSE Day
16:13:09 <suseROCKs> lupinstein,   You have the floor.
16:13:32 <lupinstein> Ok, we have be granted openSUSE Day at SCALE
16:14:12 <lupinstein> I was think about doing some work shops, but we won't have a lot the means to have computers there, unlisten Jos or Alan can help us
16:15:07 <lupinstein> Plus, I need to change the talks, I am working Alan so the SUSE Studio will be cover in the talk, plus there will be a SUSE Studio there as well
16:16:04 <suseROCKs> lupinstein,   so what is it you feel we can accomplish with an openSUSE day?
16:16:07 <lupinstein> So I like to resend the ideas I have, see what we can do. I like to explain on the 10 to 15 minute present Bryen is talking about doing.
16:16:11 <suseROCKs> What day will it be and what resources do we get?
16:17:07 <lupinstein> Sorry I am try to rework it, one idea I am want to do is to have the Ambassador get together and give a talk about their commnity
16:17:29 <lupinstein> I am also looking at what we can do with out a lab
16:17:40 <jospoortvliet> we could give openSUSE installation courses or something like that?
16:17:55 <jospoortvliet> or build a SUSE Studio distro
16:18:01 <jospoortvliet> or build a package with OBS
16:18:13 <jospoortvliet> these can inititially be presented in 10 min talks at the booth
16:18:17 <suseROCKs> and I think we have the people who can lead that
16:18:22 <jospoortvliet> then we tell ppl to get hands on experience in the oS day
16:18:22 <lupinstein> Sounds good.
16:18:32 <jospoortvliet> just trowing some ideas
16:18:40 <jospoortvliet> I would love to do the SUSE Studio one :D
16:18:41 <jospoortvliet> it's fun :D
16:18:51 <suseROCKs> sshaw,    how do you feel about helping out with OBS labs?
16:18:59 <jospoortvliet> lupinstein: just make a quick schedule and let ppl fill it in
16:19:02 <sshaw> suseROCKs: I'm all for it
16:19:07 <sshaw> sign me up
16:19:08 <lupinstein> yes, that what I had plan, but suseROCKs kinda made like we couldn't do because we didn't have the computers
16:19:18 <jospoortvliet> lupinstein: many ppl bring their laptop, right?
16:19:22 <jospoortvliet> visitors too...
16:19:24 <jospoortvliet> I hope :D
16:19:26 <lupinstein> jospoortvliet, I am got my talk as well on SUSE Studios
16:19:44 <lupinstein> ok, let me resend it and work on as a group
16:19:45 <jospoortvliet> lupinstein: ok but talk is different from workshop, as in - "do this; click there" etc
16:19:47 <sshaw> what's the concern about computers... sorry I'm trying to do a dozen things at once
16:19:53 <suseROCKs> lupinstein,   its not that I said we cant do it.  (don't quote me wrongly hehe)  but that I want to make sure we have what we need to make it a success.
16:19:56 <jospoortvliet> lupinstein: but as you talk on studio, you could do the workshop too
16:20:06 <suseROCKs> I'd rather have no openSUSE day than egg on our face cuz we didn't think of all the details  (which we're doing now)
16:20:07 <lupinstein> we will work it out.
16:20:14 <jospoortvliet> suseROCKs: well you're right in that we have no guarantee that ppl brought their laptop
16:20:22 <lupinstein> suseROCKs:  it won't be an egg
16:20:28 <jospoortvliet> but we can get a schedule up before hand and tell ppl to bring their laptop!
16:20:30 <lupinstein> we have plenty of time to get it worked otu.
16:20:33 <lupinstein> out
16:20:36 <jospoortvliet> lupinstein: indeed
16:20:46 <suseROCKs> we have a month to work it out  :-D
16:20:54 <sshaw> we need to make sure we have a bunch of stickers for openSUSE day
16:20:55 <lupinstein> jospoortvliet: that what I told suseROCKs, ppl bring computers
16:21:08 <sshaw> people love stickers
16:21:17 <suseROCKs> sshaw,   that'll be part of the swag discussion
16:21:25 <suseROCKs> Which I think will go on the ML than here.
16:21:41 <suseROCKs> There's a variety of good swag opportunities I want to get started on this week
16:21:55 <lupinstein> yes, I love someone do an openSUSE Banner
16:21:59 <lupinstein> ok on SCALE
16:22:05 <lupinstein> we are only missing Carlos
16:22:07 <suseROCKs> lupinstein,   we're getting panels for this one
16:22:08 <izabelvalverde> I'm trying to have a XO in our booth
16:22:16 <lupinstein> I have every reg. number
16:22:19 <suseROCKs> XO?
16:22:20 <lupinstein> but him
16:22:29 <lupinstein> Laptop for Child
16:22:32 <lupinstein> ren
16:22:34 <suseROCKs> oh
16:22:51 <sshaw> suseROCKs: come on, keep up with the acronyms
16:22:58 <jospoortvliet> izabelvalverde: that is super cool
16:23:03 <suseROCKs> I love you too sshaw
16:23:03 <izabelvalverde> I'm asking their permission allow us to put openSUSE on it
16:23:32 <lupinstein> If anyone see Carlos tell him to register, if not I will register, and get him a small t-shirt ( only kidding on the small shirt)
16:23:50 <suseROCKs> lupinstein,    I suggest go ahead and register him.   No sense waiting.
16:23:56 <lupinstein> ok
16:23:57 <izabelvalverde> I call him and said your message ;)
16:24:14 <izabelvalverde> lupinstein he will go to SP today and will connect later
16:24:35 <lupinstein> we need to do a planning page on who is going to bring what
16:24:41 <suseROCKs> ok so we're 4 minutes over schedule
16:24:56 <lupinstein> other than that, I think Jos and suseROCKs have gotten everything else
16:24:57 <suseROCKs> lupinstein,   I need to get more details from Novell before we move on to a general "what are we bringing" list
16:25:04 <suseROCKs> Hopefully I'll have that in the next couple of days
16:25:45 <lupinstein> well that what I have, sorry I would have more, but as I stated last night a friend of the family passed away, and I finish the poster for Jos and gave to Helen to add art
16:25:47 <lupinstein> so I am done
16:25:50 <lupinstein> any questions
16:26:00 <suseROCKs> ok so everyone has a general idea of what we're doing at SCALE now?   We can continue discussions on the ML now that we have cool idea here
16:26:32 <jospoortvliet> can I say "good work to everyone" especially suseROCKs and lupinstein?
16:26:43 * jospoortvliet does his little "thank you" dance
16:26:47 <suseROCKs> what if I said no jospoortvliet?
16:26:56 <suseROCKs> :-)
16:27:05 <jospoortvliet> suseROCKs: then I will keep it at the dance and won't say it was good work :D
16:27:17 <suseROCKs> hehe
16:27:23 <suseROCKs> ok I think we can move on to the next topic
16:27:35 <lupinstein> I am glad we are going to make a present at scale
16:27:49 <suseROCKs> #topic openSUSE Marketing Team meeting in progress | Topic: 11.4 Release Campaign
16:28:08 <izabelvalverde> suseROCKs I'm lost
16:28:19 <suseROCKs> izabelvalverde,   how so?
16:28:22 <izabelvalverde> SCALE topic already finished?
16:28:34 <suseROCKs> yes.   unless you needed to add something?
16:29:33 <izabelvalverde> not really I just think we have many things and leave all to ML isn't really productive
16:29:45 <lupinstein> I know this off topic, but where is Carlos?
16:29:49 <izabelvalverde> at least for me it's kind of boring read all :D
16:29:50 <jospoortvliet> izabelvalverde: just say what you'd like to discuss
16:29:55 <suseROCKs> izabelvalverde,   ok  so we should call a dedicated SCALE planning meeting?
16:29:58 <jospoortvliet> or what you think we should discuss
16:30:14 <suseROCKs> there are definitely many details to get into and its hard to do it in a general meeting with time constraints
16:30:27 <suseROCKs> #undo
16:30:27 <bugbot> Removing item from minutes: <MeetBot.items.Topic object at 0x16e99d0>
16:30:43 <izabelvalverde> I beleive has many topics like letter invitation, hotel confirmation, booth and so on
16:30:58 <izabelvalverde> might I'm little lost :D
16:31:21 <suseROCKs> izabelvalverde,   I agree there are a number of details that are a bit scattered at the moment because there are people involved and we have to coordinate
16:31:37 <suseROCKs> but I think its a good idea if we have a SCALE planning committee meeting at some point soon.  Your point is well taken
16:32:25 <izabelvalverde> just another poinrt... here we are actually think in the SCALE properly but it's a bit long way to get there
16:32:29 <izabelvalverde> quiet now :D
16:32:43 <lupinstein> +1 on SCALE planning meeting
16:33:19 <suseROCKs> to be sure SCALE evolved into something much bigger than the orginal SCALE team had envisioned back in December  :-)
16:33:33 <jospoortvliet> izabelvalverde: when it comes to hotel, it's pretty much booked. but yes, lupinstein I think a special meeting would be good... I propose each sends some questions for that meeting, things they want to know, to the ML or bryen and me so we can make sure we have the answers ready.
16:33:56 <suseROCKs> and some details are definitely getting ahead of us and we need to stop and say  hold on... let's get that together so we all maintain the same page
16:34:34 <izabelvalverde> ok... @jospoortvliet hotel it was just an example
16:35:10 <suseROCKs> jospoortvliet,   I think izabelvalverde raises valid points.   Does everyone know what's all going on and are all concerns being met?   Possibly there's things falling through the cracks and we should not let that happen
16:35:33 <suseROCKs> We've seen it happen at a recent conference and we are putting a lot at stake in this conference.   We want to be able to KICK AZZ!  :-)
16:36:05 <suseROCKs> So let's agree on a time for a meeting when we can talk dedicated about SCALE and its many forms.
16:36:22 <suseROCKs> lupinstein,  sshaw  izabelvalverde   How do you feel about this Thursday at same hour  16:00 UTC?
16:36:40 <lupinstein> depend on work for me
16:36:50 <izabelvalverde> for me it's ok
16:37:37 <suseROCKs> or do you guys prefer later in the day (which would be evening for izabelvalverde and she wouldn't juggle with her own work)  and it would be afternoon for the rest of us
16:38:00 <suseROCKs> oh wait  if it s Thursday I can't do evenign  only 16:00 UTC
16:38:13 <izabelvalverde> dance class :D
16:38:33 <suseROCKs> that's right Ms. Rogers!    Be prepared to dance in the parking lot at the hotel soon!
16:38:41 <izabelvalverde> tonight or thursday it's ok for me
16:39:12 <suseROCKs> izabelvalverde,   what time locally is good for you?
16:40:08 <izabelvalverde> same today or later like in 5 hours from now :)
16:40:33 <izabelvalverde> should be 22:00 UTC? right?
16:40:37 <suseROCKs> 7 p.m. izabelvalverde   3 p.m. suseROCKs  4 p.m. lupinstein and 2 p.m. sshaw
16:40:44 <suseROCKs> how's that?
16:41:03 <izabelvalverde> for today or thursday?
16:41:07 <suseROCKs> today
16:41:26 <izabelvalverde> not really I can around 9 pm
16:41:53 <izabelvalverde> lupinstein sshaw ?
16:41:56 <suseROCKs> lupinstein,   that's 6 p.m. your time.  Cool?
16:42:36 <suseROCKs> izabelvalverde,   let's go ahed with that and whomever can show up we work on details and if there's more details to work on we arrange another gathering soon
16:42:50 <suseROCKs> but building up details/list/etc.  we can certainly move forward on that.   Agree?
16:43:03 <izabelvalverde> yes :D
16:43:26 <suseROCKs> ok  so that's settled.   9 p.m. izabelvalverde 6 p.m. lupinstein 5 p.m. suseROCKs 4 pm sshaw
16:43:35 <suseROCKs> can we move to next topic?   Running out of time here  :-D
16:44:09 <suseROCKs> #topic openSUSE Marketing Team Meeting in progress | Topic:  11.4 Release Campaign
16:45:03 <suseROCKs> A little incentive before we go forth on this topic...
16:45:15 <suseROCKs> We need to get started on this campaign quickly and organize what we need to do.
16:45:26 <suseROCKs> Hackfest is part of the purpose of 11.4 Campaign.
16:45:49 <suseROCKs> Many of you talk about wanting to see part of L.A. while we are at hackfest.    Here's the catch....
16:46:13 <suseROCKs> The more we get done BEFORE we get to L.A. the more likely we will have time to visit a little bit in L.A.
16:46:18 <suseROCKs> Hope that's good incentive guys!  :-)
16:46:47 <suseROCKs> so jospoortvliet   if you can join in on this very important discussion I'd love it  :-D
16:47:03 <izabelvalverde> the good part of build something together in LA is we can brainstorming
16:47:03 <jospoortvliet> ok
16:47:13 <jospoortvliet> izabelvalverde: well yes, but it'll be late
16:47:22 <jospoortvliet> ok so for the release we have the basics
16:47:26 <jospoortvliet> that is a release announcement
16:47:27 <suseROCKs> Here's what I would like to propose for us all going forth...   If you recall in December we did a damn good job of dividing up what we need in Marketing and the divide-and-conquer strategy worked very well
16:47:47 <jospoortvliet> suseROCKs: go on pls
16:48:02 <suseROCKs> I'd like to propose that we use that same strategy and get people to lead in categories for the campaign
16:48:11 <suseROCKs> one person leading on ambassador/launch party planning
16:48:18 <suseROCKs> one person on materials/writing
16:48:23 <suseROCKs> one person on social media
16:48:24 <suseROCKs> etc.
16:48:46 <suseROCKs> instead of one person trying to handle it all and instead of all the team trying to handle it all together and causing confusion
16:48:49 <izabelvalverde> where's Manu? he is pretty good on it
16:48:51 <suseROCKs> what do you think?
16:49:25 <jospoortvliet> suseROCKs: I agree, good plan
16:49:33 <jospoortvliet> and I volunteer for materials/writing
16:49:45 <jospoortvliet> it's what I can do best I guess ;-)
16:49:47 <suseROCKs> and we can use the todos from the collab days as our basis
16:50:02 <jospoortvliet> surely some of those are useful yes
16:50:04 <suseROCKs> jospoortvliet,   go for it then
16:50:17 <jospoortvliet> k
16:50:38 <suseROCKs> and I'll be glad to work with Manu on social media.  I organized a very successful soc media campaign for 11.2 release
16:51:38 <suseROCKs> let's reach out to the amabassador team and lupinstein and ask them how they want to organize their part
16:51:54 <suseROCKs> any thoughts?   folks?
16:52:06 <lupinstein> ok
16:53:00 <suseROCKs> Warning folks!  If you don't speak up now I'm going to tickle every one of you when I see you!
16:53:24 <suseROCKs> brb someone at door.
16:55:55 <suseROCKs> back
16:55:59 <suseROCKs> ok so let's do that then
16:56:18 <suseROCKs> #action jospoortvliet to lead the materials/writing part of the 11.4 Release Campaign
16:56:22 <lupinstein> at this time no, just sleep
16:57:04 <suseROCKs> #action suseROCKs to contact ambassdor leadership team to plan the Ambassdar/Lauch Party for 11.4 Release campaign
16:57:23 <suseROCKs> #action suserocks and manugupt1 to lead the social media for 11.4 Release campaign
16:57:38 <suseROCKs> I want to make one thing clear as we go forth....
16:57:53 <suseROCKs> We want to make a big splash leading up to release day which is March 10
16:58:26 <suseROCKs> But also keep in mind that the 11.4 campaign does not end on March 10.  It continues until the next release in November
16:58:38 <jospoortvliet> hehe
16:58:41 <suseROCKs> So this is an ongoing campaign.
16:59:07 <suseROCKs> so focus not only on short-term ideas but also long term ideas.  Okay folks?
16:59:32 <suseROCKs> jospoortvliet,   anything else you want to add to this topic today?
16:59:41 <jospoortvliet> nope
16:59:50 <jospoortvliet> the idea to split up responsibilities is awesome
16:59:51 <jospoortvliet> ...
16:59:52 <suseROCKs> Remember the more we do now the more fun we can have in L.A.!
17:00:00 <jospoortvliet> indeed :D
17:00:16 <lupinstein> suseROCKs:  you still want me to reach out
17:00:26 <lupinstein> I don't mind just let me know what needs to be done on my part
17:00:47 <suseROCKs> lupinstein,   reach out to?  Ambassador team?
17:01:06 <lupinstein> (11:51:07 AM) suseROCKs: let's reach out to the amabassador team and lupinstein and ask them how they want to organize their part
17:01:15 <suseROCKs> or you can lead it if you want too.   Remember that ambassador stuff is a lot of work to coordinate globally  so I don't want any one person handling every single detail.   That's too much burden
17:02:04 <lupinstein> I think this would be good to have myself, manu, kostas, and calos, and you to work on
17:02:12 <lupinstein> make a team
17:02:28 <suseROCKs> ok lupinstein   then I'm going to leave it to you to coordinate with those folks and make the plans
17:02:47 <lupinstein> ok. adding to my list.
17:02:51 <suseROCKs> awesome
17:03:40 <suseROCKs> ok I think we covered the major gist of our campaign strategy plan then  and we can wrap up now
17:03:55 <suseROCKs> #topic openSUSE Marketing Team Meeting | Next meeting?
17:04:17 <suseROCKs> let's quickly figure this out.    Our general meetings are now on every third tuesday of the month
17:04:24 <suseROCKs> but next month many of us will be in L.A.
17:04:36 <suseROCKs> Do we want to have a general meeting before?  Or just use the hackfest as our general meeting?
17:04:55 <jospoortvliet> suseROCKs: no reason not do do the meeting at the hackfest, of course on IRC...
17:05:17 <suseROCKs> yes
17:05:19 <lupinstein> why not
17:05:20 <jospoortvliet> it would be good, I can kick you in the nuts when you say something stupid in real life instead of virtually :D
17:05:35 <jospoortvliet> or even ask lupinstein to do it so we can all watch!
17:05:36 <suseROCKs> jospoortvliet,   so I can't drool over your beautiful hair in person?
17:05:37 <lupinstein> I would pay to see that
17:05:43 <jospoortvliet> LOL
17:05:47 <lupinstein> $1 my charge
17:06:20 <suseROCKs> ok so that's settled.  our IRC meeting will take place in Los Angeles
17:06:37 <suseROCKs> I guess we can wrap up now.    How nice!   we kept it ~1 hour today.  good job folks!
17:06:40 <izabelvalverde_> for announce is late LA but for other things isn ?
17:07:01 <suseROCKs> izabelvalverde_,    such as?
17:07:10 <izabelvalverde_> the new board
17:07:22 <suseROCKs> ahh  good topic
17:07:22 <jospoortvliet> and in case it is unclear: if anyone objects to this, he/she should just speak up. don't feel decisions are taken by me, lupinstein or suseROCKs or anything - we just interpret silence as agreement so it's on all of you :D
17:07:29 <izabelvalverde_> can you still doing the meetings?
17:08:06 <izabelvalverde_> I mean... LA can be complicated for the new board to add
17:08:24 <suseROCKs> to bring everyone up to speed... around Jan 26 (or thereafter) we will have a new board elected.   We need to be prepared to spread the word about the results as soon as the new board is announced
17:08:31 <izabelvalverde_> and I'm not saying about Board meeting :D
17:08:48 <suseROCKs> and we need to help engage jouranlists to talk with new board members  (like we did in previous board election)
17:09:13 <suseROCKs> so that event is happening around end of next week
17:09:20 <izabelvalverde_> so all we can talk in ML
17:09:26 <jospoortvliet> suseROCKs: just an idea. How about we delay the announcement two days but notify press right away and offer them a chance for an interview with the new board members?
17:09:49 <suseROCKs> jospoortvliet,   totally up to the election officials if they want to delay that
17:09:59 <jospoortvliet> true'
17:10:12 <jospoortvliet> but maybe they are willing to make marketing team happy ;-)
17:10:16 <suseROCKs> jfyi I'm already asking the officials to consider delaying the end of the election phase due to the fact that people still can't vote right now
17:10:20 <jospoortvliet> if others think it's a good idea of course...
17:10:40 <izabelvalverde_> suseROCKs it's workin now
17:10:46 <izabelvalverde_> working :)
17:11:07 <suseROCKs> good to hear that.  Although I'm still concerned that 1/3 of the phase was unvotable  :-(
17:11:30 <suseROCKs> but let me reach out to the officials and ask them if they don't mind giving a 2-day delay for press purposes
17:11:48 <lupinstein> I know this isn't the room to talk about it
17:12:05 <lupinstein> but does anyone know what is going on with Nelson, is he in or not
17:12:17 <suseROCKs> afaik he put himself back in the race
17:12:33 <jospoortvliet> mr nelson is probably in... but he can change his mind any second now ;-)
17:13:06 <lupinstein> ok, this election a bit confusion
17:13:09 <izabelvalverde_> clearly not good person to be in a Board
17:13:19 <jospoortvliet> izabelvalverde_: indeed
17:13:23 <suseROCKs> lupinstein,   if you have concerns about the confusion you should address it to the election officials.  They're the only ones who can make a decision one way or another
17:13:38 <jospoortvliet> izabelvalverde_: then again, maybe it'd be fun if board announcements would suddenly have drama queen quotes in them :D
17:13:59 <jospoortvliet> hehe
17:14:03 * suseROCKs tries to act serious and not LOL jospoortvliet's last statement but seriously CANNOT!
17:14:03 <izabelvalverde_> :D
17:14:33 * lupinstein looks away shaking his head
17:14:39 <izabelvalverde_> :D
17:14:41 <jospoortvliet> hehehe
17:14:42 <suseROCKs> #action  suseROCKs  to talk to election officials about delaying announcement to prepare for press engagements
17:15:04 <suseROCKs> ok so I think we covered this topic well.  izabelvalverde_   thanks for bringing it up.
17:15:20 <suseROCKs> Are there other pressing items we need to think about before next meeting?   Any other events around the community?
17:15:41 <izabelvalverde_> the election officials were great helping us with informations... I just would like to give them another thanks ;)
17:16:21 * suseROCKs seconds izabelvalverde_ and raises applause to the officials including HeliosReds who is in the channel now
17:16:44 <izabelvalverde_> :-)
17:16:58 <jospoortvliet> +1
17:17:11 <suseROCKs> ok so let's wrap up
17:17:15 <izabelvalverde_> +11
17:17:17 <izabelvalverde_> :)
17:17:29 <suseROCKs> as I see no one else bringing up last topics we should close the meeting now
17:17:51 <suseROCKs> objections?
17:17:53 <suseROCKs> 3...
17:17:57 <suseROCKs> 2....
17:17:58 <izabelvalverde_> ops
17:18:00 <izabelvalverde_> no
17:18:02 <izabelvalverde_> :D
17:18:03 <suseROCKs> :-P
17:18:06 <suseROCKs> 1...
17:18:15 <suseROCKs> #endmeeting