#opensuse-kde Meeting

Meeting started by wstephenson at 14:25:21 UTC (full logs).

Meeting summary

    1. http://en.opensuse.org/openSUSE:KDE_11.4_phonon-backend (cb400f, 14:56:46)
    2. ACTION: wstephenson to add linuxsusefan to ACL (wstephenson, 15:00:46)
    3. ACTION: wstephenson write kconf_update script for M2 to switch existing users to gstreamer (wstephenson, 15:00:57)


Meeting ended at 15:17:46 UTC (full logs).

Action items

  1. wstephenson to add linuxsusefan to ACL
  2. wstephenson write kconf_update script for M2 to switch existing users to gstreamer


Action items, by person

  1. wstephenson
    1. wstephenson to add linuxsusefan to ACL
    2. wstephenson write kconf_update script for M2 to switch existing users to gstreamer


People present (lines said)

  1. wstephenson (68)
  2. tittiatcoke (30)
  3. cb400f (26)
  4. tigerfoot (11)
  5. mrdocs (11)
  6. alin (5)
  7. bugbot (3)
  8. javier (1)
  9. jllo (1)


Generated by MeetBot 0.1.4.