#opensuse-kde Meeting

Meeting started by llunak at 16:12:01 UTC (full logs).

Meeting summary

  1. old action items (llunak, 16:13:57)
  2. replacing more openSUSE:Factory KDE3 packages with KDE4 versions (kmymoney,...) (llunak, 16:23:12)
    1. ACTION: llunak prepare a list of openSUSE:Factory packages that comes from KDE:KDE3 and send to the list (llunak, 16:35:34)

  3. status report (llunak, 16:35:52)
  4. Q&A, misc (llunak, 16:38:52)


Meeting ended at 16:40:46 UTC (full logs).

Action items

  1. llunak prepare a list of openSUSE:Factory packages that comes from KDE:KDE3 and send to the list


Action items, by person

  1. llunak
    1. llunak prepare a list of openSUSE:Factory packages that comes from KDE:KDE3 and send to the list


People present (lines said)

  1. llunak (50)
  2. wstephenson (24)
  3. Taolin (14)
  4. caf4926 (7)
  5. tigerfoot (4)
  6. javier_ (4)
  7. tittiatcoke (4)
  8. anaumov (2)
  9. bugbot (2)
  10. rtyler (1)


Generated by MeetBot 0.1.4.