19:58:29 <warlordfff> #startmeeting
19:58:29 <bugbot> Meeting started Wed Feb 27 19:58:29 2013 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:58:29 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:58:52 <warlordfff> Kalos orisate sto prwto meeting tis xronias
19:59:02 <warlordfff> poioi einai edw?
19:59:06 * tampakrap 
19:59:09 <warlordfff> na vlepw xerakia
19:59:15 <zoumpis> +1
19:59:17 * kokeroulis edw
19:59:21 * diamond_gr edw
19:59:21 * dastergon edw
19:59:40 <sitinavra> και εγω ο νεος
20:00:44 <warlordfff> #topic Ενημέρωση συνεδριου 2013
20:01:03 <warlordfff> to loipon
20:01:14 <warlordfff> differentreality,  ping
20:01:24 <warlordfff> anywayz
20:01:39 <warlordfff> eipame na kanyme to oSC13
20:01:59 <warlordfff> otan to eipame kai rwtisa poioi kai pws eiaste 20+ atoma
20:02:10 <warlordfff> enw twra eimaste 5-6
20:02:33 <warlordfff> posa paidakia den exoyn kanei gia to oSC13 ki giati?
20:02:41 <skiarxon> (+1 btw)
20:02:51 <warlordfff> den sas malonw pla an yparxei kapoia dyskolia na thn doyme
20:03:40 <warlordfff> ypopsin to keyboard einai "kapws" opote mporei na loipoun grammata apo tis lekseis
20:03:52 <warlordfff> posa paidakia den exoyn kanei gia to oSC13 ki giati?
20:03:55 <dastergon> tha tis eklepse o alexis
20:04:04 <warlordfff> lol
20:04:25 <warlordfff> please no spam twra giati exoyme polla na poyme
20:04:56 <skiarxon> asxolithika elaxista me to registration site
20:05:04 <skiarxon> apo kei kai pera den exo kanei kati allo
20:05:07 <skiarxon> logo eksetastikis pio prin
20:05:10 <skiarxon> katalipseon
20:05:15 <skiarxon> kai eksetastikis ksana apo savvato
20:05:18 <skiarxon> se mia week tha eimai ok
20:05:20 <warlordfff> esy eisai sthn omada me tis kameres
20:05:26 <skiarxon> (ean den ksanaginoyn katalipseis)
20:05:47 <warlordfff> eseis kata tis 13/7 tha mporeite na skasete?
20:05:54 <warlordfff> Thessaloniki?
20:06:18 <warlordfff> skiarxon, dastergon ?
20:06:31 <dastergon> egw mia evdomada prin tha eimai ekei logika
20:06:31 <skiarxon> ipotheto pos nai giati logika i eksetastiki exei teleiosei
20:06:51 <warlordfff> cool
20:07:18 <warlordfff> diamond_gr, tha aalaveis to epomeno Thema?
20:07:54 <warlordfff> vsika gia to osc13 yparxei kati poy thelei na pei kapoios?
20:08:03 <diamond_gr> OK
20:08:09 <warlordfff> egw lagarw trella h den milaei kanenas
20:08:16 <warlordfff> ?
20:08:32 <warlordfff> tespa
20:08:34 <dastergon> μάλλον το 2ο
20:08:40 <diamond_gr> Allakse 8ema
20:08:44 <dastergon> απλα να πούμε πως όποιος θέλει να βοηθήσει
20:08:49 <diamond_gr> na ksekinisoume to 2o
20:08:50 <dastergon> υπάρχει το trello
20:08:57 <dastergon> και τα tasks όλα είναι εκεί
20:09:01 <dastergon> https://trello.com/osc13
20:09:07 <dastergon> παρτε και link
20:09:17 <warlordfff> #topic Fosscomm 2013 Συμμετοχή και παρουσιάσεις
20:09:48 <sitinavra> και εγω μπορω να βοηθησω..αλλα για απλα πραγματα
20:09:51 <diamond_gr> Loipon. Opws kserete exoume FOSSCOMM stis 20-21 Apriliou
20:10:02 <warlordfff> loipon prin arxisoyme na pw oti gia swag kai alla tetoia tha ta kanonisw egw den yparxei logos na ginei thema
20:10:12 <warlordfff> sorry telos apo mena
20:10:22 <diamond_gr> ok warlordfff
20:10:50 <diamond_gr> Auto pou prepei na kanoume arxika einai na organwsoume to booth
20:10:59 <warlordfff> !
20:11:16 <diamond_gr> opou ektos apo plirofories gia tin 12.3 kai diskakia 8a prepei na prow8isoume kai to sunedrio.
20:11:18 <diamond_gr> nai warlordfff
20:11:28 <warlordfff> a to ekleisa to booth kai exw kai epivevaiwsh apo thn omada tis Fosscomm
20:11:38 <warlordfff> opote booth ok
20:11:45 <diamond_gr> Lampra. Mia ergasia ligoteri.
20:12:08 <diamond_gr> Twra me ti 8a ntusoume to booth episis eipes warlordfff oti exeis kanonisei.
20:12:17 <warlordfff> nai
20:12:33 <warlordfff> konkardes exoyn meinei alla th to dw egw esy kai o nikos
20:12:37 <diamond_gr> Epomenws mas menoun atoma pou mporoun na pareuriskonai. Osoi 8elete na boi8isete dwste +1
20:12:51 <warlordfff> yeap sta logia moyerxesai
20:12:56 <dglaros> -1
20:12:57 <warlordfff> +1 apo emena
20:12:58 <dglaros> :P
20:13:10 <sitinavra> +1
20:13:14 <kokeroulis> egw me ton ton giorgo 8a eimaste se sprint, opote dn 8a mporesoume na er8oume
20:13:21 <warlordfff> Stathi piase to toyfeki, tha ferw na fame glao
20:13:23 <Drakevr> +3
20:13:25 <warlordfff> glaro
20:13:31 <dastergon> -1 (θα είμαι στο booth του Gentoo)
20:13:33 <tampakrap> ούτε εγώ δε θα έρθω, είναι ακριβά τα εισιτήρια
20:13:41 <warlordfff> Drakevr,  tha ertheis?
20:13:43 <Drakevr> tha eimai kai logika me 2 akoma atoma
20:13:50 <dastergon> αλλα οτιδήποτε χρειαστεί το booth σίγουρα θα είμαστε όλοι εκεί κοντα
20:13:50 <zoumpis> oute egw logw eishthriwn kai douleias
20:13:58 <diamond_gr> Auto pou 8a exoume na kanoume ousiastika einai na milame stn kosmo gia to sunedrio tou kalokairiou (prwtistws) kai meta oti allo zitisoun.
20:14:04 <warlordfff> Drakevr,  o giwrgos tha skasei?
20:14:05 <zoumpis> alla borw na boithisw me Social Media an xreiastei
20:14:25 <dglaros> den trogome me toipote reeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeeee!!!!
20:14:27 <dglaros> eof
20:14:30 <warlordfff> zoumpis,  nai gia ayto tha soy pw egw
20:14:32 <Drakevr> warlordfff: simfona me ton idio agnosto mexri tin ekdosi tou programmatos
20:14:37 <zoumpis> οκ warlordfff
20:14:39 <diamond_gr> Ara 6 atoma metrisa mexri twra
20:15:10 <warlordfff> oi athinaioi mas logika tha einai ekei opote eimaste mia 10ada
20:15:15 <diamond_gr> 8a bgei kai anakoinwsi stin lista.
20:15:23 <diamond_gr> opote 8a metri8oun kai oi A8inaioi.
20:15:37 <warlordfff> nai tha doyme
20:15:47 <diamond_gr> Twra parousiaseis
20:15:51 <diamond_gr> Ti dilwnoume?
20:15:59 <warlordfff> diamond_gr, analambaneis thn anakoinwsh gia atoma gia to booth stin lista?
20:16:05 <diamond_gr> 8elei kaneis na kanei kapoia? Exei kaneis kamia idea?
20:16:15 <diamond_gr> OK warlordfff bale action
20:16:35 <warlordfff> #action o diamond_gr  tha steilei anakoinwsh stin lista gia atoa sto booth
20:16:41 <warlordfff> cool
20:17:05 <warlordfff> pame se paroysiaseis?
20:17:23 <diamond_gr> Nai parousiaseis.
20:17:40 <warlordfff> ok
20:18:05 <tampakrap> μια ιδέα είναι το suse studio
20:18:27 <warlordfff> egw exw OBS kai oSC13
20:19:13 <warlordfff> tha protimoysa kiwi anti Studio
20:19:21 <tampakrap> γιατί?
20:19:31 <tampakrap> το studio είναι web frontend για το kiwi
20:20:06 <warlordfff> nai alla to one einai SUSE kai to allo openSUSE
20:20:20 <tampakrap> nope
20:20:42 <warlordfff> nai to eipa vlaxika lla varieme na grafw
20:20:46 <tampakrap> το kiwi είναι open source και το studio είναι closed source
20:20:55 <tampakrap> και τα δύο είναι προιόντα suse
20:21:07 <Drakevr> ara nai kiwi oxi studio
20:21:08 <warlordfff> ayto telos pantwn
20:21:13 <tampakrap> αλλά το studio έχει δεκάδες features, full support για opensuse και πολλά εργαλεία
20:21:32 <tampakrap> open source εργαλεία εννοώ
20:21:46 <warlordfff> tespa an mporei kapoios na thn kanei cool an kai tha elega fetos na pame me ligoteres paroysiaseis
20:21:58 <tampakrap> και δεν έχει σημασία που είναι closed source γιατί είναι site, δεν εγκαθιστά κάτι κάποιος
20:22:09 <warlordfff> diamond_gr,  esy ti tha kaneis?
20:22:39 <diamond_gr> Loipon gia parousiaseis sigoura 8a ginei mia gia to osc13. An den uparxei problima, mporoume na tin doume mazi warlordfff
20:22:44 <warlordfff> a to oSC13 tha to kanoyme mazi etsi?
20:23:09 <diamond_gr> Egw elega na parousiastei i 12.3 mias kai 8a enai to neo proion tis koinotitas
20:23:25 <diamond_gr> I telos pantwn mia miksi koinotitas kai 12.3
20:23:46 <warlordfff> nai alla ayto einai diko soy h na to kanei kapoios alls ambassador
20:23:58 <warlordfff> kalytera 12.3 sketo
20:24:16 <warlordfff> ase thn koinothta fetos, tha to kalypsei h oSC13 omilia
20:24:23 <diamond_gr> Isws kalutera sketo.
20:24:29 <warlordfff> lew egw twra
20:24:40 <diamond_gr> nai opws les, koinotita paei sto osc13.
20:24:46 <warlordfff> diamond_gr, to exeis to 12.3?
20:24:50 <diamond_gr> Skeftomoun kai kati gia to Enlightenment pou doulepsa.
20:25:03 <diamond_gr> ti ennoeis an to exw?
20:25:17 <warlordfff> an tha tin kaneis esy
20:25:38 <diamond_gr> An kai xreiazomai meleti, mallon mporw na tin kanw.
20:25:40 <warlordfff> to E17 den einai akoma etoimo gi paroysiash
20:25:59 <warlordfff> to vlepw edw kai 2 meres
20:26:10 <diamond_gr> Allwste eimaste 6 pou dilwsame, ante 10 sunolika.
20:26:13 <Drakevr> true to integration einai sxetika lacking to profile exei themata [to opensuse profile] kirios
20:26:16 <warlordfff> toylaxisto oxi gia 'marketing' paroysiash
20:26:41 <warlordfff> na an mporei kapoios na kanei kati texniko ok
20:26:51 <warlordfff> alla oxi akrivws san open
20:27:00 <warlordfff> openSUSE
20:27:05 <warlordfff> einai geniko
20:27:21 <warlordfff> Drakevr,  esy den mporeis na kaneis kati tetoio?
20:27:44 <warlordfff> doyleveis akoma sto E17?
20:27:48 <Drakevr> mporw genika
20:28:18 <warlordfff> diamond_gr, Drakevr  miliste to kai deite to mazi ayto
20:28:20 <Drakevr> ektos opensuse na kanw kati tetio , afto pou skeftotan o stathis itan gia to integration kai ti doulia pou epese apo ton tomas kai loipa gia na mpei sto 12.3
20:28:36 <warlordfff> nai ayto elega kai egw
20:29:05 <warlordfff> egw se merikes meres tha vgalw ena arthro gia to E17 sto news
20:29:19 <warlordfff> opotemporeite na parete kai kati apo eki
20:29:44 <warlordfff> diamond_gr, telika esy ti les na kaneis?
20:30:00 <warlordfff> Gnome?
20:30:08 <diamond_gr> Ela.
20:30:23 <diamond_gr> Ti Gnome?
20:30:35 <warlordfff> den kserw
20:30:42 <warlordfff> proxtes ti moy eleges?
20:30:52 <diamond_gr> Den uparxei kati mono tou. Ola mporoun na mpoun stin 12.3
20:30:54 <warlordfff> den thimame kai mi pw kamoiavlakeis
20:31:07 <diamond_gr> Gnome 8a prospa8isw na kanw tin omilia tou Vincent.
20:31:17 <diamond_gr> Alla den kserw pws 8a bgei.
20:31:32 <warlordfff> opote ti tha paroysiaseis? akoma den katalava
20:32:16 <diamond_gr> Egrapsa parapanw oti an kai xreiazomai meleti gia tin 12.3, mporw na tin kanw.
20:32:34 <warlordfff> tipote allo?
20:32:52 <diamond_gr> Mexri stigmis diladi poses exoume? 3?
20:32:58 <warlordfff> nai
20:33:13 <warlordfff> san openSUSE toylaxisto
20:33:21 <dastergon> gia suse studio telika den tha kanei kaneis ?
20:33:29 <warlordfff> ante toy xronoy to OBS tha stekete mono toy
20:33:30 <dastergon> pistevw einai endiaferon topic
20:33:44 <warlordfff> dastergon, ama thes.... :)
20:34:20 <diamond_gr> dastergon: eixe ginei stin Patra apo emena alla parontes eimastan egw (pou tin ekana), o efagra kai o Giwrgos (nomizw) apo A8ina.
20:34:37 <diamond_gr> Sto telos stis erwtisis ftasane o tampakrap kai o skiarxon
20:34:51 <warlordfff> kokeroulis,  esy?
20:34:52 <dastergon> boycotaran autoi astous
20:35:13 <diamond_gr> warlordfff: o kokeroulis den 8a einai ellada
20:35:22 <kokeroulis> warlordfff: parousiasi gia tin fosscom?
20:35:25 <kokeroulis> dn 8a eimai edw
20:35:30 <kokeroulis> oute o giorgos
20:35:32 <warlordfff> ok to ksexasa
20:35:35 <kokeroulis> 8a hmaste sto sprint
20:35:54 <warlordfff> e mporei na thn kanei kanenas apo toys ambassadors poy exoyme re
20:35:59 <warlordfff> LOL
20:36:14 <zoumpis> LOL
20:36:20 <warlordfff> zoumpis, edw?
20:36:30 <zoumpis> w nai
20:36:36 <zoumpis> diabazw ti lete
20:36:37 <warlordfff> ena frape kai ta hremistika moy, anevazw strofes
20:36:41 <diamond_gr> gia to pws 8a pame, pou 8a meinoume klp? Na to anoiksoume stin lista?
20:36:53 <zoumpis> giati warlordfff , ??
20:37:01 <warlordfff> diamond_gr, dwse mou merikes meres na to dw
20:37:16 <zoumpis> btw  , mention oti sth Lamia tha perasete telwneio
20:37:21 <warlordfff> giati eipa 2 fores thn leksh ambassador, sthn Ellada
20:37:28 <diamond_gr> Episis prepei na kanonisoume parallila kai pws 8a metaini8oun ta ulika tou booth.
20:37:42 <warlordfff> diamond_gr, eimai mprosta re
20:37:53 <warlordfff> zoumpis, milises me ton fantaro?
20:38:01 <zoumpis> no response
20:38:04 <zoumpis> apo ton fantaro
20:38:05 <diamond_gr> Wraia giati prepei na dw kai egw ulika gia tin patra.
20:38:21 <warlordfff> na perimenoyme zoumpis h mpa?
20:38:29 <warlordfff> thn gnwmh soy
20:38:43 <diamond_gr> exoume tipota allo gia FOSSCOMM?
20:38:45 <zoumpis> mhn ypologizeis kai toso
20:38:47 <skiarxon> ti patra lete?
20:38:55 <zoumpis> na kaei leme skiarxon
20:39:04 <warlordfff> diamond_gr,  kai gia thn patra staka giati mporei na mas to kanei o dastergon  poy tha paei apo oti ematha oytos h allos
20:39:20 <diamond_gr> wraia.
20:39:30 <warlordfff> loipon
20:39:44 <dastergon> sunexiste to topic gia fosscomm na to poume sto telos auto gia tin patra
20:39:57 <warlordfff> #topic Open Floor
20:40:12 <diamond_gr> E 40 lepta meeting. Pws kai etsi?
20:40:18 <warlordfff> an exete tipota allo peite to twra
20:40:25 <kokeroulis> loipon
20:40:36 <warlordfff> viazome egw, den exei na pei kai tipota kanenas....
20:40:47 <warlordfff> kokeroulis, rixto
20:40:51 <kokeroulis> upurxe i idea na ginei mia parousiasi tou openSuse 12.3 stin larisa
20:40:56 <warlordfff> nai
20:41:01 <warlordfff> pes moy pote
20:41:03 <kokeroulis> alla xreiazomaste cd
20:41:08 <warlordfff> a perimene
20:41:16 <Drakevr> i tmima
20:41:23 <kokeroulis> Drakevr: :)
20:41:36 <warlordfff> eipa me ton skiarxon  na poyme kai toys Fedoraiys kai toys moziles na to kanoyme mia kalh hmerida an einai
20:41:50 <zoumpis> (tous moziles) LOL
20:41:54 <warlordfff> dglaros, akoys?
20:42:17 <warlordfff> kokeroulis,  den exete?
20:42:22 <kokeroulis> warlordfff: to kako einai oti to tei stin larisa dn kseroume se ti fasi 8a briskete... mporei na exei kai katalipsi
20:42:31 <kokeroulis> 8eloun na to metaferoun se alli poli
20:42:39 <zoumpis> kai ayto?
20:42:41 <warlordfff> re exete to sto noy sas kai otan anoiksei to kanoyme
20:42:55 * diamond_gr kokeroulis na er8oume se alli poli tote gia tin imerida!!!
20:43:07 <dastergon> tha kanoume kai emeis serres
20:43:15 <warlordfff> zoumpis,  pwleite olh h xwra re mlka, sta tei kolises esy twra? mhn spammareis... LOL
20:43:15 <kokeroulis> diamond_gr: stin lamia? 8umasai ti egine tin teleutaia fora? :)
20:43:16 <dastergon> mia parousiasi codebender mia gentoo
20:43:25 <zoumpis> kokeroulis: kai se anarxoaytonomh katalhpsh ginetai parousiash openSUSE
20:43:25 <dastergon> kai mia pou tha kanei o stathis
20:43:30 <dastergon> gia to openSUSE
20:43:41 <dastergon> osoi pistoi proselthete meta tha exei kai tsibousi gia ta 5 xronai serlug
20:43:47 <warlordfff> aaaaaaaaaaaaaaaaaaaaaaaaaaaaaaa
20:43:54 <warlordfff> krima poy doylevw
20:44:02 <warlordfff> kante to tetarth re
20:44:04 <diamond_gr> warlordfff: allakse date
20:44:07 <dastergon> h' 11 tou minos tha ginei h' 18
20:44:07 <diamond_gr> einai stis 18
20:44:09 <diamond_gr> des tote
20:44:15 <skiarxon> kokeroulis: malaka exeis meinei piso
20:44:16 <warlordfff> ti mera?
20:44:16 <skiarxon> asto
20:44:34 <warlordfff> skiarxon, e afoy den me enhmerwneis
20:44:36 <dastergon> deftera einai kai oi 2
20:45:01 <warlordfff> ok
20:45:04 <warlordfff> ti wra?
20:45:10 <warlordfff> sxolaw 2
20:45:14 <dastergon> mesimeraki pros apogevma
20:45:25 <kokeroulis> skiarxon: dld?
20:45:26 <warlordfff> opote kata tis 3-4 tha emai eki
20:45:34 <dastergon> warlordfff: sigoura meta tis 2
20:45:40 <warlordfff> cool
20:45:47 <warlordfff> tha to dw tote
20:46:11 <sitinavra> πιο πιθανο απογευμα για σερρες..γτ τοτε εχει κενη αιθουσα
20:46:27 <warlordfff> axaaaaaaaaaaaaaa
20:46:37 <warlordfff> se adeia aithoysa tha pame re?
20:46:50 <dastergon> tha tin gemiseis me tin omorfia sou argotera
20:46:53 <sitinavra> ναι..για να την γεμισουμε εμεις
20:47:07 <tampakrap> έχουμε κι εμείς συνέδριο το σκ
20:47:15 <tampakrap> όσοι πιστοί προσέλθετε
20:47:21 <dastergon> btw apo yliko exw ta 100 cdakia ap tin praga
20:47:25 <warlordfff> na ferw ena 10tono na thn gemisw nero gia sigoyra pragmata?
20:47:27 <tampakrap> το βράδυ θα έχει κατάποση τζιτζιμπίρας
20:47:35 <dastergon> tampakrap: to hangout tha einai sta tsexika ?
20:47:43 <tampakrap> ποιο hangout?
20:48:03 <dastergon> auto pou leei o tomas sto event
20:48:05 <warlordfff> tampakrap, afoy to ekna re-share sto G+ re man ;)
20:48:15 <warlordfff> paidakia
20:48:15 <tampakrap> θα έχει και hangout?
20:48:24 <tampakrap> δεν ξέρω εγώ για τα μουνιά πάω
20:48:32 <warlordfff> ama teleiwsame... n to liksw kai meta na pome ta dik mas?
20:48:47 <tampakrap> λήχτο ηλία
20:48:58 <warlordfff> 3
20:48:59 <warlordfff> 2
20:49:00 <warlordfff> 1
20:49:01 <tampakrap> δεν μπολώ να πω το λ
20:49:06 <warlordfff> Hliaaaaaaaaaaaaa
20:49:13 <warlordfff> Rixto
20:49:18 <dastergon> zoumpis: rixtwwwwwwwwwwww
20:49:20 <warlordfff> #endmeeting