17:15:45 <warlordfff> #startmeeting
17:15:45 <bugbot> Meeting started Sun Sep 25 17:15:45 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:15:45 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:16:01 <alexandros> #help
17:16:11 <warlordfff> ε?
17:16:16 <alexandros> akyro...:)
17:16:21 <warlordfff> ok
17:16:35 <warlordfff> loipon
17:16:54 <warlordfff> kalvw orisate sto meeting ths Ellinikhs koinothtas openSUSE
17:17:14 <warlordfff> Arxizoyme me anakoinwseis
17:17:23 <warlordfff> Exoyme mia mono
17:18:00 <warlordfff> Synxaritiria ston Stathi a.k.a diamond_gr poy egine melos toy Gnome
17:18:11 <alexandros> +1
17:18:35 <diamond_gr> ευχαριστώ...
17:19:11 <warlordfff> exei kanas allos tipota na anakoinwsei?
17:19:25 <tampakrap> bravo!
17:19:28 <warlordfff> drpaneas tampakrap terietor
17:19:30 <warlordfff> ?
17:19:35 <warlordfff> tzorvas: ?
17:19:51 <eleni_xal> καλησπέρα
17:19:52 <warlordfff> kalos thn eleni_xal
17:20:11 <warlordfff> ok
17:20:16 <eleni_xal> καλως σας βράκα
17:20:22 <eleni_xal> *βρήκη
17:20:25 <warlordfff> mallon den exei kanenas tipota na anakoinwsei
17:20:32 <warlordfff> hahaha
17:20:36 <alexandros> χαχαχα
17:20:50 <tzorvas> warlordfff: !
17:20:59 <eleni_xal> opous *βρήκα
17:21:09 <warlordfff> tzorvas:  pes to
17:21:21 <eleni_xal> α εγω θελω να πω κατι μετα για το e-book
17:21:24 <tzorvas> meeting vlepw alla den exw kati na anakoinwsw :p
17:21:31 <warlordfff> ok
17:21:46 <warlordfff> ok
17:21:52 <warlordfff> lopon
17:21:53 <eleni_xal> na miliso ego?
17:21:59 <warlordfff> nai
17:22:01 <warlordfff> pes
17:22:31 <eleni_xal> loipon i idea pou eixa gia to e-book gia to elliniko egxiridio
17:22:40 <eleni_xal> tha parei alli tropi
17:23:44 <eleni_xal> meta apo epikoinonia tis efimeridas www.pc-news.gr kathe arthro pou eixajekinisei na grafo tha dimosieuete kathe mina stin efimerida auti
17:24:24 <warlordfff> cool
17:24:51 <warlordfff> alla den katalaba ti troph tha parei
17:25:25 <eleni_xal> ara analamvano oli tin ili me tis enotites k ta kefalaia pou elega ego kai tin dimosieusi tous stin efimerida
17:26:05 <eleni_xal> eixa pei oti eyaxna atoma gia na to proxorisoume mazi tora den tha xriasto kapoia voitheia
17:26:27 <warlordfff> den katalava ti tha grafeis san artheo
17:26:34 <warlordfff> den katalava ti tha grafeis san arthro
17:26:55 <eleni_xal> genika gia ti dianomi opensuse
17:27:21 <warlordfff> ayto ti sxesh exei me to enghiridio poy legame?
17:27:48 <warlordfff> kalos ton Stamo
17:28:00 <stamos> καλώς σας βρήκα
17:28:04 <stamos> παίδες
17:28:09 <eleni_xal> skeftika auto na to metatreyo se arthra kai na ta dimosieuo stin efimerida pou anefera
17:28:21 <warlordfff> pws?
17:28:48 <warlordfff> me synxwreis den katalaba pvw ua xwriseis ena egxiridio se artha?
17:29:06 <eleni_xal> diladi kathe mina stin efimerida tha dimosieuo apo mia mexri dio enotites
17:29:36 <warlordfff> den se pianw
17:30:01 <warlordfff> mallon
17:30:03 <warlordfff> akoy
17:30:35 <warlordfff> den katalaba ti sxesei exei to egxiridio poy tha kaname me thn koinothta me ta arthra se ena periodiko
17:31:01 <eleni_xal> px tora tha dimosieutoun oi enotites
17:31:09 <eleni_xal> Παρουσίαση της διανομής openSUSE
17:31:17 <stamos> Παιδία τι προσπαθήτε να κάνετε;;;
17:31:19 <eleni_xal> Λόγοι επιλογής της διανομής αυτής
17:31:21 <eleni_xal> Τεχνικά Χαρακτηριστικά
17:31:33 <stamos> Για να καταλάβω και εγώ
17:31:44 <warlordfff> stamos miso ligo
17:31:47 <stamos> οκ
17:32:32 <warlordfff> ok eleni_xal ayto poy den katalava einai, telika omws tha to kaneis mon gia to periodiko h kai gia thn koinothta?
17:32:37 <eleni_xal> milame gia tin diki mou idea etsi oxi gia to periodiko pou mou elege kai i stella oti skeftike stin niremvergi kati tetoi
17:33:15 <warlordfff> allo ekeino
17:33:20 <eleni_xal> tha dimosieuti stin efimerida kai me auton ton tropo voithao tin koinotita pisteuo
17:33:29 <warlordfff> ok
17:33:53 <warlordfff> exoyme tipota allo panw se ayto?
17:34:06 <eleni_xal> pisteuo kalitera den einai etsi?
17:34:36 <tzorvas> ?
17:35:00 <warlordfff> tzorvas:  pes
17:35:15 <tzorvas> ok rwtaw, ayta ta ar8ra pyo 8a vgainoun sto pc-news.gr 8a einai me CC as poyme?
17:35:41 <warlordfff> xmmm, eleni_xal?
17:36:09 <warlordfff> tzorvas:  rwtas gia thn adeia swsta?
17:36:16 <tzorvas> nai
17:36:27 <warlordfff> kalh erwthsh ;-)
17:37:08 <warlordfff> eleni_xal: ?
17:37:36 <eleni_xal> ναι
17:37:55 <eleni_xal> tha einai se online morfi
17:38:29 <warlordfff> ok
17:38:32 <eleni_xal> stin efimerida pc-news.gr
17:38:53 <warlordfff> opote an den exei kaneis tipota allo pame parakatw?
17:39:01 <eleni_xal> boreite na beite sto www.pc-news.gr kai na deite peripou pos tha einai
17:39:24 <warlordfff> ok
17:40:02 <warlordfff> pame parakatw?
17:40:12 <eleni_xal> *molis bgainei i efimerida enimerono sti lista
17:40:13 <alexandros> να ξεκινησω επομενο θεμα/
17:40:21 <warlordfff> miso
17:40:23 <alexandros> οκ
17:40:31 <warlordfff> me do that
17:40:35 <warlordfff> ;-)
17:40:39 <alexandros> :)
17:40:54 <warlordfff> #topic Μεταφραστικός μαραθώνιος
17:40:58 <warlordfff> ok
17:41:08 <warlordfff> Allh mia fora sta opla
17:41:30 <warlordfff> diamond_gr:  Tha to peis?
17:41:38 <diamond_gr> ΟΚ
17:41:54 <diamond_gr> Θα έχετε διαβάσει προφανώς τα mails που έχω στείλει στη λίστα.
17:42:03 <eleni_xal> nai
17:42:18 <diamond_gr> Έχουμε τελική ημερομηνία 31 Οκτ
17:42:25 <diamond_gr> μέχρι να βγει η 12.1
17:42:33 <diamond_gr> Είμαστε στο 77% ακόμα.
17:42:37 <diamond_gr> για πολύ καιρό.
17:43:17 <diamond_gr> Προγραμματίζουμε να συναντηθούμε την Πέμπτη 29 Σεπτεμβρίου στις 17.00 στο TheHackerspace
17:43:31 <diamond_gr> Και να ξεκινήσουμε την μετάφραση, μέχρι όσο μας πάρει.
17:43:44 <diamond_gr> Τον τρόπο τον περιγράφω στα mails ου έχω στείλει.
17:44:08 <eleni_xal> nai
17:44:14 <diamond_gr> Επειδή δεν πρόκειται να μας φτάσει όμως μια μέρα, εγώ θα πρότεινα να το ξαναπρογραμματίσουμε.
17:44:43 <diamond_gr> Λοιπόν, την Πέμπτη, όσοι δεν μπορούν να είναι στο TheHackerspace θα μπορούν να συμμετάσχουν από το IRC.
17:44:55 <diamond_gr> Για να συνοψίσω λοιπόν
17:44:56 <eleni_xal> mia xara
17:45:09 <diamond_gr> Τί λέτε για την Πέμτη 29 στις 5 το απόγευμα.
17:45:19 <warlordfff> +1
17:45:23 <diamond_gr> Και τί λέτε για να το επαναλάβουμε όσες φορές χρειαστεί.
17:45:30 <alexandros> !
17:45:40 <diamond_gr> eof
17:45:43 <eleni_xal> ok
17:45:49 <alexandros> εγω που δεν ειμαι στην ομαδα μεταφρασης μπορω να βοηθησω καπως σε αυτο?
17:45:57 <warlordfff> nai
17:46:14 <warlordfff> organvse kati sthn Kastoria tis epomenes meres
17:46:17 <warlordfff> ;-)
17:46:44 <warlordfff> mporeis?
17:46:48 <stamos> Εγώ θέλω να συγκεντρώσω όσα μέλλη μένουν Αθήνα και να τους οργανώσω.
17:47:00 <stamos> και μετά βλέπουμε για events
17:47:05 <alexandros> μμμ...δυσκολο...γιατι εχουμε κενο 2 βδομαδες περιπου και οι περισσοτεροι αν οχι ολοι εχουν φυγει!
17:47:08 <eleni_xal> diamond_gr perimeno na mou to anevaseis esy kai boro na metafraso kai allo ok?
17:47:41 <warlordfff> opote ekeinh thn mera apo tis 17 to kanali tha einai se Translation mode
17:48:01 <alexandros> οκ
17:48:06 <eleni_xal> ok
17:48:11 <warlordfff> kai opoios thelei mporei na metafrazei apo to spiti toy kai na mpainei edw gia voithia
17:48:20 <eleni_xal> ok
17:48:46 <warlordfff> Stamos
17:48:51 <stamos> Έλα
17:49:02 <warlordfff> loipon diskakia poy les tha soy steilw syntoma
17:49:07 <stamos> οκ
17:49:07 <tzorvas> ( αν ειναι να ξανακανονισετε μετα τις 29/9 θα προτεινα μεταξύ 6 και 9 Οκτ για να μπω και γω σίγουρα για ένα 4ωρο και να μπάσω και κανάν φίλο κάτι σαν event για την κοινότητα)
17:49:31 <warlordfff> an kai nomizw pws kapoios sthn Athina exei 11.4, diamond_gr thimase tipota?
17:49:51 <warlordfff> tzorvas:  noted
17:49:54 <warlordfff> thanks
17:49:55 <diamond_gr> Ισως μόνο ο Διομίδης...
17:50:17 <warlordfff> o opoios einai afantos?
17:50:27 <stamos> Εγώ θα κανονίσω να συγκεντρώσω όσους μπορώ έχω στήλει ήδη μηνήματα σε δυο, σε saverio και σε έναν καινούριο
17:50:30 <warlordfff> eixe kaneis epikinonia mazi toy?
17:50:37 <stamos> όχι
17:50:43 <alexandros> οχι
17:50:45 <stamos> Δεν είχα
17:50:52 <warlordfff> ok
17:51:06 <warlordfff> opote tha kanonisoyme na soy steilw
17:51:10 <stamos> οκ
17:51:17 <stamos> Το κινητό μου το ξέρεις
17:51:18 <warlordfff> stamos:  thelw mail ma thn dieythinsh soy
17:51:25 <warlordfff> ok?
17:51:40 <stamos> στείλτα μέσω ελτά
17:51:49 <warlordfff> nai ayto lew
17:52:03 <warlordfff> thelw na moy steileis me mail thn dieythinsh soy
17:52:03 <stamos> Θα σου στείλω όλα τα στοιχεία μέσω του κινητού μου
17:52:09 <warlordfff> oxi kinhto
17:52:13 <stamos> οκ με μειλ
17:52:14 <warlordfff> steile mail
17:52:18 <warlordfff> ok
17:52:19 <stamos> περίμενε
17:52:29 <warlordfff> allo gia to metafrastiko?
17:52:36 <warlordfff> ela ti na perimenw?
17:52:52 <diamond_gr> !
17:52:58 <warlordfff> diamond_gr:  pes
17:53:26 <diamond_gr> Για το μεταφραστικό επομένως είπαμε την Πέμπτη + κάποια μέρα μέσα στον Οκτώβριο.
17:53:32 <warlordfff> nai
17:53:39 <eleni_xal> οκ
17:53:47 <tampakrap> επίσης είπα ότι θα προσπαθήσω για ένα αντίστοιχο στη λάρισα
17:53:51 <tampakrap> μέσα στον οκτώβριο
17:53:53 <diamond_gr> Επίσης μήπως θα ήταν καλό να θέταμε και στόχο πόσα αρχεία να μεταφράζαμε;
17:53:54 <warlordfff> cool
17:54:06 <warlordfff> pws na to kanoyme ayto?
17:54:21 <diamond_gr> Ή το βλέπουμε όταν θα ξεκινήσουμε να μεταφράζουμε;
17:54:29 <warlordfff> a episeis den eipes poy tha to kanoyme
17:54:32 <stamos> sorry κώστα να σου στείλω το μειλ
17:54:43 <warlordfff> ok stamos
17:54:45 <stamos> αυτό είπα περίμενε
17:54:50 <warlordfff> ok stamos
17:54:50 <eleni_xal> ego exo metafrasei dio arxeia mporo sigoura allo ena mesaio
17:54:50 <diamond_gr> Hello...στο TheHackerspace είπα...;-)
17:54:54 <diamond_gr> eof
17:55:15 <tampakrap> για να θέσουμε στόχο πρέπει να ξέρουμε αριθμό ατόμων πιστεύω εγώ
17:55:20 <warlordfff> Hello... se eipe kaneis oti exw to myalo moy sto kefali moy ?  ;-)
17:55:32 <tampakrap> και δεν ξέρω αν αξίζει να το κάνουμε αυτό, αν και θα μπορούσαμε βέβαια
17:55:38 <diamond_gr> tampakrap: +1 γι'αυτό είπα να δούμε εκεί...
17:55:41 <warlordfff> vlepontas paidia, etsi protinw egw
17:55:46 <tampakrap> να βάλουμε σε ένα wiki page τη λίστα με τα άτομα, αλλά δε μου αρέσει
17:55:48 <warlordfff> ok symfonoyme
17:55:52 <tampakrap> οκ
17:55:54 <alexandros> οκ λετε ολοι το ιδιο!
17:55:58 <warlordfff> nai
17:56:01 <warlordfff> ;-)
17:56:09 <eleni_xal> ara simfonoume
17:56:19 <warlordfff> egw milaw poly, what's your excuse?
17:56:26 <warlordfff> ;-)
17:57:11 <stamos> Στάλθηκαν
17:57:15 <warlordfff> loipon episei na ksanapw oti osoi theloyn ekeinh thn mera tha eimaste online edw gia na bohthisoyme opoios voithisei apo makria
17:57:17 <tampakrap> να βγάλουμε αφίσα?
17:57:34 <warlordfff> prolabainoyme,xreiazomaste?
17:57:37 <eleni_xal> ok egine
17:57:42 <tampakrap> ε ξέρω γω
17:57:49 <tampakrap> ότι έχουμε από promo stuff καλό είναι
17:58:00 <tampakrap> δεν έχουμε καμιά opensuse themed έτοιμη
17:58:04 <tampakrap> να αλλάξουμε μόνο τα γράμματα?
17:58:10 * warlordfff become jos mode
17:58:29 <warlordfff> oraia idea tampakrap, kanto
17:58:32 <warlordfff> ;-)
17:58:37 <tampakrap> οκ
17:58:40 <tampakrap> γράψτο στα πρακτικά
17:58:46 * diamond_gr όπα ρε Jos!!!
17:59:06 <tzorvas> !
17:59:13 <warlordfff> #action tampakrap na ftiaksi afisa gia to metafrastiko marathonio
17:59:22 <warlordfff> diamond_gr:  ;-) etsi
17:59:25 <warlordfff> tzorvas:  pes
18:00:00 <tzorvas> einai ligo akyro me tin metafrasi alla genikotera afisakia opensuse ama exeis steile tpt na valoume stin ai8ousa na goustaroun :P
18:00:16 <tampakrap> θα χώσω το μπρατσάκι λογικά, γιατί αλλιώς με τη δικιά μου αφίσα δε θα έρθουν ούτε αυτοί που ήταν να έρθουν
18:00:52 <warlordfff> #action o tampakrap na xwsei to bratsaki gia na ftiaksi afisa gia to metafrastiko marathonio
18:01:00 <warlordfff> tzorvas:  ok
18:01:14 <warlordfff> sto epomeno paketo tha soy valw merikes
18:01:29 <warlordfff> mrad:  pote ksanarxese apo edw?
18:01:48 <tzorvas> leipei, diavazei 8a argisei na r8ei panw (dekemvri an anevei)
18:02:29 <warlordfff> ok
18:02:50 <warlordfff> opote tha soy steilw mazi me 12.1 ton noemvri
18:03:20 <warlordfff> exoyme tipota allo edw?
18:03:39 <warlordfff> gia metafrash?
18:04:05 <tampakrap> ναι
18:04:17 <tampakrap> diamond_gr: έχουμε κάπου τα strings για μετάφραση?
18:04:40 <tampakrap> χρειάζεται κάποια προετοιμασία ο κόσμος? να τα συμπεριλάβουμε στην ανακοίνωση
18:04:46 <diamond_gr> Τα περιγράφω νομίζω όλα στα mails που έχω στείλει...
18:04:47 <tampakrap> επίσης, ανακοίνωση γράψαμε?
18:04:52 <tampakrap> α ωραία
18:05:07 <diamond_gr> Ανακοίνωση για την Πέμπτη πρέπει να γράψουμε και να την ανεβάσουμε όπου πρέπει...
18:05:11 <diamond_gr> eof
18:05:30 <warlordfff> poios tha analavei thn anakoinwsh gia ayto?
18:06:04 <diamond_gr> Θα γράψω το κείμενο αν είναι.
18:06:19 <warlordfff> ok
18:06:25 <warlordfff> ooooooooooooooooooooooooooo
18:06:32 <warlordfff> kalos ton ksenitemeno
18:06:38 <zoumpis> hola!
18:06:39 <tampakrap> θα βοηθήσω κι εγώ
18:06:53 <warlordfff> hola kai sta moytra soy re
18:06:58 <zoumpis> χαχαχα
18:06:59 <warlordfff> gia harantan
18:07:05 <warlordfff> tha les
18:07:11 <zoumpis> για χαρανταν?
18:07:14 <warlordfff> nai
18:07:19 <zoumpis> οτι πεις
18:07:23 <warlordfff> και τα κουκια μπαγλαν
18:07:40 <warlordfff> fisika oti pw, afou eimai o HULK
18:07:56 <zoumpis> Μακης εισαι
18:08:02 <warlordfff> ok loipon
18:08:21 <warlordfff> #action diamond_gr me tampakrap grafoyn thn anakoinwsh
18:08:48 <warlordfff> zoumpis:  pws einai eke pera?
18:09:14 <warlordfff> mallon sorry tha ta poyme meta
18:09:27 <warlordfff> stay online mhn se faw to larigi
18:09:40 <warlordfff> synexizoyme, sorry gia thn diakopi
18:10:02 <warlordfff> tipota allo gia tis metafraseis?
18:10:11 <warlordfff> pame sto epomeno thema?
18:10:11 <zoumpis> kala einai edw
18:10:53 <warlordfff> #topic Beta Pizza Party
18:11:08 <tampakrap> τι είναι το Beta?
18:11:25 <diamond_gr> Τι είναι το pizza?
18:11:26 <warlordfff> giartazoyme thn beta ekdosh
18:11:46 <warlordfff> kai mhn rwthsei kaneis giati
18:11:53 <stamos> Δεν το ήξερα ότι θα κάνουμε πάρτι για beta έκδοση. Εγώ ξέρω στην κανονική
18:12:28 <warlordfff> e twra kanoyme kai gia thn Beta
18:12:37 <warlordfff> alla oxi oti na einai party
18:12:42 <warlordfff> Pizza party
18:12:49 <warlordfff> Stella around?
18:13:13 <warlordfff> yparxei mexri kai syntagy gia thn pizza tou openSUSE
18:13:26 <warlordfff> h logikh einai aplh
18:13:55 <warlordfff> sthn Beta trwme, sthn kanonikh pinoyme
18:14:01 <warlordfff> Have Fun
18:14:06 <alexandros> χαχαχαχαχαχα +1
18:14:29 <warlordfff> loipon
18:14:42 <warlordfff> leme na kanoyme ena Thessaloniki
18:14:54 <warlordfff> yparxei endiaferon gia na ginei kapoy alloy?
18:15:11 <stamos> και στην Αθήνα εμείς τι θα κάνουμε;;
18:15:21 <warlordfff> e organwse ena
18:15:25 <warlordfff> afto rwtaw
18:15:38 <warlordfff> exete sto noy sas oti vasika tha pame gia pizza
18:15:59 <warlordfff> krima poy den mporesa na ferw openSUSE Beers
18:16:03 <tzorvas> ama exei mpires erxomai kai gia alpha
18:16:06 <stamos> Με ποιους;;;
18:16:10 <stamos> Αν δεν απαντήσουν
18:16:14 <stamos> ;;
18:16:17 <eleni_xal> λοιπον πρεπει να φυγω
18:16:22 <stamos> Μόνος μάλλον
18:16:22 <eleni_xal> τα λεμε
18:16:24 <warlordfff> ok eleni_xal ta leme
18:16:27 <stamos> Γεια σου
18:16:28 <eleni_xal> καλο βραδυ σε ολους
18:16:33 <zoumpis> buenas noches
18:16:37 <warlordfff> stamos:  ti les?
18:16:41 <stamos> Να είσαι καλά
18:16:54 <stamos> Στην Ελένη καληνύχτσα
18:17:03 <stamos> καληνχτα
18:17:04 <warlordfff> stamos: ti les? giati monos?
18:17:24 <warlordfff> ama to organwseis den tha eisai monos
18:17:38 <stamos> Γιατί όπως βλέπω δεν θα ανταποκρυθούν οι άλλοι και το βλέπω μόνος
18:17:47 <Skiarxon_> zititai atomo gia na moirastei apo miso tin pizza
18:17:54 <warlordfff> e kala ayto des to re man
18:18:19 <warlordfff> alexandros:  esy kata ekei mporeis na kaneis kati?
18:18:28 <alexandros> μμμ δυσκολα
18:18:29 <alexandros> ειμαι καστορια
18:18:39 * diamond_gr Skiarxon_ εγώ...
18:18:46 <alexandros> και για αθηνα λεω ξανα στις γιορτες να κατεβω
18:18:48 <alexandros> χριστουγεννα
18:18:56 <stamos> Καλώς τότε
18:19:04 <Skiarxon_> esi eisai fataoylas tha fas ta 3/4
18:19:15 <warlordfff> gia kastoria lew
18:19:17 <tzorvas> gn paw gia mpyres
18:19:32 <alexandros> για ποτε λεμε?
18:19:34 * diamond_gr Skiarxon_ από μισή όχι την δικιά σου αλλά του tampakrap ;-)
18:19:35 <warlordfff> tzorvas:  akoloythw kai egw meta to meeting
18:19:35 <alexandros> ημ/νια?
18:20:04 <stamos> Για Αθήνα λες alexandros;
18:20:13 <warlordfff> vasika apo shmera kai gia 2-3 vdomades apo twra, opote thes
18:20:17 <alexandros> ναι απο αθηνα ειμαι αλλα σπουδαζω καστορια
18:20:27 <alexandros> μμμ ακομα δεν ξερω
18:20:28 <warlordfff> gia kastoria leme twra Stamos
18:20:33 <stamos> οκ
18:20:36 <stamos> sorry
18:20:41 <alexandros> το θεμα ειναι οτι πολλοι που ηξερα εχουν αρχισει να φευγουν
18:20:52 <warlordfff> kai?
18:20:56 <warlordfff> vrea aloys
18:20:59 <alexandros> για πχ βρηκα 2 ατομα οταν ειχα εξεταστικη που ασχολουνται και μου λενε φευγουμε
18:21:08 <warlordfff> poy pane?
18:21:10 <alexandros> αλλος ενας την κοπαναει τωρα
18:21:19 <alexandros> τελειωσανε-νουνε...οποτε φευγουν
18:21:34 <alexandros> ** δεν ειναι και για χορταση η καστορια ** :)
18:21:36 <alexandros> τεσπα
18:21:40 <alexandros> συνεχιζω
18:21:56 <alexandros> αρχες του μηνα εχω πει να κανω μια μαζοξη να δω ποσοι θα μαζευτουμε
18:22:09 <alexandros> και να αρχισω να κοιταω και για εκδηλωση
18:22:20 <alexandros> οποτε ακομα δεν μπορω να σου πω σιγουρα κατι...
18:22:37 <warlordfff> ok
18:22:44 <stamos> Παίδες επειδή πρέπει να φύγω και εγώ τώρα λοιπόν εγώ θα προσπαθήσω να τους μαζέψω αυτό το Σάββατο στο egalite στα πευκάκια
18:23:11 <warlordfff> stamos do what thou wilt man
18:23:18 <stamos> Για να δούμε τι θα κάνουμε
18:23:34 <stamos> Λοιπόν Κώστα σου έστειλα την διεύθυνση
18:23:37 <stamos> στο μειλ
18:23:41 <warlordfff> pantws den xreiazete na eiste kai enas lohos
18:23:46 <warlordfff> to eida
18:23:53 <stamos> όχι ρε
18:23:59 <stamos> εντάξει
18:24:18 <warlordfff> koyl
18:24:18 <stamos> Λοιπόν παίδες σας χαιρετώ
18:24:23 <warlordfff> BB
18:24:23 <alexandros> bb
18:24:28 <zoumpis> adios
18:24:37 <stamos> da svidania
18:25:05 <warlordfff> loipooooooon
18:25:26 <warlordfff> opote etoimazoyme kati oloi
18:25:41 <warlordfff> exei kaneis na proteinei hmeromhnia?
18:25:50 <warlordfff> egw lew to pio allo Sabato
18:25:57 <warlordfff> gia edw apanoy
18:26:00 <tampakrap> 8?
18:26:02 <warlordfff> Thessalonikh
18:26:12 <warlordfff> nai
18:26:30 <warlordfff> to Allo S/k einai to Gnome
18:27:11 <tampakrap> εγώ λογικά δε θα μπορώ τότε, παίζει να το κάνουμε 14 ή πάει μακρυά?
18:27:14 <warlordfff> des kai esy kati gia Larissa
18:27:37 <warlordfff> e?
18:27:50 <tampakrap> 14 είναι σε 3 σάββατα
18:27:51 <warlordfff> paei makria nomizw
18:27:59 <tampakrap> καλώς
18:28:21 <tampakrap> εγώ για λάρισα δεν παίζει να δω κάτι, όλο τον καιρό σαλόνικα είμαι, δεν προλαβαίνω :-)
18:28:33 <Skiarxon_> tampakrap: me ksexases :(
18:28:38 <warlordfff> eipe o Bratsos oti tha dei
18:28:59 <warlordfff> Skiarxon_:  exeis dikio kai egw
18:29:02 <warlordfff> se ksexasa
18:29:14 <Skiarxon_> eiste alites
18:29:15 <Skiarxon_> :(
18:29:24 <warlordfff> diamond_gr:  ti les esy gia 8?
18:29:27 <Skiarxon_> oute misi mpira stin igeia myo dn pinete
18:29:28 <warlordfff> nai eimaste
18:29:30 <Skiarxon_> pantos sovara tora
18:29:34 <Skiarxon_> anti gia 14
18:29:36 <Skiarxon_> edo larisa
18:29:39 <Skiarxon_> mporei na ginei kati pio noris
18:29:42 <Skiarxon_> kosmos tha iparxei
18:29:42 <diamond_gr> οκ
18:29:43 <Skiarxon_> me thinks
18:30:14 <warlordfff> nai des to kai epidei einai pizza Party mporei na ginei kai mesimeri kai na volepsei me to TEI
18:30:27 <warlordfff> kai mporei na ginei kai kathimerinh ekei
18:30:30 <Skiarxon_> to tei tha einai operational apo deutera
18:30:38 <warlordfff> den yparxei logos na einai idia hmerominia
18:30:49 <warlordfff> ola ta party
18:30:52 <warlordfff> isa isa
18:31:04 <warlordfff> diamond_gr: ti les esy gia 8?
18:31:26 <diamond_gr> οκ
18:31:57 <warlordfff> differentreality:  ping
18:32:06 <warlordfff> syntagh exoyme?
18:32:55 <warlordfff> ok, h amStella loipei
18:33:19 <warlordfff> exei kaneis tipota alllo gia ta pizza Beta Party?
18:33:35 <Skiarxon_> homemade pizza?
18:33:55 <warlordfff> mporei an kapoios exei oreksh na kanei
18:34:20 <warlordfff> 3-4 tapsia kai eisai arxontas toy TEI
18:34:25 <warlordfff> ;-)
18:34:40 <warlordfff> e?
18:34:42 <warlordfff> ti les
18:34:44 <warlordfff> ?
18:35:00 <warlordfff> pizza mpyra kokakola
18:35:10 <Skiarxon_> to kovo to tei
18:35:12 <Skiarxon_> me trofiki meta
18:35:44 <warlordfff> kala re den eipame na tis kaneis esy
18:36:35 <warlordfff> loipon tipota allo?
18:36:47 <warlordfff> exei kaneis tipota alllo gia ta pizza Beta Party?
18:37:20 <warlordfff> #topic Open Floor - Ανοιχτή συζήτηση
18:37:28 <diamond_gr> !
18:37:34 <tampakrap> !
18:37:39 <warlordfff> Stathi rixto
18:37:46 <warlordfff> tampakrap:  meta
18:38:13 <diamond_gr> Θέλω να ενημερώσω για το party για το Gnome 3.2 στο TheHackerspace
18:38:20 <diamond_gr> http://gnome.gr/2011/09/22/gnome-3-2-release-party-%CF%83%CF%84%CE%B7-%CE%B8%CE%B5%CF%83%CF%83%CE%B1%CE%BB%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7-30-%CF%83%CE%B5%CF%80%CF%84%CE%B5%CE%BC%CE%B2%CF%81%CE%AF%CE%BF%CF%85/
18:38:43 <diamond_gr> Αν θα έρθετε, ενημερώστε...
18:39:02 <diamond_gr> Στην λίστα κυρίως αλλά και στο site αν θέλετε (είτε στα forums που έχει μπει)...
18:39:06 <diamond_gr> eof
18:39:10 <tampakrap> το δικό μου άκυρο
18:39:26 <warlordfff> re sthn dikia mas thn lista to evales?
18:39:40 <diamond_gr> ! 28 Σεπτεμβρίου 2011 στις 7 το απόγευμα...
18:39:45 <diamond_gr> Και στην λίστα και στο forum...
18:39:59 <warlordfff> ok apla ta phra ola mazi
18:40:00 <alexandros> ! να πω κατι-σχετικο ασχετο εδω>?
18:40:03 <diamond_gr> eof
18:40:04 <warlordfff> nai
18:40:07 <warlordfff> fisika
18:40:09 <alexandros> Σταθη
18:40:12 <warlordfff> edw twra les oti thes
18:40:24 <alexandros> να ενημερωσεις το ποστ με τις ομαδες στο forum οταν μπορεσεις
18:40:30 <diamond_gr> OK
18:40:34 <alexandros> για να αρχισει να λειτουργει το ολο κολπο
18:40:38 <alexandros> eof
18:41:28 <warlordfff> eixa pei kapote na grafoyme sto thema
18:41:48 <warlordfff> px Wiki team : metafrash selidwn tade
18:42:21 <warlordfff> aaaaaaaaaaaaaa
18:42:37 <warlordfff> zoumpis diamond_gr ti kanoyme me to medical?
18:42:46 <zoumpis> ela
18:43:16 <zoumpis> egw prepei na bgalw anakoinwseis gia na doume kiolas ti tha ginei
18:43:43 <zoumpis> giati na synexisw ligo dyskolo
18:44:06 <warlordfff> diamond_gr: ?
18:44:10 <zoumpis> hdh apo xrono den eimai kai anetos , asxeta an den exw kathimerina mathimata
18:44:18 <diamond_gr> ότι κάνει ο zoumpis...
18:44:22 <zoumpis> ok
18:44:43 <zoumpis> egine
18:46:05 <warlordfff> diladi ti tha ginei?
18:46:17 <warlordfff> giati egw exw mperdeytei
18:46:49 <zoumpis> tha anakoinwsw sthn lista
18:47:02 <zoumpis> kai tha organwsw to wiki kiolas
18:47:04 <zoumpis> ligo
18:47:13 <zoumpis> apo ayta pou eipwthikan sto meeting
18:47:17 <zoumpis> apo ekei kai pera
18:47:31 <zoumpis> opoios thelei na analabei eyprosdektos
18:47:39 <zoumpis> kai borei fysika
18:48:00 <zoumpis> eite memonomena
18:48:16 <zoumpis> eite gia leadership
18:48:31 <warlordfff> ok
18:48:38 <warlordfff> tipota allo?
18:48:44 <warlordfff> anyone?
18:48:52 <zoumpis> nai
18:49:02 <zoumpis> asxeto teliws gia openfloor
18:49:38 <warlordfff> rixto
18:49:46 <zoumpis> edw h byra kanei 1 eyrw
18:50:02 <zoumpis> na steilw tipota gia ta party kiolas :P
18:50:04 <zoumpis> ?
18:50:09 <alexandros> χαχαχαχαχα
18:50:13 <zoumpis> ta 330 ml ennow
18:50:15 <zoumpis> se baraki
18:50:29 <warlordfff> ????????????????
18:50:50 <zoumpis> ena pothri byras se bar edw kanei 1 eyrw
18:50:53 <zoumpis> ayto sou lew
18:51:01 <warlordfff> ti mpyres exei?
18:51:08 <zoumpis> apo oles
18:51:13 <zoumpis> bareli katharo
18:51:15 <alexandros> ! να πω για καστορια?
18:51:21 <zoumpis> santoutsaki 1 eyrw
18:51:22 <warlordfff> nai
18:51:22 <zoumpis> eof
18:51:34 <warlordfff> alexandros:  pes
18:51:39 <alexandros> sorry που διεκοψα αλλα θα φυγω σε λιγακι
18:51:41 <alexandros> λοιπον
18:51:51 <alexandros> θα γινει εκδηλωση στο ΤΕΙ
18:52:04 <alexandros> αρχικα ελεγα να γινει οκτ με νοεμβρη
18:52:12 <alexandros> αλλα επειδη ειναι να βγει η 12.1
18:52:24 <alexandros> ειπα να το καθηστερησω και να εχουμε και dvd...
18:52:39 <warlordfff> re kane mia nwritera kai mia meta
18:52:41 <alexandros> Κωστα ξερεις καθολου ημ/νια που θα εχουμε dvd?
18:53:05 <warlordfff> teleytaia vdomada toy noemvri
18:53:20 <warlordfff> a
18:53:30 <alexandros> αν εχω πολλα θεματα και ατομα να μιλησουν δεν εχω θεμα...
18:53:58 <alexandros> οκ οποτε θα το σκεφτω πως θα το κανουμε...
18:54:00 <warlordfff> ti atoma thes
18:54:01 <warlordfff> ?
18:54:13 <alexandros> υλικο σου ειπα τι θελω κωστα στο email...
18:54:28 <warlordfff> nai
18:54:30 <alexandros> απο ατομα εσεις πειτε μου τι θα παρουσιασουμε για το openSUSE
18:54:33 <warlordfff> apo atoma ti thes?
18:54:41 <alexandros> και ποσοι μπορειται να ερθετε>?
18:54:47 <warlordfff> thes atoma na paroysiasoyn pragmata?
18:54:57 <warlordfff> kserw toylaxiston 3
18:55:12 <warlordfff> poy erxonte gia ena bradi ap'ekei
18:55:51 <alexandros> ο
18:55:52 <alexandros> οκ
18:56:01 <warlordfff> ti fasi to skeftese?
18:56:04 <alexandros> καλα θα δω και απο το ΤΕΙ ποσοι φοιτητες θα ενδιαφερθουν
18:56:13 <alexandros> για να μην σας τρεχω απο εκει
18:56:24 <alexandros> σαν ημεριδα...
18:56:31 <warlordfff> koita kapoioi tha erthoyme oytws h allws
18:56:37 <warlordfff> ;-)
18:56:43 <alexandros> οκ
18:57:09 <warlordfff> ksereis, psixologikh ypostiriksh, mpyres kai alla tetoia
18:57:13 <alexandros> οποτε αυτοι που θα ερθουν μπορουν να κανουν και 1-2 παρουσιασεις
18:57:18 <alexandros> χαχχααχαχχαχαχα
18:57:32 <alexandros> οκ...οποτε απλα ενημερωνω για αρχη
18:57:36 <warlordfff> nai
18:57:46 <alexandros> οτι κατι θα συμβει εδω καστορια με τον ερχομο της 12.1
18:57:54 <warlordfff> nai
18:57:58 <alexandros> και πιο αναλυτικα θα το δουμε με τον καιρο οκ?
18:58:01 <warlordfff> nai
18:58:09 <warlordfff> sigoura
18:58:10 <alexandros> eof
18:58:19 <zoumpis> loipon
18:58:42 <warlordfff> twra kati poy prepei na exete sto noysas osoi skefteste na kanete kati se ekdhlwsh gia to openSUSE 12,1
18:59:01 <warlordfff> deite ti pisteyete oti tha xreiastite apo DVD kai peite moy
18:59:21 <warlordfff> gia na dw posa theloyme
19:00:02 <warlordfff> episima pantvw dwsame 1800 DVD 11.4 mexri twra kai ta alla 200 tha figoyn tis epomenes meres
19:00:12 <warlordfff> zoumpis:  pixto
19:00:14 <zoumpis> sas xairetw olous, giati peinw kai prepei na ftiaxw kati na faw
19:00:28 <warlordfff> ok
19:00:34 <zoumpis> kalh synexeia
19:00:35 <warlordfff> koita na se doyme koyfala
19:00:43 <zoumpis> kalo ayto...
19:00:49 <zoumpis> na steilw kammia fwto..
19:00:51 <zoumpis> ?
19:00:57 <warlordfff> fisika re
19:01:00 <zoumpis> ok
19:01:01 <zoumpis> egine
19:01:08 <warlordfff> mail me man
19:01:08 <zoumpis> tha anebasw sto google+
19:01:15 <zoumpis> se boleuei?
19:01:22 <warlordfff> ok
19:01:26 <zoumpis> egine
19:01:29 <zoumpis> esy ola ok?
19:01:33 <warlordfff> loipon epi toy meeting
19:01:39 <warlordfff> miso re thanasi
19:01:47 <warlordfff> exoyme tipota allo?
19:02:12 <warlordfff> opoios exei kati as milisei twra h alliws as milisei mesw mailing list
19:02:17 <warlordfff> 3
19:02:20 <warlordfff> 2
19:02:26 <warlordfff> 1
19:02:40 <warlordfff> Eyxaristoyme oloys osoys parasthkate
19:02:48 <warlordfff> kalo vradi se oloys
19:02:54 <warlordfff> #endmeeting