#opensuse-testing Meeting

Meeting started by bmwiedemann at 18:01:44 UTC (full logs).

Meeting summary

  1. Beta1 (bmwiedemann, 18:02:38)
    1. http://openqa.opensuse.org/results/openSUSE-DVD-x86_64-Build0348-11.4kde64zdup look good apart from the missing firefox (bmwiedemann, 18:14:51)
    2. http://openqa.opensuse.org/results/openSUSE-NET-i586-Build0348-11.4gnome32zdup has some error there (bmwiedemann, 18:14:52)
    3. http://openqa.opensuse.org/results/openSUSE-KDE-LiveCD-i686-Build0348 looked good (bmwiedemann, 18:31:01)
    4. http://openqa.opensuse.org/viewimg/openqa/testresults/openSUSE-KDE-LiveCD-x86_64-Build0348/yast2_i-1.png but sometimes there is this "green console" bug (bmwiedemann, 18:32:04)

  2. Next meeting (bmwiedemann, 18:56:38)
    1. AGREED: next meeting 2013-02-11 18:00 UTC (bmwiedemann, 19:06:16)

  3. open discussion (bmwiedemann, 19:06:25)


Meeting ended at 19:51:11 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmwiedemann (98)
  2. poorboywilly (44)
  3. LWFinger (42)
  4. cboltz (29)
  5. Ilmehtar (12)
  6. CzP (4)
  7. bugbot (2)
  8. Holgi (1)


Generated by MeetBot 0.1.4.