#opensuse-testing Meeting

Meeting started by bmwiedemann at 17:02:24 UTC (full logs).

Meeting summary

  1. 12.2 testing (bmwiedemann, 17:02:45)
    1. http://pastebin.com/3ZztqmSa (Creatura85, 18:04:09)

  2. Next Meeting (bmwiedemann, 18:21:16)
    1. AGREED: next meeting 2012-07-02 17:00 UTC (bmwiedemann, 18:24:25)

  3. open discussion (bmwiedemann, 18:24:31)


Meeting ended at 19:42:26 UTC (full logs).

Action items

  1. (none)


People present (lines said)

  1. bmwiedemann (163)
  2. Creatura85 (135)
  3. LWFinger (41)
  4. a-865 (38)
  5. poorboywilly (23)
  6. jradzuweit (4)
  7. bugbot (4)
  8. BManojlovic (1)


Generated by MeetBot 0.1.4.