#opensuse-testing Meeting

Meeting started by bmwiedemann at 17:01:51 UTC (full logs).

Meeting summary

  1. MS4 experience - if available (bmwiedemann, 17:02:35)
  2. Open-Bugs-Day (bmwiedemann, 17:33:02)
    1. ACTION: bmwiedemann will prepare VM images for OBD and mail the location to LWFinger (bmwiedemann, 18:15:36)

  3. open discussion (bmwiedemann, 18:16:16)


Meeting ended at 18:46:41 UTC (full logs).

Action items

  1. bmwiedemann will prepare VM images for OBD and mail the location to LWFinger


Action items, by person

  1. bmwiedemann
    1. bmwiedemann will prepare VM images for OBD and mail the location to LWFinger
  2. LWFinger
    1. bmwiedemann will prepare VM images for OBD and mail the location to LWFinger


People present (lines said)

  1. bmwiedemann (59)
  2. LWFinger (42)
  3. Holgi (40)
  4. jradzuweit (32)
  5. bugbot (2)
  6. iznogood (1)
  7. bughunter88 (1)


Generated by MeetBot 0.1.4.