17:11:29 <CarlosRibeiro> #startmeeting
17:11:29 <bugbot> Meeting started Sat Aug 28 17:11:29 2010 UTC.  The chair is CarlosRibeiro. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:11:29 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:11:37 <CarlosRibeiro> #chair kayo
17:11:37 <bugbot> Current chairs: CarlosRibeiro kayo
17:11:52 <CarlosRibeiro> #chair kayo
17:11:52 <bugbot> Current chairs: CarlosRibeiro kayo
17:12:09 <CarlosRibeiro> !OPA @
17:12:09 <SUSEhelp> : Opa!  The spirit of openSUSE-Brasil!
17:12:14 <CarlosRibeiro> Boa tarde pessoal, hoje o dia esta maravilhoso pra passear, ir dar uma volta de moto (OPA kayo, voce nem pensar hein...) enfim ter aquela vidinha social que as vezes nos esquecemos ;-) . De qualquer forma eh um prazer enorme anunciar em alto e bom som.
17:12:14 <CarlosRibeiro> "YEAH, continuamos aqui, estamos indo bem, as coisas estao aparecendo, nossas contribuicoes estao EFETIVAMENTE contribuindo para atingirmos nossos objetivos, mas de 80% do que estamos nos comprometendo esta sendo realizado e finalizado, o que nos abre espaco para novas atividades e ideias.
17:12:16 <suseROCKs> CarlosRibeiro,   Give me chair, just in case you guys lose connection and I can save the bugbot
17:12:17 * kayo__ esta dentro da pagina de proxima reuniao observando os topicos
17:12:37 <CarlosRibeiro> #chair suseROCKs
17:12:37 <bugbot> Current chairs: CarlosRibeiro kayo suseROCKs
17:12:53 <CarlosRibeiro> E este sera um dos topicos de nossa reuniao hoje, "novas ideias e atividades"
17:13:02 <CarlosRibeiro> #chair kayo
17:13:02 <bugbot> Current chairs: CarlosRibeiro kayo suseROCKs
17:13:15 <CarlosRibeiro> que podera ser visto na pagina principal da reniao de hoje, http://pt.opensuse.org/OSBrasil:Reunioes/Proxima_Reuniao
17:13:35 <CarlosRibeiro> e que apos a reuniao estara migrada para http://pt.opensuse.org/OSBrasil:Reunioes/Reunioes_antigas/28082010 com as devidas atualizacoes.
17:13:51 <CarlosRibeiro> Vamos entao aos topicos que serao abordados:
17:14:03 <CarlosRibeiro> * 3.1 Pendencias e atividade referentes a reunião de 21 de Agosto de 2010
17:14:03 <CarlosRibeiro> * 3.2 Pagina inicial do OSBrasil
17:14:03 <CarlosRibeiro> * 3.3 Divulgação
17:14:03 <CarlosRibeiro> * 3.4 Novos Integrantes
17:14:03 <CarlosRibeiro> * 3.5 Novas ideias e atividades
17:14:03 <CarlosRibeiro> * 3.6 Howtos/best practices/checklists
17:14:03 <CarlosRibeiro> * 3.7 Log
17:14:04 <CarlosRibeiro> * 3.8 Actions da Reuniao
17:14:04 <CarlosRibeiro> * 3.9 Resumo em Ingles
17:14:05 <CarlosRibeiro> * 3.10 Paginas importantes mencionadas durante a reunião
17:14:05 <CarlosRibeiro> * 3.11 Comentários Diversos
17:14:32 <CarlosRibeiro> BOA TARDE FELLOW GEEKOS
17:14:45 <aledr> Buenas!
17:14:49 <kayo> \o
17:14:51 <suseROCKs> ola!
17:14:53 <alansteixeira> o/
17:14:54 <kayo> !OPA
17:14:54 <SUSEhelp> Opa!  The spirit of openSUSE-Brasil!
17:15:31 <kayo> bom, o caso �rmos para a primeira
17:15:32 <CarlosRibeiro> vamos ao nosso primeiro topico? ou alguem gostaria de falar uma palavrinha antes?
17:15:49 <RaulLiborio> que povo pontual
17:15:49 <CarlosRibeiro> #topic " 3.1 Pendencias e atividade referentes a reunião de 21 de Agosto de 2010"
17:15:52 <renatopp> boa tarde, desculpem o atraso
17:15:59 * kayo indo ao vivaolinux dar uma publicada de ultima hora nas comunidades
17:16:00 <RaulLiborio> boa renatopp
17:16:27 <CarlosRibeiro> renatopp: e todos wizards and geekos never came latly
17:16:34 <aledr> SUSEhelp, siga-nos nessa missão!
17:16:35 <CarlosRibeiro> they just came on the time ;-)
17:16:40 <renatopp> =D hehe
17:16:53 <CarlosRibeiro> galdalf -
17:17:11 <kayo> estamos em 28/08?
17:17:15 <RaulLiborio> y
17:17:15 <aledr> Isso
17:17:29 <CarlosRibeiro> ehehe vamos entao a reuniao propriamente dizendo
17:17:32 <renatopp> n�foi discutido nada?
17:17:39 <CarlosRibeiro> como recap da semana passada temos o seguinte status
17:18:16 <CarlosRibeiro> cabelo nao teve tempo de enviar o status do consegi
17:18:34 <CarlosRibeiro> sobre o item CarlosRibeiro criar duas paginas sendo /Lista /Membros
17:18:59 <CarlosRibeiro> eas podem ser encontradas na nossa pagina principal
17:19:01 <CarlosRibeiro> http://pt.opensuse.org/OSBrasil
17:19:19 <CarlosRibeiro> dentro do campo "Reunioes e Participantes" e
17:19:35 <CarlosRibeiro> esta mesmo ehehe
17:20:00 <CarlosRibeiro> sobre o item  CarlosRibeiro enviara email sobre a lista de eventos que queremos  participar - TEMOS QUE NOS DEDICAR E NAO DEIXAR NENHUM DE FORA
17:20:06 <kayo> por sinal, vc gosta de congratular as atividades feitas, a sua nessas paginas ficou Deiz
17:20:09 <CarlosRibeiro> tarefa feita pelo kayo
17:20:23 <kayo> pelo renato
17:20:34 <kayo> renatopp fez a thread e a pagina
17:20:39 <CarlosRibeiro> gosto sim kayo acredito que nossa MELHOR e MIOR ferramenta no ecosistema colaborativo
17:20:42 <CarlosRibeiro> eh o reconhecimento
17:20:50 <CarlosRibeiro> entao agradeco a todos, sempre que possivel
17:20:56 <RaulLiborio> + 1 CarlosRibeiro
17:21:14 <CarlosRibeiro> o link direto para a pagina de eventos
17:21:21 <CarlosRibeiro> que adicionei na principal tambem eh
17:21:31 <CarlosRibeiro> http://pt.opensuse.org/OSBrasil:Eventos
17:21:46 <RaulLiborio> tenho um para adicionar
17:21:49 <CarlosRibeiro> vejamos que ela esta bem mais completa, e que nos dedicamos um pouco mais e ela
17:21:56 <RaulLiborio> O IV Encontro Nordestino de Software Livre & IV Encontro Potiguar de
17:21:57 <RaulLiborio> Software Livre (IV ENSL)
17:22:16 <CarlosRibeiro> a izabel que fez o trabalho de pegar todos os email e atualizar a pagina, entao um salve geral quando ela chegar ;-)
17:22:24 <RaulLiborio> é um evento que ocorrerá em Natal-RN, a cidade do sol, nos dias 5 e 6 de novembro de 2010
17:22:44 <CarlosRibeiro> Raul se importa de atualizar na pagina depois do meeting?
17:22:47 <RaulLiborio> claro
17:22:53 <CarlosRibeiro> primeira action do dia
17:22:56 <suseROCKs> !latinoware-br
17:22:57 <SUSEhelp> Participe do nosso openSUSE Embaixadores na Latinoware, em Foz do Iguaçu, Brasil. 10-12 Novembro de 2010. http://www.latinoware.org/
17:23:10 <CarlosRibeiro> #action RaulLiborio atualizar pagina de eventos com IV ENSL
17:23:51 <CarlosRibeiro> mas antes de passar para o proximo
17:23:57 <CarlosRibeiro> acreito que podemos colocar mais alguns la
17:24:25 <CarlosRibeiro> percebi que estavamos nos importando somento com este ano, mas acho valido ja colocarmos os eventos de 2011, para comecarmos a nos planejar desde ja
17:24:40 <CarlosRibeiro> e talvez criar uma table a parte para o ano de 2011
17:24:44 <kayo> sim, melhor isso registrado do que vago
17:24:47 <CarlosRibeiro> nao concordam?
17:24:52 <kayo> separado, em outra cor
17:24:53 <renatopp> CarlosRibeiro, +1
17:24:56 <kayo> seria bacana
17:25:24 <CarlosRibeiro> legal, quem poderia adicionar uma area especifica para 2011 na pagina de eventos? algum volutario?
17:25:30 <kayo> eu
17:25:38 <RaulLiborio> já tem, não?
17:25:47 <CarlosRibeiro> obrigado kayo, mas nao comeca nao a colocar muita coisa no seu prato
17:25:51 <kayo> nem vem
17:25:55 <CarlosRibeiro> deixe um pouco pros outros ta?
17:25:57 <CarlosRibeiro> ahahaha
17:26:00 <renatopp> hehe
17:26:00 <kayo> faz a action ai
17:26:12 <kayo> :)
17:26:14 <CarlosRibeiro> #action kayo ira adicionar tabela para eventos de 2011
17:26:33 <renatopp> CarlosRibeiro, o garoto passou por um quase morte, ele precisa fazer a vida valer a pena
17:26:34 <suseROCKs> opa!
17:26:41 <renatopp> suseROCKs, opa!
17:26:49 <CarlosRibeiro> sobre o proximo pendencia "icaro enviar material mini how-to para ML "
17:27:04 <CarlosRibeiro> o icaro concluio o enviou o material
17:27:15 <renatopp> esse � que est�o ToDo?
17:27:17 <CarlosRibeiro> para darmos uma olhada. todos virao?
17:27:19 * kayo http://www.vivaolinux.com.br/topico/openSUSE-Linux-Brasil/28-08-2010-Terceira-reuniao
17:27:29 * kayo http://www.vivaolinux.com.br/topico/Suse/Reuniao-28-08-2010
17:27:34 <RaulLiborio> CarlosRibeiro, evento adicionado
17:27:58 <CarlosRibeiro> legal kayo o tema divulgacao sera daqui uns 5 minutinhos
17:28:02 <CarlosRibeiro> e falaremos a respeito
17:28:03 <CarlosRibeiro> ;-)
17:28:04 <kayo> ok
17:28:22 <CarlosRibeiro> sobre o material que o icaro enviou, dei uma olhada e achei bem interessante
17:28:50 <CarlosRibeiro> confesso que nao respondi a respeito mas o interessante foi que no mesmo momento que eu estava vendo o material enviado pelo icaro
17:28:51 <aledr> CarlosRibeiro, onde encontro o material?
17:29:12 <CarlosRibeiro> #actio CarlosRibeiro re-enviar o material do icaro para lista
17:29:21 <renatopp> CarlosRibeiro, o material que o icaro enviou � que esta no todo?
17:29:22 <aledr> "Apresentações do openSUSE 11.3 disponíveis em portugues"?
17:29:36 <CarlosRibeiro> #action CarlosRibeiro re-enviar o material do icaro para lista
17:29:38 <aledr> http://pt.opensuse.org/openSUSE:Presentations
17:30:00 <CarlosRibeiro> e #action CarlosRibeiro re-enviar o link com apresentacoes
17:30:39 <CarlosRibeiro> todos viram o email do cabelo sobre TI para pequenas empresas para nao NERDS?
17:30:56 <kayo> nao
17:30:59 <alansteixeira> nao
17:31:00 <CarlosRibeiro> acho que poderia agregar valor
17:31:01 <aledr> CarlosRibeiro, Eu recebi um material da Dell com um livre
17:31:06 <aledr> s/livre/livro
17:31:24 <CarlosRibeiro> achou interessante? tem versao online?
17:31:30 <CarlosRibeiro> para darmos uma olhada?
17:31:32 <kayo> confesso que existe alguns e-mails que chegam na lista com quotes de outros e-mails que eu nunca cheguei a ler
17:31:40 <kayo> alias, nunca os vi em minha caixa de e-mail
17:32:10 <CarlosRibeiro> ok enviarei os email do material do icaro e outros que encontrei a respeito do tema how-to
17:32:13 <aledr> Tem um link que a Dell mandou para baixar mas tem que preencher um formulário
17:32:19 <aledr> Posso mandar diretamente para encurtar o caminho
17:32:27 <CarlosRibeiro> estou pensando em utilizar este material para os mini-cursos da latinoware. o que acham?
17:32:28 <RaulLiborio> os mails do icaro tb no bateu na minha dx
17:32:31 <RaulLiborio> cx*
17:32:46 <kayo> so depois de eu os ler
17:32:52 <kayo> que poderei dizer algo a respeito do material
17:33:01 <renatopp> RaulLiborio, cuidado, o gmail e thunderbird jogou v�os emails da lista no spam
17:33:35 <RaulLiborio> renatopp, mas eu sempre checo cada spam, creio que n foi pra lá nao
17:33:45 <CarlosRibeiro> vamos para o proximo item entao... "Carlos, RaulLiborio e VitorA farao a traducao de artigos do Cabelo para o ingles "
17:33:55 <CarlosRibeiro> esta foi a negativa da semana:(
17:34:18 <kayo> pois
17:34:32 <kayo> esse assunto ainda ta meio negro para mim
17:34:34 <CarlosRibeiro> nao consegui focar nisto, ate tentei mas apareceu outras coisas com prioridades maiores que demandaram mais tempo do que eu imaginava, desculpe
17:34:37 <aledr> CarlosRibeiro @mail
17:34:55 <CarlosRibeiro> aledr: CRibeiro@komputer.com.br
17:34:58 <RaulLiborio> eu só n publiquei para todos, mas estou meio que off pra comunidade nesta semana e talvez na prox
17:35:09 <aledr> Tá lá já
17:35:32 <CarlosRibeiro> RaulLiborio: sem problemas raul, sabemos que esta estudando para o lado negro da forca
17:35:34 <CarlosRibeiro> :D
17:35:50 <RaulLiborio> to aprendendo sobre magia negra
17:35:51 <renatopp> CarlosRibeiro, eu estava digitando exatamente a mesma coisa
17:36:00 <CarlosRibeiro> sobre o " desenvolver uma lojinha de coisas bacanas do openSUSE com produtos localizados"
17:36:15 <CarlosRibeiro> andei fazendo uma pesquisa e trarei resultados esta semana
17:36:37 <CarlosRibeiro> tenho sim novidade a respeito da lojinha mas precisariamos da izabel para falar a respeito
17:36:54 <CarlosRibeiro> deixaremos para depois ou conversaremos durante a semana sobre isto na ML . ok ?
17:37:10 <kayo> problema de uma lojinha ��e sem um capital, nao teriamos produtos interessantes e de valor relativo
17:37:20 <kayo> mas ok, para dps
17:37:37 <CarlosRibeiro> sobre " tema bento para tarefas do home de meio de campo "
17:38:13 <CarlosRibeiro> enviei o email solicitando a transferencia e teremos que agaurdar a ... a requisicao pode ser acompanhada no llink, https://bugzilla.novell.com/show_bug.cgi?id=629405
17:38:16 <bugbot> openSUSE bug 629405 in openSUSE.org (Wiki) "Update selected language wikis to the current state of en.opensuse.org" [Normal,New]
17:38:39 <aledr> Desculpem pessoal, preciso me ausentar...Grande abraço a todos e depois leio o log
17:38:53 <RaulLiborio> abs aledr
17:38:53 <CarlosRibeiro> conforme direcionado pelo Rajko na ML da wiki..... obrigado cgoncalves pela dica
17:39:05 <CarlosRibeiro> aledr: abracos e obrigado por ter vindo
17:39:10 <CarlosRibeiro> te cuida e bom final de semana
17:39:16 <CarlosRibeiro> !OPA @ aledr
17:39:17 <SUSEhelp> aledr: Opa!  The spirit of openSUSE-Brasil!
17:39:18 <aledr> Igualmente a todos!
17:40:15 <CarlosRibeiro> e para finalizar nossas pendencias Guiding_principals
17:40:20 <rogerio> CarlosRibeiro,  ah sobre o voucher de desconto para o LinuxCon
17:40:26 <CarlosRibeiro> foi o renatopp
17:40:36 <CarlosRibeiro> opa rogerio sim, estamos apenas recapituando as pendencias
17:40:57 <rogerio> ok
17:41:01 <CarlosRibeiro> podera falar e sera muito bem vindo, suas palavras a respeito dos voucher . obrigado por lembrar
17:41:02 <CarlosRibeiro> ;-)
17:41:16 <CarlosRibeiro> renatopp: voce esta ai?
17:41:22 <renatopp> CarlosRibeiro, sim
17:41:31 <renatopp> acabei de comer uma feijoada, estou um pouco lento
17:41:33 <renatopp> hehee
17:41:38 <CarlosRibeiro> muito obrigado mesmo, acredito que esta pagina seja a mais importante de todas
17:41:53 <CarlosRibeiro> ou seja o primeiro passo REALMENTE foi dado
17:42:08 <CarlosRibeiro> tarefas, colocadas na mesa e em sua maioria concluidas
17:42:14 <renatopp> obrigado ao Vitor e a voc�amb� por revisarem,
17:42:17 <CarlosRibeiro> um SALVE GERAL para todos
17:42:30 <CarlosRibeiro> !OPA @ all
17:42:30 <SUSEhelp> all: Opa!  The spirit of openSUSE-Brasil!
17:43:11 <kayo> o\
17:43:11 <renatopp> Opa!
17:43:12 <kayo> ja �
17:43:19 <CarlosRibeiro> alguem gostaria de fazer algum comentario sobre nossas pendencias o que podemos estar esquencendo antes de prosseguirmos
17:43:21 <CarlosRibeiro> ?
17:43:37 <kayo> n�de minha parte
17:43:39 <CarlosRibeiro> para o topico Pagina inicial do OSBrasil
17:43:40 <CarlosRibeiro> ?
17:43:45 <renatopp> a wiki �ma enterna pendencia
17:43:49 <CarlosRibeiro> dou lhe uma
17:44:04 <CarlosRibeiro> sim, renaton mas acho que teremos um final feliz sobre a wiki
17:44:10 <CarlosRibeiro> dou lhe duas
17:44:15 <renatopp> CarlosRibeiro, +1
17:44:15 <CarlosRibeiro> dou lhe tres
17:44:31 <CarlosRibeiro> #topic Pagina inicial do OSBrasil
17:45:00 <CarlosRibeiro> gostaria de parabenizar tambem o kayo pelas INUMERAS atividades nesta pagina
17:45:14 <CarlosRibeiro> http://pt.opensuse.org/OSBrasil
17:45:28 <renatopp> +1
17:45:44 <kayo> falta algo l�
17:45:46 <CarlosRibeiro> hoje pela manha coloquei um monte de links, e informacoes para que possamos utiliza-la como referencia para encontrarmos tudo que precisamor
17:46:02 <CarlosRibeiro> contatos, eventos, link dentro de eventos que retornam para a principal
17:46:23 <CarlosRibeiro> kayo a partir desta pagina temos o tema reunioes, ceto?
17:46:43 <CarlosRibeiro> la tinhamos apenas o link para a proxima reuniao e para os logs das anteriores
17:46:59 <CarlosRibeiro> o que acabava resultando em perdermos a pagina de referencia de toda reuniao
17:47:10 <CarlosRibeiro> dificultando a sequencia logica de nossas atividade
17:47:40 <CarlosRibeiro> entao... tomei a liberdade de criar uma paginahttp://pt.opensuse.org/OSBrasil:Reunioes/Reunioes_antigas
17:47:42 <kayo> entendi
17:47:47 <kayo> eu vi o novo esquema que vc criou
17:47:52 <kayo> vamos seguir aquilovv
17:47:58 <CarlosRibeiro> onde estas reunioes nossas serao sempre migradas de proxima reuniao para reuniaoes realizadas
17:48:00 <kayo> eu gostei
17:48:31 <CarlosRibeiro> sobre os " ToDo para Tarefas? "
17:48:42 <alansteixeira> pessoal, vou me ausentar por alguns minutos.
17:48:43 <CarlosRibeiro> todos concordamos que Tarefas fica melhor ou nao
17:48:50 <CarlosRibeiro> Tarefas +1
17:49:09 <kayo> sim
17:49:10 <kayo> +1
17:49:11 <CarlosRibeiro> alansteixeira:  sem problemas, te passamos o log caso nao volte antes do termino
17:49:28 <CarlosRibeiro> junto com o resumao e o link novo que mencionei
17:50:02 <renatopp> +1
17:50:13 <CarlosRibeiro> rogerio?
17:50:16 <CarlosRibeiro> ta vivo?
17:50:20 <CarlosRibeiro> :D
17:50:26 <renatopp> mateusjmf2, n�falou nada tamb�X)
17:50:37 <CarlosRibeiro> ok entao 5
17:50:38 <CarlosRibeiro> 4
17:50:42 <CarlosRibeiro> RaulLiborio:
17:50:45 <CarlosRibeiro> cade voce?
17:50:48 <CarlosRibeiro> 3
17:50:53 <CarlosRibeiro> 2
17:50:57 <mateusjmf2> estou apenas vendo os mais experientes
17:51:01 <CarlosRibeiro> 1
17:51:06 <RaulLiborio> 0
17:51:10 <CarlosRibeiro> ahahaha obrigado pelo experience
17:51:22 <CarlosRibeiro> ue 0 nao estava na lista RaulLiborio
17:51:23 <RaulLiborio> malz.. fugidinha rapida
17:51:37 <CarlosRibeiro> tamando umas caipirinhas?
17:51:55 <RaulLiborio> ta loco... to com fome! isso ia fazer um buraco no meu estomago! =D
17:51:56 <kayo> vamos para a dvivulga� agora?
17:51:59 <renatopp> vamos la meu povo, quase 1 hora
17:52:06 <CarlosRibeiro> bem .... eand the winner is ToDo para Tarefas
17:52:09 <kayo> eu tive um bom pensando a respeito disso essa semana
17:52:15 <RaulLiborio> na verdade qse 45 min renatopp
17:52:21 <CarlosRibeiro> #action Carlos mudar de ToDo para tarefas
17:52:30 <renatopp> RaulLiborio, wow, estavam me esperando?
17:52:42 <CarlosRibeiro> hoje nao passaremos de 1 hora e meia
17:53:05 <RaulLiborio> sim, vc e os outros tb
17:53:06 <CarlosRibeiro> #topic Divulgacao
17:53:18 <CarlosRibeiro> kayo agora chegou a hora
17:53:35 <renatopp> RaulLiborio, ent�desculpas em dobro
17:53:35 <kayo> sobre o divulga�, o lance �andar mensagens a todos os lugares que vc conseguir e que eles aceitem. por exemplo, eu tentei enviar uma 'rapidinha' para o br-linux
17:53:43 <kayo> falando sobre a nova interface do 11.4
17:53:45 <RaulLiborio> no problems renatopp
17:53:48 <kayo> a proposta, pois n�foi aceito
17:53:51 <CarlosRibeiro> kayo: sim
17:54:01 <kayo> mas eu acredito que a gente pode tentar enviar isso para outros como under-linux e bestlinux
17:54:02 <CarlosRibeiro> tem o motivo de porque nao foi aceito?
17:54:08 <kayo> acho que era muito simples
17:54:10 <CarlosRibeiro> kayo: _1
17:54:13 <CarlosRibeiro> +1
17:54:14 <kayo> la �em t�ico a coisa
17:54:24 <mateusjmf2> 11.4 sai quando?
17:54:27 <renatopp> kayo, +1
17:54:30 <CarlosRibeiro> acho que faltou divulgarmos sim
17:54:48 <kayo> http://www.suse.de/~coolo/opensuse_11.4/
17:54:57 <renatopp> kayo, podemos trabalhar para deixar esses artigos mais t�icos
17:54:58 <mateusjmf2> grato
17:55:02 <CarlosRibeiro> e este junto com a ausencia do link OSBrasil dentro de pt-opensue contribui para ficarmos escondidos
17:55:18 <kayo> mas era muita pouca coisa sobre a proposta do novo wallpaper
17:55:25 <kayo> por exemplo, vou mostrar a voces aonde eu divulguei
17:55:32 <kayo> aonde foi aceito, um dos lugares
17:55:45 <kayo> http://www.vivaolinux.com.br/topico/openSUSE-Linux-Brasil/A-nova-face-do-openSUSE-11.4-1/
17:55:50 <CarlosRibeiro> kayo: nao acha melhor eviar uma uma na lista com os links?
17:56:08 <kayo> o pessoal, gra� ao fabiofarias, conversou a respeito e isso gera uma coisa s�su�os novos migrando para o openSUSE
17:56:12 <kayo> essas besteirinhas atraem
17:56:13 <CarlosRibeiro> ai poderemos dar sequencia e sermos mais objetivos, praticos e aproveitamos o sol do sabado
17:56:15 <kayo> esse � ponto
17:56:16 <CarlosRibeiro> :D
17:56:18 <kayo> ok.
17:56:26 <CarlosRibeiro> posso mandar uma action para ti
17:56:27 <CarlosRibeiro> ?
17:56:30 <kayo> pode
17:56:36 <kayo> alias
17:56:39 <kayo> posso eu criar os actions?
17:57:18 <CarlosRibeiro> #action kayo enviar link onde divulgou e os problemas que encontrou em relacao a divulgacao
17:57:34 <CarlosRibeiro> sobre divulgacao
17:57:55 <CarlosRibeiro> acho que nos remete a eventos e nisto o rogerio gostaria de ter uma palavrinha a respieto de Linuxcon
17:58:03 <CarlosRibeiro> certo rogerio?
17:58:33 <CarlosRibeiro> vixi a feijoada parece que foi boa ehehe
17:58:53 <CarlosRibeiro> seguinte
17:59:10 <renatopp> ehehhe
17:59:13 <CarlosRibeiro> o rogerio, como eh palestrante de duas apresentacoes na Linuxcon
17:59:25 <CarlosRibeiro> recebeu uma quantidade de voucher
17:59:29 <CarlosRibeiro> para participacao
17:59:47 <renatopp> desculpem minha ignor�ia, mas o que �oucher?
17:59:50 <CarlosRibeiro> nao sei quantos ele recebeu, mas o proprio manifestou interesse em primeiramente divulgar para nos da turma
17:59:51 <kayo> +1
18:00:02 <CarlosRibeiro> voucher eh entrada gratis na faixa
18:00:08 <RaulLiborio> desconto
18:00:10 <CarlosRibeiro> para o linuxcon
18:00:14 <renatopp> ah, ok
18:00:16 <CarlosRibeiro> RaulLiborio: +1
18:00:31 <CarlosRibeiro> pode ser de desconto sim, nao apenas gratuito
18:00:48 <CarlosRibeiro> mas acredito que o rogerio recebeu voucher para entrar de graca no evento
18:01:12 <CarlosRibeiro> alguem daqui gostaria de ir a linuxcon so que ainda nao tem ingresso?
18:02:20 <renatopp> CarlosRibeiro, �ara os dois dias n�
18:02:30 <RaulLiborio> pra mim nem rola... Salvador == Longe
18:02:31 <CarlosRibeiro> acredito que sim
18:02:41 <CarlosRibeiro> pois ele ira ministrar palestra nos dois dias
18:02:53 <CarlosRibeiro> que pena RaulLiborio
18:03:12 <CarlosRibeiro> ia ser legal ter o RebelGeeko no evento
18:03:17 <RaulLiborio> =[
18:03:26 <RaulLiborio> hehehe
18:03:28 <CarlosRibeiro> bem vou enviar um email para a lista
18:03:31 <renatopp> ca�e ter�e quarta, eu n�consigio ir
18:03:34 <CarlosRibeiro> a respeito do assunto
18:03:38 <renatopp> CarlosRibeiro, sim, �elhor
18:04:05 <CarlosRibeiro> #action CarlosRibeiro e rogerio enviar email sobre os vouchers do linuxcon
18:04:08 <renatopp> RaulLiborio, o Vitor est�uerendo ir para o latinoware, voc�podem ver isso juntos
18:04:12 <kayo> qual a duracao de nossa reuniao ate agora?
18:04:22 <CarlosRibeiro> mas 25 minutos no maximo
18:04:29 <CarlosRibeiro> ate agora 55 minutos
18:04:42 <kayo> temos que correr um pouco entao
18:04:47 <RaulLiborio> hum... posso ver
18:04:52 <CarlosRibeiro> #topic "Novos Integrantes "
18:04:56 <kayo> 8 topicos ainda
18:04:59 <RaulLiborio> vlw CarlosRibeiro
18:05:02 <CarlosRibeiro> me perdi na atualizacao da lista
18:05:16 <CarlosRibeiro> do nosvos, mas percebi que apareceu dois ou res esta semana
18:05:26 <CarlosRibeiro> alguem tem este historico e o email deles?
18:06:04 <renatopp> CarlosRibeiro, o luizmachado, mateusjmf2, rogerio no irc, acredito que aqui foi isso
18:06:18 <renatopp> na lista surgiram alguns mas n�lembro o email
18:06:54 <CarlosRibeiro> renatopp: podemos entao verificar estes logs da sala de reuniao e atualizar a lista de novos participantes?
18:06:56 <mateusjmf2> mateusjmf82@gmail.com
18:07:03 <RaulLiborio> [off e rapido]Maddog vai pra Latinoware? [/]
18:07:04 <kayo> fabio de souza
18:07:05 <CarlosRibeiro> mateusjmf2: adiantou minha pergunta
18:07:08 <CarlosRibeiro> ou melhor resposta
18:07:12 <mateusjmf2> ok
18:07:17 <CarlosRibeiro> :0
18:07:21 <renatopp> [off] RaulLiborio, provavelmente
18:07:28 <renatopp> CarlosRibeiro, ok
18:08:02 <CarlosRibeiro> #action renato e CarlosRibeiro recapitularem os novos participantes do grupo e atualizarem na lista
18:08:09 <renatopp> nesse assunto de novos participantes....
18:08:15 <CarlosRibeiro> ok siga
18:08:37 <renatopp> uma vez eu sugeri de mardar emails eventualmente para incentivar os novos assinantes da lista se apresentarem
18:08:49 <CarlosRibeiro> continuo achando que temos que fazer um email de boas vindas aos novos, um template.... ate enviei um modelo,
18:09:05 <renatopp> podemos fazer isso? pelo menos nesse m� para ver se ajuda?
18:09:08 <kayo> eu ja acho que devemos dizer isso dentro de uma pagina de wiki com o OSBrasil apontando para la com algo 'Novos participantes, por aqui!'
18:09:10 <CarlosRibeiro> o mesmo se aplicaria ao mencionado pelo renatopp
18:09:34 <renatopp> kayo, tamb�
18:09:38 <CarlosRibeiro> tipo um email de reterone ao time e colhas os frutos deste nova e totalmente amigavel comunidade opensuse
18:09:42 <renatopp> kayo, +1
18:09:44 <CarlosRibeiro> ou algo do genero
18:10:00 <CarlosRibeiro> ai enviariamos aos nao ativos
18:10:19 <CarlosRibeiro> e a alguns que a algum tempo se ausentaram, por qualquqer que seja o motivo
18:10:24 <kayo> um alerta mensalmente, um e-mail explicando as ideias do grupo e incentivando os novos participantes a se apresentarem para os j�nscritos
18:10:44 <CarlosRibeiro> kayo: +1 para isto temos o news.opensuse
18:10:47 <renatopp> sim, n�precisa nem ser automatico no come� n�esmo podemos enviar,
18:10:56 <renatopp> CarlosRibeiro, new pt?
18:11:06 <renatopp> digo, sem rela� nenhuma com o news
18:11:07 <CarlosRibeiro> poderiamos colocar uma vez por mes um artigo no news.opensuse.org
18:11:22 <kayo> isso j�eria divulga� sobre a gente externamente
18:11:26 <renatopp> CarlosRibeiro, +1
18:11:28 <kayo> internamente a gente tem que manter a comunica�
18:11:40 <CarlosRibeiro> sim
18:12:13 <kayo> ent� resum�mensal externo e interno?
18:12:14 <CarlosRibeiro> neste topico pensei em realmente uma vez por mes enviar um artigo para o nes.opensuse.dando a mensagem de boas vindas e atividades realizadas pelos embaixadores do brasil
18:12:28 <kayo> isso ser�antardigo
18:12:29 <CarlosRibeiro> assim aproveitariamos para ter mais visibilidade e alinhamento com a nave mae
18:12:36 <kayo> +1
18:12:51 <RaulLiborio> o nome disso é um Weekly News em PT
18:12:59 <kayo> e eu adiciono o resum�mensal interno para lembrar o direcionamento do grupo e pegar os novos
18:13:37 <RaulLiborio> podemos fazer tipo o weekly, só que com nossas atividades... a depender do conteúdo, podemos republicar pela mídia
18:14:09 <kayo> sim
18:14:18 <CarlosRibeiro> #action Carlos preparar modelo de artigo mensal para o news.opensuse.org contendo mensagem de boas vindas a novos participantes e resumo de atividade dos Embaixadores Brasileiros do openSUSE durante o mes,
18:14:35 <CarlosRibeiro> podemos prosseguir? ou alguem gostaria de falar algo mais?
18:14:53 <RaulLiborio> dá a contagem
18:15:01 <CarlosRibeiro> 5
18:15:04 <CarlosRibeiro> 4
18:15:06 <CarlosRibeiro> 3
18:15:08 <CarlosRibeiro> 2
18:15:11 <CarlosRibeiro> 1
18:15:14 <RaulLiborio> rsrs, eu começaria em 3
18:15:15 <CarlosRibeiro> #topic "Novas ideias e atividades"
18:15:29 <kayo> cabe tudo aqui dentro?
18:15:40 <CarlosRibeiro> coloquei alguma coisa na pagina como por exemplo "debater sobre ideias como o anime, uma campanha viral, algo parecido  como guitar man, EU QUERO MEU DVD DO OPENSUSE - Esta aqui eu acho  maravilhosa! explorar RA em alguma coisa, encarte de DVD, Flyer, Banner, Booth, ... "
18:16:05 <RaulLiborio> vuei
18:16:17 <CarlosRibeiro> acho que devido a estarmos obtendo exito em nossas atividades e tarefas, talvez seja hora de comecarmos a viajar um pouco e termos ideias a serem debatidas
18:16:25 <CarlosRibeiro> como por exemplo as que eu coloquei
18:16:29 <RaulLiborio> iiisssoo CarlosRibeiro! +1
18:16:42 <kayo> bom eu dei um pequeno passo para essa atividade aqui, incluida pelo elchevive no TODO
18:16:43 <kayo> Diversos aka miscel�a ;-)
18:16:43 <kayo> Criar um LiveCD GNOME e outro KDE no SUSEStudio totalmente em pt_BR e com java, flash e codecs j�nstalados pronto para o uso e com tudo o que precisa j�nstalado (voltado ao pessoal sem net para baixar codecs por exemplo)
18:16:43 <renatopp> CarlosRibeiro, mas a�sta s� divulga�, esse topico �ais amplo correto?
18:16:46 <RaulLiborio> é exatamente isso q eu quis dizer naquele mail
18:17:04 <renatopp> kayo, +1000
18:17:08 <kayo> eu j�enho no SUSEStudio um livecd gnome com java, flash, pt_BR
18:17:19 <kayo> irei fazer algo a mais como botar o verificador ortografico no openoffice
18:17:31 <kayo> e ja me comuniquei com RaulLiborio, que foi um dos idealizadores da ideia
18:17:43 <CarlosRibeiro> quem poderia enviar um email para a lista com o assunto "Novas ideias e atividades" onde criariamos uma pagina para deixar la nossas ideias e utilizarmos como referencia na elaboracao dos topicos das reuniaoes
18:17:53 <CarlosRibeiro> kayo: +1
18:18:10 <RaulLiborio> CarlosRibeiro, eu criei a pagina $SUSEPT/Ideias
18:18:17 <CarlosRibeiro> renatopp: sim eh uma ideia ampla, brainstorm mesmo
18:18:17 <kayo> acho que nesse caso nao precisamos de uma nova p�na, usamos a ToDo
18:18:23 <kayo> Tarefas
18:18:28 <CarlosRibeiro> kayo: +1
18:18:37 <RaulLiborio> vou dar uma incrementada naquele subtopico, pra animar
18:18:48 <renatopp> teremos uma pagina de brainstorm?
18:18:49 <CarlosRibeiro> +1 RaulLiborio
18:18:57 <CarlosRibeiro> renatopp: eu acho legal sim
18:19:01 <RaulLiborio> isso renatopp, precisamos icentivar ao pessoal a darem suas idéias
18:19:04 <CarlosRibeiro> nao uma pagina qualquer mais um
18:19:05 <RaulLiborio> por mais loucas que sejam
18:19:08 <CarlosRibeiro> piratepad
18:19:08 <RaulLiborio> o importante é viajar
18:19:14 <RaulLiborio> o que não é possível hoje, pode ser amanhã
18:19:27 <CarlosRibeiro> onde todos podemos mexer alterar e tudo mais ao mesmo tempo
18:19:28 <renatopp> o nmarques sugeriu fazermos artwork com fotos de onde moramos, brasil e portugal
18:19:47 <kayo> vero
18:19:51 <CarlosRibeiro> ai depois de um tempo quando ela estiver bem alimentada passamos para uma pagina
18:19:56 <kayo> eu busquei no flickr 'Paisagens Brasil'
18:19:58 <kayo> tive bons resultados
18:19:59 <renatopp> RaulLiborio, +1 podemos reunir aqui amanh� fazer isso
18:20:09 <RaulLiborio> q hrs
18:20:14 <kayo> tirar por conta propria nao daria uma boa qualidade
18:20:26 <renatopp> kayo, provavelmente
18:20:32 <renatopp> RaulLiborio, eu estarei o dia todo heheh
18:20:44 <kayo> #idea Pacote rpm com wallpapers do Brasil e Portugal
18:20:52 <CarlosRibeiro> masi ou menos assim.... no todo tera um link para o pritatepad que depois de alimentado vira uma pagina
18:21:00 <CarlosRibeiro> kayo: +1
18:21:11 <renatopp> CarlosRibeiro, kayo mateusjmf2 podemos fazer um grande brainstorm amanh�
18:21:20 <kayo> dos wallpapers?
18:21:24 <renatopp> tudo
18:21:32 <RaulLiborio> vamos fazer o brainstorm!
18:21:33 <mateusjmf2> por mim ok! que horas?
18:21:35 <renatopp> porque agora n�da pra discutir tudo, muita coisa
18:21:35 <kayo> com o maior prazer
18:21:50 <kayo> mesmo horario, duas hors?
18:21:51 <renatopp> que hora �elhor pra voc�
18:21:52 <RaulLiborio> o brainstorm vai ser tipo o openFATE
18:21:59 <renatopp> kayo, pra mim pode ser
18:22:04 <RaulLiborio> eu só posso a noite renatopp
18:22:04 <mateusjmf2> a noite?
18:22:05 <CarlosRibeiro> http://piratepad.net/Hiz9Ojy5g2
18:22:17 <renatopp> a noite tamb�esta �o pra mim
18:22:18 <kayo> posso a noite tbm
18:22:27 <kayo> 09hrs?
18:22:39 <mateusjmf2> ok
18:22:46 <RaulLiborio> a partir de 21 hrs então
18:23:05 <kayo> #idea Conversas e CIA 21hrs - 29/08
18:23:07 <renatopp> ok
18:23:10 <CarlosRibeiro> vamos entao fechar com o piratepad para braisntorm de novas ideias e atividade
18:23:12 <CarlosRibeiro> ?
18:23:16 <RaulLiborio> ok
18:23:20 <renatopp> ok
18:23:20 <CarlosRibeiro> ai depois de bem alimentada vira uma pagina
18:23:28 <CarlosRibeiro> com prioridade e coisas assim
18:23:53 <CarlosRibeiro> kayo: alguem poderia colocar o link do piratedpad na main page do OSB?
18:24:06 <CarlosRibeiro> :D colocqui o kayo sem querer,
18:24:11 <renatopp> ahahhaha
18:24:15 <CarlosRibeiro> kayo: pode recusar, voce ja tem algumas coisas
18:24:17 <CarlosRibeiro> ahahaha
18:24:35 <kayo> hehe
18:24:40 <renatopp> eu coloco
18:24:44 <kayo> seria bem pensado recusar
18:25:07 <CarlosRibeiro> #action renatopp criar link piratepad sobre "ideias e atividades novas" na pagina principal do OSBrasil
18:25:14 <CarlosRibeiro> obrigado renatopp
18:25:30 <CarlosRibeiro> kayo nao esquece de colocar suas ideias do fundo do bau la
18:25:31 <kayo> #info pagina do vo brainstorm http://piratepad.net/Hiz9Ojy5g2
18:25:41 * kayo ja colocou uma
18:25:45 <CarlosRibeiro> e a do pacote rpm eh fantastica, facil de uzar e tudo mais
18:26:02 <kayo> vamos ao proximo topico?
18:26:15 <renatopp> ok
18:26:26 <CarlosRibeiro> #topic "Howtos/best practices/checklists"
18:27:01 <CarlosRibeiro> e este sera o ultimo topico, pois os demais sao para atividade apos reuniao ;-)
18:27:20 <RaulLiborio> ==== 1 h e 15min ====
18:27:22 <CarlosRibeiro> coloquei este item pois teremos uma serie de eventos
18:27:29 <CarlosRibeiro> nos proximos meses
18:27:46 <CarlosRibeiro> e precisamos nos organizar para que mesmo que nao participemos de todos que desejamos
18:28:04 <CarlosRibeiro> sejam bem feitos, nada seja esquecido
18:28:18 <CarlosRibeiro> e mais importante.......
18:28:44 <kayo> ter conteudo?
18:28:45 <CarlosRibeiro> sobre este topico ... na minha opiniao, nem sempre as necessidade de um sao as do outro, mesmo para um evento similar
18:29:09 <CarlosRibeiro> entao tendo um documento com as perguntas que coloquei como exemplo
18:29:47 <RaulLiborio> como temos aqui em Salvador 4 representantes, eu pensei em pedir uma cx com 300 dvds do 11.3 e dividir com eles,
18:29:49 <CarlosRibeiro> podera ajudar-nos a num futuro termos capacidade de fazer um cheklist-best-practice e howtos geral
18:30:04 <RaulLiborio> dvd é material básico
18:30:18 <CarlosRibeiro> nao gente
18:30:22 <CarlosRibeiro> acho que nao me espressei bem
18:30:35 <RaulLiborio> explain
18:30:36 <CarlosRibeiro> nao serve apenas para respondermos, se bem que claro assim o faremos
18:30:48 <CarlosRibeiro> acho que temos que amadurecer este questionario
18:30:54 <CarlosRibeiro> ele tem que ter vida propria
18:31:19 <kayo> hm
18:31:19 <CarlosRibeiro> acho que este questionario, ajudaria a nao esquecermos de pedir nada
18:31:36 <CarlosRibeiro> nem de na hora de dar o feedback deixarmos alguma informacao de lado
18:31:58 <CarlosRibeiro> e sobre as quantidades de materiais DVD's este tipo de coisa
18:32:15 <CarlosRibeiro> logico que estando organizados e unidos passaremos a compartilhar estes recursos tambe
18:32:18 <renatopp> manugupt1, wellcome
18:32:23 <CarlosRibeiro> por exemplo banners, flyers,
18:32:35 <CarlosRibeiro> !OPA @ manugupt1
18:32:36 <SUSEhelp> manugupt1: Opa!  The spirit of openSUSE-Brasil!
18:32:44 <kayo> entendo
18:32:45 <CarlosRibeiro> welcome manugupt1
18:32:50 <renatopp> CarlosRibeiro, acho que isso �m dos pontos mais importantes
18:32:54 <CarlosRibeiro> capiteou melhor a ideia RaulLiborio
18:33:03 <RaulLiborio> tendi
18:33:04 <CarlosRibeiro> consegui me fazer melhor entendido?
18:33:08 <renatopp> porque n�basta termos eventos para participar, temos que estar organizados
18:33:16 <CarlosRibeiro> sim
18:33:27 <kayo> #idea Divulga�: Se n�pudermos ir a um evento X, enviar DVD's, pequenas quantidades, e pedir a organiza� que distribua
18:33:34 * kayo esqueceu disso
18:33:39 <CarlosRibeiro> +1 kayo
18:33:53 <CarlosRibeiro> bem .... agora que consegui me fazer entendido
18:33:57 <RaulLiborio> kayo, o problema de enviar é o custo
18:34:02 <CarlosRibeiro> now that I was clear
18:34:06 <RaulLiborio> a pessoa pedindo direto ao projeto, fica de graça
18:34:12 <CarlosRibeiro> is time t o talk about #actions
18:34:19 <CarlosRibeiro> falaremos da #acation
18:34:33 <CarlosRibeiro> criaremos um piratepad para este topico tambem?
18:34:37 <kayo> RaulLiborio, pois temos que encontrar um meio, por exemplo, eu sirvo o norte
18:34:42 <kayo> fica barato para mim, caro para vcs
18:34:51 <renatopp> CarlosRibeiro, que #actions?
18:34:56 <CarlosRibeiro> we need to create a piratepad for topic "Howtos/best practices/checklists "
18:35:00 <kayo> nessa ideia, eu mesmo gravaria o dvd
18:35:02 <kayo> bem caseiro
18:35:18 <CarlosRibeiro> ?
18:35:29 <renatopp> izabelvalverde, boa tarde
18:35:31 <CarlosRibeiro> !OPA izabelvalverde
18:35:34 <kayo> hm
18:35:40 <CarlosRibeiro> !OPA @ izabelvalverde
18:35:40 <SUSEhelp> izabelvalverde: Opa!  The spirit of openSUSE-Brasil!
18:35:47 <kayo> sim, vamos criar um piratepad
18:35:51 <renatopp> CarlosRibeiro, sim, pode ser tamb�
18:35:52 <izabelvalverde> Boa tarde e me perdoem
18:35:52 <kayo> para o topico howtos
18:36:28 <CarlosRibeiro> manugupt1: do you think is a good idea to have a pirate pad for Howtos/best practices/checklists ?
18:36:48 <CarlosRibeiro> bem...
18:37:07 <RaulLiborio> rsrsrs, demorou
18:37:08 <kayo> izabelvalverde, o e-mail te ajudou em algo, do ally?
18:37:45 <izabelvalverde> kayo estou para te responder desculpa!
18:37:56 <CarlosRibeiro> http://piratepad.net/BR0o04Wj2a done
18:38:00 <kayo> teve algo que deu para proveitar?
18:38:18 <CarlosRibeiro> quem poderia adicionar o link na OSBrasil ?
18:38:38 <kayo> eu
18:38:50 <kayo> #action adicionar os piratepads ao osbrasil, kayo
18:39:05 <renatopp> kayo, exibido
18:39:06 <renatopp> hauihaiuhauiha
18:39:07 <izabelvalverde> aliás gostaria agradecer e convida-lo a trocar uma ideia junto com o suseROCKS
18:40:08 <CarlosRibeiro> legal kayo
18:40:14 <izabelvalverde> kayo podemos marcar esse papo?
18:40:17 <CarlosRibeiro> entao acredito que abordamos os principais topicos
18:40:22 <CarlosRibeiro> conforme programado
18:40:24 <kayo> sim izabelvalverde
18:40:24 <renatopp> encerrou por aqui?
18:40:25 <CarlosRibeiro> RaulLiborio: tempo?
18:40:36 <CarlosRibeiro> o que tinhamos colocado em pauta sim
18:40:45 <RaulLiborio> CarlosRibeiro ?
18:40:46 <CarlosRibeiro> mas poderemos falar o quanto ainda desejarmos
18:40:48 <renatopp> �o
18:40:54 <RaulLiborio> ah, sorry
18:41:05 <CarlosRibeiro> aprendi isto na ultima semana de reuniao do mkt
18:41:07 <CarlosRibeiro> FOCO
18:41:13 <izabelvalverde> :D
18:41:15 <RaulLiborio> ====== 1h 31 min ======
18:41:22 <CarlosRibeiro> britanico
18:41:35 <kayo> hm
18:42:20 <CarlosRibeiro> #action carlos pegar RESUMAO do kayo, e traduzir para ingles, disponibilizando maior participacao da nave mae
18:42:27 <kayo> minha visao atual: essas reunioes estao ajudando a reunir bons conteudos para come�mos a digest�de todos eles, ou exemplificando de outra forma, estamos moldando a comunidade, entao, estou bem calmo quanto as tantas conversas que temos
18:42:31 <CarlosRibeiro> kayo: pode ser?
18:42:42 <kayo> meu resumo esta um pouco fraco agora
18:42:49 <kayo> vc ter�ue esperar ate amanha
18:43:03 <CarlosRibeiro> kayo: take your time ;-)
18:43:06 <kayo> sure
18:43:21 <izabelvalverde> deixa eu ajudar já que falhei hoje?
18:43:39 <kayo> uai
18:43:40 <kayo> vc nao falhou
18:43:47 <kayo> CarlosRibeiro, devemos dar um end?
18:44:04 <CarlosRibeiro> colocaremos na paginahttp://pt.opensuse.org/OSBrasil:Reunioes/Reunioes_antigas/28082010 que sera migrada para http://pt.opensuse.org/OSBrasil:Reunioes/Reunioes_antigas/28082010
18:44:11 <CarlosRibeiro> os detalhes restantes
18:44:17 <CarlosRibeiro> gostaria de fechar agradecendo a todos
18:44:18 <izabelvalverde> Kayo posso te ajudar de alguma forma?
18:44:33 <CarlosRibeiro> participaram e marcaram presenca no time
18:44:48 <izabelvalverde> :(
18:45:21 <CarlosRibeiro> kayo, izabelvalverde, suseROCKs, RaulLiborio, renatopp e todo mundo, muito obrigado
18:45:22 <kayo> izabelvalverde, eu fa�dois processos, listo uma serie de pontos em cada topico de acordo com a reuniao e depois escrevo algo a mais em cima disso
18:45:35 <CarlosRibeiro> mateusjmf2: muito obrigado em especial e volte sempre que puder ;-)
18:45:42 <kayo> vou te mandar o que tenho ate agora e vc pode fazer o mesmo lendo o log
18:45:48 <CarlosRibeiro> acompanhe nossas atividades atraves do http://pt.opensuse.org/OSBrasil
18:45:49 <kayo> a gente troca isso e cria um resumao em cima disso.
18:45:56 <CarlosRibeiro> agora para fechar
18:46:08 <CarlosRibeiro> #endmeeting