17:03:21 <warlordfff> #startmeeting
17:03:21 <bugbot> Meeting started Wed May 14 17:03:21 2014 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:03:21 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:04:03 <warlordfff> ok ksana apo thn arxi
17:04:20 <warlordfff> Rollcall, who is around?
17:04:23 <dastergon> +1
17:04:24 <alexandros> +1
17:04:27 <nikhatzi> +1
17:04:28 <zoumpis> +1
17:04:31 <diamond_gr> +1
17:04:40 <differentreality> +1
17:04:53 <nloukidis> +1
17:05:11 <dastergon> skiarxon: ping
17:05:18 <skiarxon> +1
17:05:25 <warlordfff> etsi
17:05:30 <Smooth_Operator> +1
17:05:35 <warlordfff> na ksypname merikoi merikoi
17:05:50 <warlordfff> to loipon
17:05:54 <warlordfff> poion den kserw?
17:06:16 <warlordfff> emorfa
17:06:19 <warlordfff> edw to eixa
17:06:29 <warlordfff> to loipon
17:06:52 <warlordfff> to meeting tha einai sta Ellinika(Greeklish Eniote)
17:07:08 <warlordfff> prso apofygh pareksigisewn
17:07:18 <warlordfff> ok synexizoyme
17:07:35 <warlordfff> #topic Καλωσόρισμα
17:08:14 <warlordfff> Kalws orisate, meta apo 1 oloklhro xrono kai parolo poy yphrksan diafora meeting metaksy olwn mas eimaste ksana edw
17:09:02 <warlordfff> To oSC13 mas eksantlise opote olo afto nomizw pws einai ews enws vathmoy dikeologimeno
17:09:26 <warlordfff> to loipon, pame sto epomeno
17:09:51 * kokeroulis is here
17:10:01 <warlordfff> #topic Ανακοινώσεις: Απολογισμός oSC14
17:10:21 <warlordfff> pws perasate?
17:10:37 <efagra> ki egw eimai edw, sorry pou argisa
17:10:46 <differentreality> egw pou sas eixa parea pantws perasa kala
17:11:12 <alexandros> γαμω ηταν....!!!
17:11:14 <warlordfff> :D
17:11:20 <alexandros> οσοι δεν ηρθαν με το bus εχασαν!!!
17:11:29 <skiarxon> nomizo oti most of us grapsame apopsi stin ml list
17:11:40 <skiarxon> ego tha po all cool (apla kai lita)
17:12:04 <warlordfff> ok 2 pragmata poy sas aresan kai 2 pragmata poy den sas aresan
17:12:08 <zoumpis> ήτανε όλα καλά , το μέρος πολύ καλό και είχαμε καλό κέφι. (konoba)
17:12:35 <kokeroulis> htane para poli wraia
17:12:43 <warlordfff> Thelw na klepsw ligo feedback gia to board
17:12:52 <skiarxon> kokeroulis: gia to 14 milaei
17:13:13 <kokeroulis> skiarxon: aaa, akruo...
17:13:21 <warlordfff> kai esy eleipes, prodoth kokeroulis :P
17:13:56 <warlordfff> arxiste apo psila
17:13:58 <warlordfff> alexandros:
17:14:01 <skiarxon> omorfi poli, endiaferouses omilies /thematakia stin diorganosi,metrio socializing
17:14:01 <warlordfff> pes
17:14:11 <zoumpis> Φετος ειχε καλες παρουσίασεις (δηλαδή στάθηκανε τυχεροί) , αλλά είχανε αρκετές ελλείψες σε πολλά πράγματα. Το venue ητανε ωραίο και σε καλό μέρος.
17:14:13 <differentreality> emena mou arese i parea kai pou vrika kosmo gia to osem kai de m arese pou kapoia pragmata organwtika enw persi dwsame to know-how den to xrisimopoiisan
17:15:12 <alexandros> Emena mou arese i parea, kai i polu tou dubrovnik kathos kai to taksidi me to bus (pidaine kai ela)
17:15:25 <alexandros> den me enthousiase to sinedrio
17:15:32 <nloukidis> logika sou arese kaii epistrofi!!!!
17:15:33 <alexandros> auta apo mena
17:15:38 <warlordfff> diamond_gr Etern4L ?
17:16:14 <diamond_gr> to venue itan katapliktiko, omilies pou me endieferan upirxan. Ligo o kairos itan xalia merikes meres (alla den mporousan na kanoun kati autoi)
17:16:44 <diamond_gr> Ta apogevmata den itan ola kleista (8a mou peis sou afinan xwro na guriseis tin poli).
17:16:49 <diamond_gr> Ola ta alla oK.
17:17:26 <Etern4L> emena mou arese kai i poli kaii to venue. Apo parousiaseis pisteuo itan metria alla eixe polla highlights. Mou arese pou parousiastike to TSP san application, kai tou zoumpis o opoios edose pono me to presentation... Genikotera pisteuo oti prepei na parousiazontai ergaleia tis koinotitas
17:17:35 <Etern4L> i projects tis koinotitas
17:17:37 <Etern4L> ola good :)
17:18:10 <warlordfff> ok
17:18:15 <warlordfff> na pw kai egw
17:18:52 <diamond_gr> aaa, na sumplirwsw kai kati. oxi polus kosmos (etsi fainotan stis ai8ouses(
17:18:59 <warlordfff> venue poly kalo, programa gamato, katholou meros gia socializing
17:19:29 <warlordfff> diamond_gr:  for the record 1/3 apo to oSC13 se kosmo
17:20:01 <warlordfff> anyways
17:20:18 <warlordfff> kati allo sto oSC14?
17:20:30 <diamond_gr> nai. mipws prepei na mikrunoun oi apaitiseis gia tis ai8ouses stis epomenes diorganwseis?
17:20:32 <warlordfff> o Livieratos h ta alla 2 paidia einai around?
17:20:40 <diamond_gr> Auto mallon to vlepete sto board
17:21:36 <warlordfff> diamond_gr:  nai einai kati poy erevnate
17:22:02 <skiarxon> !
17:22:11 <warlordfff> rixto mitso
17:22:39 <skiarxon> imo kalitera na exeis parapano xoro para na sou katsei skiniko na min mporei na xoraei i aithousa olo ton kosmo ala FOSDEM
17:23:02 <skiarxon> profanos iparxei to thema tou oti mporei n fainetai adeia i aithousa se periptosi poy dn iparxei to apaitoymeno koino alla ok
17:23:26 <warlordfff> vasika den nomizw pws yparxei thema
17:23:39 <warlordfff> den pame ekei gia tis kameres
17:23:47 <warlordfff> kai as fenete adeio
17:23:51 <differentreality> egw vasika nomizw oti to prob ksekinise pou dn ipirxe coordinator stin aithousa, tha mporouse na voithisei na sisswrefsei kosmo stis mprosta theseis
17:23:52 <warlordfff> afth einai h koinothta
17:24:15 <warlordfff> kala afto gia to coordinator thafto giati ponaei
17:24:45 <warlordfff> kai dedomenwn twn synthikwn h local team ekane kalh doyleia
17:25:01 <warlordfff> opote as to afisoyme to organwtiko komati
17:25:24 <warlordfff> mhn poyne oti kanoyme kai bitching ;)
17:25:46 <differentreality> ah..
17:25:57 <warlordfff> exeis kati allo?
17:26:34 <differentreality> not me alla molis mpike i anna
17:26:38 <differentreality> na mas pei ki afti ti gnwmi tis
17:26:42 <warlordfff> anna:  eisai h gnwsth?
17:27:02 <warlordfff> apo ta paidia toy peirea?
17:27:28 <warlordfff> e?
17:28:33 <warlordfff> ok
17:28:41 <warlordfff> tipote allo panw sto thema?
17:28:42 <alexandros> nai i anna apo peiraia einai
17:29:07 <differentreality> (brb)
17:29:10 <warlordfff> anna:  ths na peis gia thn empeiria soy ekei?
17:29:12 <anna> nai kale
17:29:35 <anna> gia to dubrovnik na pw?
17:29:39 <warlordfff> nai
17:29:47 <warlordfff> ti soy arese, ti oxi
17:30:01 <warlordfff> an mas sympathises
17:30:07 <warlordfff> an soy thn spasame
17:30:22 <anna> axaxa nai de xanarxomai
17:30:26 <warlordfff> ksereis tetoia pragmata :D
17:30:34 <anna> m arese para poly to dubrovnik
17:30:50 <anna> episis nomizw oti axize para poly san empeiria
17:31:31 <anna> giati kai mathaines 2-3 vasika alla kai erxosoun se epafi me alla atoma tou xorou pou exoun mia parapano empeiria
17:32:24 <anna> kai episis exo po oti thavmasa tous anthropous ekei giati einai kataxiomenoi alla parola ayta den itan katholou pronares , itan oloi polloi prothimoi na voithisoun
17:32:33 <warlordfff> toy xronoy tha ksanaertheis?
17:32:34 <anna> *psonares
17:32:38 <anna> ennoeitai
17:32:48 <anna> ama exo kai tin oikonomiki anesi
17:33:13 <warlordfff> eyxaristw gia ta kala soy logia
17:33:14 <warlordfff> :D
17:33:22 <anna> :D tipota
17:34:12 <warlordfff> to loipon afto poy menei einai fetos na arxiseis na voithas kai esy gia na gineis mia kataksiwmenh contributor tou openSUSE kai tou FOSS genikotera
17:34:31 <anna> nai ennoeitai
17:34:54 <warlordfff> ok to loipon pame sto epomeno thema?
17:35:35 <Etern4L> an simfonei kai to bugbot
17:35:36 <warlordfff> #topic Feature Events: OSEM Translation Hackathon
17:35:36 <Etern4L> pame
17:35:52 <warlordfff> differentreality:  diko soy
17:36:04 <differentreality> OSEM = Open Source Event Manager
17:36:22 <differentreality> einai to gsoc project mou gia 2i xronia kai gia ti metafrasi tou tha xrisimopoiisume to transifex
17:36:29 <differentreality> https://www.transifex.com/projects/p/osem/
17:36:35 <warlordfff> ?
17:36:40 <differentreality> exw sikwsei ena mikro arxeio pros metafrasi, kiriws gia dokimastikous logous
17:36:42 <differentreality> warlordfff: ?
17:36:54 <Etern4L> thanks gia ta credits tis ideas !
17:37:00 <warlordfff> ekleise afto giati kati elege o Darix sto project prin
17:37:14 <nloukidis> !
17:37:21 <differentreality> nai nai, afto pou elege o darix itan oti stin arxi zitisa na sikwsume transifex sto infra tou opensuse
17:37:35 <differentreality> omws telika de xreiazetai gt to transifex mas afinei na to usaroume opws einai for free an eimaste open source
17:37:41 <differentreality> kai nai ta credits gi afto pane ston bratso!
17:37:46 <differentreality> nloukidis: pes
17:38:05 <nloukidis> ti akrivws thes na metafrasoume????
17:38:13 <differentreality> ta strings pou iparxun sto transifex
17:38:23 <differentreality> pros to paron anevasa ena mikro arxeio me liga strings gia dokimi
17:38:25 <warlordfff> e ase th gyneka na teleiwsei vre viastike :D
17:38:27 <tampakrap_> hello
17:38:39 <differentreality> (to arxeio einai en meri kai idi metafrasmeno vsk alla dn kserw pws n anevasw ti meriki elliniki metafrasi)
17:38:41 <warlordfff> poy eisai esy kale moy tampakrap_ ?
17:38:59 <tampakrap_> έβρο, σε λίγο έχω σκοπιά
17:39:03 <warlordfff> na kses egw pia ksevrakwtos koimame
17:39:13 <diamond_gr> !
17:39:24 <warlordfff> ti evro re? athina me eipan pas
17:39:28 <differentreality> tampakrap_: warlordfff  get  room guys :P
17:39:35 <warlordfff> xaxa
17:39:49 <warlordfff> ok sorry
17:39:53 <differentreality> sinexizw :P
17:39:57 <differentreality> sti sinexeia tha anevoun k alla arxeia me ta ipoloipa keimena/strings pou iparxun sto application wste na metafrastoun k afta
17:40:09 <differentreality> pros to paron exw kollisei sto pws tha fiaksw to arxiko arxeio me ta strings gia na to anevasw pros metafrasi
17:40:20 <diamond_gr> to merikws metafrasmeno, 8a mpeis mesa stin elliniki omada kai 8a kaneis upload ekei to arxeio sou.
17:40:22 <differentreality> molis to kataferw tha to anevasw kai mporoume na proxwrisume
17:40:44 <differentreality> diamond_gr: afto to prospathisa k egw... alla den. An einai to vlepoume mazi meta to meeting?
17:40:50 <diamond_gr> ok
17:41:06 <differentreality> gia opoion endiaferetai tha dimiourgithoun yaml (.yml) arxeia gia ta strings tis metafrasis kai tha anevun sto transifex
17:41:17 <differentreality> sto OSEM (gia osous to exoun installed) ta arxeia afta mpainun sto config/locales
17:41:21 <warlordfff> na pw mia idea?
17:41:37 <differentreality> kai de les
17:42:00 <warlordfff> den ftiaxnete mia wiki page gia emas toys asxetous kai meta na kanoyme mia hacday gia afto kai na to teleiwsoyme ?
17:42:17 <differentreality> vasika prepei prwta na fiaksw to arxeio pros metafrasi
17:42:25 <differentreality> kai meta na kanume hack day
17:42:33 <differentreality> an exei kaneis kamia idea... na mou tin pei
17:42:47 <differentreality> kai sto hackday mporoume na kanume metafrasi kai pithanon kapoioi na doulepsume kai sto application, dioti:
17:43:29 <differentreality> de ftanei na xume metafrasmena strings, prepei to app na diavazei k tis diaforetikes metafraseis, ki afto thelei mikroallages sotn kwdika (pou mporei na kanei omws opoiosdipote, de xreiazetai na grafei ruby soni k kala - afto gia tous filous mas python-gentooades)
17:43:55 <differentreality> episis sto transifex kanete join an thelete kai kanei auto-accept (i tha eprepe na kanei auto-accept, an oxi peite)
17:44:11 <differentreality> kai tha itan kalo na valoume kai kapoion reviewer
17:44:23 <warlordfff> kapoion skiarxon?
17:44:24 <dastergon> egw xthes pou esteila request, eprepe na me kaneis accept
17:44:31 <differentreality> warlordfff: nai... alla dn to pa egw :P
17:44:40 <differentreality> dastergon: 29 lepta argotera se ekana
17:44:43 <skiarxon> ok ok
17:44:44 <differentreality> kai meta to allaksa
17:44:46 <skiarxon> let me register
17:44:54 <warlordfff> not now bitch
17:45:01 <warlordfff> after the meeting :D
17:45:06 <diamond_gr> einai 10% metafrasmeno to elliniko pantws. mallon to anevases.
17:45:10 <differentreality> apories? erwtiseis?
17:45:20 <differentreality> diamond_gr: oxi o bratsos metefrase 5 strings apla
17:45:23 <dastergon> differentreality: nai de paizei thema me ton xrono pou me ekanes, apla lew den ekane auto-accept
17:45:37 <nloukidis> ok ara thes boitheia
17:45:39 <alexandros> εχει ανεβει ενα μικρο μερος γι'αυτο ειναι 10% τωρα
17:45:44 <differentreality> dastergon: oxi lew se ekana accept, diapistwsa oti prepei na kanw xeirokinita accept kai meta epsaksa tin epilogi k allaksa ti rithmisi gia auto accept
17:45:52 <dastergon> cool
17:46:06 <warlordfff> a dastergon was the ginny pig?
17:46:24 <differentreality> kinda
17:46:47 <differentreality> i elliniki metafrasi tou mikrou arxeiou sto transifex iparxei edw https://gist.github.com/johndel/4390007
17:46:58 <differentreality> alla einai ellipeis ki exei k kati mikrolathakia (apo afta pou pianume egw ki o skiarxon)
17:47:18 <differentreality> alles apories?
17:47:43 <warlordfff> na poume edw oti olo afto einai ena testing gia na doyme an telika olo afto mporei na ginei xwris provlimata etsi wste na akoloythisei h kineziki metafrasi
17:48:05 <differentreality> a nai swsta apo ekei ksekinisan ola ontws :)
17:48:26 <differentreality> episis o darix eipe oti thelei ousiastika na kanei ena setup sto transifex gia to openSUSE genikotera, wste n amporoume na kanume metafrasi sto transifex opoio project tis koinotitas thelume
17:48:36 <differentreality> (praktika afto simainei oti mporoume na valume poli apla k grigora ekei k ti dianomi)
17:48:43 <Etern4L> TRANSIFEX reeee !
17:49:23 <warlordfff> to oti fanatizomaste me ena ergaleio metafraseis einai aksion aporias
17:49:35 <nloukidis> +1
17:49:41 <zoumpis> +1
17:49:45 <dastergon> +1
17:49:46 <terietor> +1
17:49:48 <nikhatzi> +1
17:49:56 <kokeroulis> +1
17:49:57 <skiarxon> +1
17:49:58 <efagra> +1
17:50:23 <warlordfff> ama thes na stirikseis thn ntopia agora...
17:50:24 <diamond_gr> +1 kai apo emena
17:50:36 <diamond_gr> alla sto parel8on upirxan diamaxes
17:50:52 <warlordfff> seriously?
17:50:58 <nloukidis> -1
17:51:04 <diamond_gr> prospa8isane na baloun to weblate ws project sto hackweek pou exei i suse kai ton vrisane agria
17:51:10 <warlordfff> san na thimame oti diafonoysa me afto alla den thimame to giati
17:51:20 <diamond_gr> nomizw o skaravaios prospa8ise
17:51:25 <differentreality> to thema einai an thelume twra to transifex
17:51:26 <diamond_gr> kai tou eipan oti kala eimaste me to svn
17:51:48 <differentreality> !
17:51:59 <warlordfff> pes differentreality
17:52:05 <diamond_gr> kai telika doulevoume svn mono
17:52:18 <differentreality> ena issue pou genika iparxei me to infra eiani poios tha to stisei kai kiriws poios tha to kanei maintain, gi afto kai itan ena thema to na stithei otidipote se opensuse infra
17:52:31 <differentreality> twra omws etsi to transifex einai se diko tou infra kai de xreiazetai na to kanei kapoios apo mas maintain
17:52:38 <differentreality> (apo mas ennow tin global community)
17:52:50 <differentreality> opote nomizw exei potential to thema.
17:52:51 <differentreality> afto.
17:52:55 <diamond_gr> !
17:53:02 <warlordfff> twra poy eipame kai gia infra
17:53:11 <warlordfff> kala pes diamond_gr
17:53:15 <diamond_gr> panw se auto epsaxna kai egw. den mporousa na sundesw to transifex me to svn omws.
17:53:22 <diamond_gr> Kai etsi to afisa
17:53:35 <warlordfff> giati den yparxei logos na to kaneis afto
17:53:39 <diamond_gr> kai den sas epriksa. kai vrikame to vertaal ws enallaktiko.
17:53:51 <differentreality> egw pantws prothimopoioumai na to stisw to transifex gia to community (den einai k tpt tragiko dld)
17:54:21 <diamond_gr> sundesi me to svn prepei na ginei gia a pairnei allages alla kai na tis dinei ston server svn
17:54:23 <warlordfff> e vasika o Darix den tha to kanei?
17:54:35 <diamond_gr> ektos kai ean allaksoun ton tropo autoi.
17:54:42 <diamond_gr> An kai ligo duskolo to vlepw
17:54:45 <differentreality> e dn kserw an tha to kanei o idios i oxi, eipe tha to dei kai idi to simeiwse sto issue pou eixa anoiksei sto admin@
17:55:18 <warlordfff> pantws pera apo esena Stella mporei na to kanei kai o Etern4L kai o skiarxon
17:55:22 <warlordfff> etsi?
17:55:28 <differentreality> nai nai ki esi akoma :P
17:55:50 <skiarxon> +1
17:55:54 <warlordfff> egw en mporw eimai rockstar kai tora grafw arthro gia to Factory
17:56:04 <differentreality> ok :P
17:56:05 <Etern4L> +1
17:56:22 <warlordfff> an den paretithei o Coolo mexri na teleiwsw twte milame gia apokalypsi
17:56:31 <differentreality> haha
17:56:31 <warlordfff> lol
17:56:53 <warlordfff> plaka plaka h omilia poy oloi xasame tou Coolo ta spaei, deite thn
17:57:11 <zoumpis> an paraitithi o Coolo  συμφωνα με την παρουσιαση μου το Factory το κλαψαμε
17:57:12 <zoumpis> ασχημα
17:57:13 <nloukidis> +1
17:57:17 <warlordfff> https://www.youtube.com/watch?v=K-wTVGqKFR8&feature=youtu.be
17:58:41 <warlordfff> akyro
17:58:47 <warlordfff> na to swsto link https://www.youtube.com/watch?v=K-wTVGqKFR8
18:00:08 <warlordfff> anything else peri toy thematos?
18:00:14 <warlordfff> differentreality: ?
18:00:23 <differentreality> egw eimai komple, eseis exete erwtiseis?
18:00:52 <warlordfff> pote les na exeis etoimo to wiki page kai pote lete na kanoyme to hackday?
18:01:05 <efagra> pote trwme?
18:01:09 <differentreality> to wiki dn kserw, as to grapsei kai kaneis allos an thelei dld
18:01:21 <differentreality> to hackday dn kserw katholou gt prepei prwta na etoimasw ta arxeia-pros-metafrasi
18:01:31 <warlordfff> an ta grapseis se doc, egw kanw to wiki page
18:01:32 <differentreality> kai epeidi dn kserw pws na ta fiaksw, dn exw k timeline
18:01:35 <differentreality> lol
18:02:08 <differentreality> efagra: voithas na kanume generate to arxeio-pros-metafrasi kai meta kanume hackday spiti mou
18:02:09 <warlordfff> tha to peraseis olo afto kai sthn ML gia na to shzhtisoyme peretairo?
18:02:44 <differentreality> sure
18:02:54 <warlordfff> na valw action?
18:03:22 <differentreality> y
18:03:31 <efagra> differentreality, an exei kai faei mesa
18:03:37 <dastergon> efagra: +1
18:03:57 <warlordfff> #action differentreality to prepare the files for OSEM to Transifex and make a wiki page with instructions for the community to help
18:03:58 <differentreality> efagra: spiti mou panta, to ksereis afto
18:04:21 <efagra> dwse date
18:04:35 <differentreality> dn mporw... prepei na etoimasume prwta to arxeio
18:04:43 <differentreality> kai dn kserw akoma pws na to kanw
18:04:43 <warlordfff> e voitha gia na vgalei date re efagra ,mono fai?
18:05:01 <differentreality> psaxnw...
18:05:01 <warlordfff> pfff
18:05:20 <differentreality> kai nomizw oti prwta prepei n allaxtei to code sto app kai meta na paroume ta strings se yaml gia na to valume transifex gia metafrasi efagra
18:05:39 <efagra> se auto sigoura den mporw na boithisw
18:06:03 <warlordfff> egw nomizw oti ta technicalities prepei na ta lysete ektos meeting, ti les esy?
18:06:12 <differentreality> simfwnw
18:06:15 <efagra> +1
18:06:35 <warlordfff> okies then
18:06:41 <warlordfff> pame sto epomeno
18:07:01 <skiarxon> antok: ?
18:07:12 <anna> o apostolis
18:07:19 <skiarxon> ah nice
18:07:38 <warlordfff> #topic Feature Events: Παρουσίαση στην ΕΕΕΔ
18:08:23 <warlordfff> thn allh pempti mallon thna kanw mia aparoysiash toy project stoys ethelontes toy EEED poy htan ta paidia poy kanan ygionomiki kalypsi sto oSC13
18:08:46 <warlordfff> opoios thelei as skasei myth
18:09:28 <efagra> warlordfff, endiaferomai
18:09:36 <diamond_gr> wra?
18:09:38 <warlordfff> cool
18:10:11 <warlordfff> tha sas pw sthn poreia giati avrio tha to kanw 100% logo doyleias
18:10:25 <efagra> warlordfff, ok alla enimerwse kwsta
18:10:39 <efagra> mexri tis 7 to apogeuma einai diathesimos
18:10:45 <warlordfff> nai mesw listas
18:10:49 <efagra> ok
18:10:55 <efagra> anamenoume loipon
18:11:05 <warlordfff> a logika tha einai meta tis 19:00
18:11:50 <warlordfff> parousiash meta mpyras tha einai
18:12:06 <warlordfff> xalara kai omorfa
18:12:33 <warlordfff> #topic Προώθηση του openSUSE
18:12:50 <warlordfff> Kaname paroysiash sthn Fosscomm?
18:13:00 <warlordfff> Drakevr: ?
18:13:15 <warlordfff> kserei kanenas?
18:13:21 <alexandros> !
18:13:24 <diamond_gr> !
18:13:27 <dastergon> !
18:13:28 <warlordfff> Akoysa oti kaname shmera
18:13:30 <alexandros> kati eida apo kati eikones opos kai kati dvd
18:13:34 <alexandros> auta ksero ego
18:13:40 <warlordfff> diamond_gr: ?
18:13:42 <dastergon> egw imoun ekei :P
18:13:53 <dastergon> egine parousiasi gia E sto openSUSE
18:14:13 <warlordfff> diladi eixame kai booth?
18:14:17 <diamond_gr> O drake ir8e edw mia mera gia ulika. Tou edwsa oti fulladio pira apo to sunedrio. Diskakia den eixa alla tou eipa na dwsei oti palia upirxan.
18:14:25 <diamond_gr> Ekane ena booth mazi me ton pavlo
18:14:27 <dastergon> shared-booth gentoo opensuse
18:14:37 <warlordfff> a giafto moy zhthse yliko?
18:14:39 <diamond_gr> kai ekane parousiasi E17 kai openSUSE
18:14:53 <warlordfff> kala sthn lista giati den egrapse tipota?
18:15:19 <diamond_gr> parousiasi-kosmo klp den kserw. Mallon o Pavlos mporei na pei
18:15:28 <warlordfff> allo rwtaw
18:15:35 <warlordfff> sthn lista giati den egrapse tipota?
18:15:44 <diamond_gr> Egrapse oti 8a paei fosscomm
18:15:55 <diamond_gr> meta den egrapse kaneis kati
18:15:56 <dastergon> https://secure.flickr.com/photos/123446979@N05/13911104450/
18:16:01 <warlordfff> an to iksera tha kanoniza na parei yliko, asxeta me to an mporoysa egw h oxi
18:16:33 <warlordfff> kala to tha paw Fosscomm me to tha paw na kanw parousiash kai booth einai mera me thn nyxta
18:16:50 <efagra> +1
18:16:56 <zoumpis> +1
18:16:59 <nikhatzi> +1
18:17:00 <nloukidis> +1
18:17:03 <terietor> +1
18:17:05 <diamond_gr> sumfwnw.
18:17:16 <warlordfff> re paidia sorry kiolas alla arxizw na eknevrizome
18:17:19 <Drakevr> stuck in traffic
18:17:32 <Drakevr> den egrapsa stin lista giati to booth itan idea tou dastergon last minute kiola
18:17:47 <warlordfff> re Drakevr giati den me eipes oti tha kaneis omilia?
18:17:55 <Drakevr> also den perimena na yparxei iliko meta thimithika ta old disks sto linuxteam
18:18:04 <warlordfff> vasika gama emena, sthn lista to egrapses?
18:18:15 <Drakevr> eimoun pnigmenos mexri to lemo ekeines tis meres, fantastika tha vlepate to wiki
18:18:23 <warlordfff> kiomws eixame yliko, kai mpoliko malista
18:18:32 <warlordfff> se pio wiki?
18:18:42 <Drakevr> den peirazei den eixe kosmo outos i allos optoe estila to diko mou old iliko apo linuxteam lab
18:18:48 <Drakevr> tou opensuse to wiki ofc
18:18:58 <efagra> Drakevr, dwse link
18:19:02 <warlordfff> re Drakevr pion den peirazei?
18:19:31 <warlordfff> giati emena me peirazei
18:20:02 <warlordfff> einai dynaton na mhn kserei kaneis oti exoyme omilia sthn Fosscomm?
18:20:31 <diamond_gr> efagra: https://en.opensuse.org/openSUSE:FOSSCOMM2014
18:20:34 <warlordfff> kai ti pnigmenos me les, sto mail poy esteiles na peis oti tha pas as eleges oti exeis kai omilia
18:20:49 <nikhatzi> ki egw gia na pw tin alitheia den eida summetoxi gi' auto kai den patisa estw gia support :s
18:21:06 <warlordfff> kaname tetoio event page?
18:21:21 <Drakevr> to ekane o stathis an thimame kala an kai half the info is outdated
18:21:30 <Drakevr> tha to kanw update sintoma otan anevasw kai ta slides
18:21:34 <Etern4L> oute ego iksera oti exei parousiasi to opensuse kato kai oti telika tha exei booth... apla iksera oti tha katevei o alex to ti tha kanei dn iksera kai milisame kai tilefono tin proigoumeni mera....
18:21:51 <diamond_gr> Nai, kaname. Na kai to arxiko mail anakoinwsis http://lists.opensuse.org/opensuse-el/2014-03/msg00001.html
18:21:58 <warlordfff> re paides ti communication breakdown einai afto?
18:22:13 <zoumpis> Ως advocate πρεπει να γράψεις και report φαντάζομαι … https://plus.google.com/photos/117365249176741374837/albums/6009667090490584913/6009670038808065394?pid=6009670038808065394&oid=117365249176741374837
18:22:50 <Drakevr> zoumpis: exw to draft den prolava na to anevasw akoma
18:23:26 <warlordfff> ti lete twra wre palikaria?
18:23:53 <warlordfff> dedomenwn to mail giati kapoios na mpei sthn Selida toy event?
18:24:54 <warlordfff> tha pei kanenas kati?
18:25:01 <warlordfff> Drakevr: ?
18:25:20 <warlordfff> sthn ML giati den to esteiles?
18:25:26 <Drakevr> pio? oti tha kanw talk ?
18:25:30 <warlordfff> nai
18:25:41 <Drakevr> ksexastika
18:25:55 <Drakevr> to eixa sizitisei me ton diamond_gr giati itan na kanoume mazi ena talk
18:26:05 <Drakevr> alla den irthe telika kai ksexasa na stilw kai to diko mou
18:26:21 <warlordfff> 
18:26:21 <Drakevr> fantastika oti tha kitousate kai to wiki ( i logiki afto leei)
18:26:31 <differentreality> agapame emails leme
18:26:42 <Drakevr> valto to wiki na sas stelnei emails tote
18:26:44 <Drakevr> :p
18:26:45 <warlordfff> 1on
18:26:58 <warlordfff> to wiki page den grafei gia thn omilia soy
18:27:04 <warlordfff> TIPOTA
18:27:46 <warlordfff> 2on opws kses kalytera kai apo emena stis FOSS koinothtes h ML einai to A kai to W
18:28:36 <warlordfff> tespa den tha se deiroyme giati ekanes omilia alla re man sorry kiolas alla h dikaiologies poy les einai xazes
18:29:21 <warlordfff> kai h koinothta tha eprepe na kerei
18:29:38 <warlordfff> tespa, pws pige kai ti eipes?
18:29:47 <warlordfff> E17?
18:30:00 <Drakevr> eixe 5-6 atoma giati itan sto telos tis defteris meras
18:30:28 <Drakevr> to talk itan gia to 18 kai olo to effort gia to packaging aftou + possible contributions sto opensuse 13.1
18:30:53 <warlordfff> yparxei video?
18:31:16 <Drakevr> not yet, simfona me petro einai se fasi montaz
18:31:22 <Drakevr> se kapia fasi tha ta anevasoune
18:31:29 <warlordfff> steile  to link sthn lista otan vgei
18:31:57 <Drakevr> tha to steilw kai tha diorthosw kai to wiki page giati vgiastika opos to ekana edit ontos den evala to new talk
18:31:58 <warlordfff> mazi me mia perigrafi toy ti den eidame
18:33:15 <warlordfff> ok
18:33:24 <warlordfff> #action Drakevr to send his talk on the ML once it is uploaded
18:34:22 <warlordfff> tipote allo?
18:34:34 <dastergon> teleiwse h agenda?
18:35:01 <warlordfff> lol
18:35:20 <warlordfff> sxedon sth mesh eimaste
18:35:22 <warlordfff> thes na peis kati?
18:35:29 <dastergon> nai
18:35:33 <warlordfff> rixto
18:35:59 <dastergon> sxetika me to lathos spam filtering pou ginete stin lista
18:36:14 <warlordfff> ti?
18:36:35 <dastergon> esteila tin proigoumeni paraskevi bug report sto infra
18:37:01 <dastergon> kai irthe apantisi simera oti to psilo ftiaksane
18:37:15 <dastergon> toulaxiston auto pou emfanizete sto subject
18:37:46 <dastergon> to allo pou mas deixnei oti o "x xristis mporei na min einai autos pou leei" kata pasa pithanotita einai provlima sto filtering tou gmail
18:38:04 <warlordfff> nai
18:38:29 <Drakevr> afto einai kathara gmail issue mono gia tous gmail users :p
18:38:37 <efagra> egw paidia eksakolouthw na exw to problima
18:39:01 <efagra> uparxei kati pou prepei na kanoume apo diki mas pleura se thema ruthmisewn?
18:39:04 <warlordfff> efagra: ?
18:39:11 <warlordfff> nop
18:39:32 <efagra> dld perimenoume ti google na to ftiaksei
18:39:32 <warlordfff> ektos kai an kapoios thelei na piasei ton Henne
18:39:41 <Drakevr> also ti paei na pei to psiloftiaxane? tou valane makeup ? to vapsane mple kai to rixan stin thalasa? ti simasia exei al den grafei spam to topic otan ta mails pali ginonte flagged as such?
18:40:00 <Drakevr> efagra: milas gia to "o x xristis blabla" twra esi swsta?
18:40:19 <dastergon> Drakevr: h apantisi apla den itan kathari
18:40:25 <dastergon> "we sorted out at least the spam tag in the Subject. we will work on proper spam training too.
18:40:34 <dastergon> auti edw einai kata leksi
18:40:47 <efagra> Drakevr, +1
18:41:43 <dastergon> tespa auta gia to meeting, tis leptomeries mporoume na tis poume argotera
18:41:48 <Drakevr> ara ta msgs fenonte akoma spam apla den to grafei sto subject
18:42:03 <Drakevr> sure outos i allos kanoume delve se texnikes leptomeries pou den endiaferoun to meeting atm
18:42:05 <dastergon> e otan tha steileis to report sou tha doume :P
18:42:39 <warlordfff> kai mhn diamartyreste an den mporeite na to diwrtosete
18:43:10 <warlordfff> tespa
18:43:19 <warlordfff> exoyme kati allo edw?
18:43:31 <dastergon> oxi go on
18:44:07 <warlordfff> basika afto paei apoto mias kai den metrisa ti exw egw
18:44:56 <diamond_gr> Na ftiaksoume wiki les na doume ti exei o ka8enas? Gia na kseroume kai poion na enoxlisoume diladi.
18:45:35 <warlordfff> e vasika ta pragamta einai apla
18:45:43 <Drakevr> egw den exw tipota, adiasa olo to linuxteam + osa peira apo diamond_gr kai ta katevasa fosscomm na figoun
18:45:48 <warlordfff> poios exei kati ektos apo emena?
18:45:53 <skiarxon> !
18:45:54 <anna> εγω
18:46:05 <diamond_gr> !
18:46:27 <diamond_gr> egw exw tin pagwtomixani
18:46:30 <Drakevr> oxi wait, mou edose kai to bratsaki mia sakoula opote pezoun merika stickers sti larissa + kapia accordeon square fliers
18:47:00 <diamond_gr> kai kapoies afises
18:47:02 <skiarxon> exoyme auta poy pirame me Etern4L apo dubro
18:47:12 <skiarxon> kouta cd/stickers/flyers/etc
18:47:23 <diamond_gr> kai to trapezomantilo exw
18:47:31 <differentreality> exw k egw liga cd apo fosdem
18:47:38 <warlordfff> diamond_gr:  pagwtomixani?
18:47:52 <diamond_gr> tin mixani gia ta buttons re su
18:47:55 <diamond_gr> :-)
18:48:03 <warlordfff> ok
18:48:09 <warlordfff> to loipon
18:49:24 <warlordfff> ta ths Thessalonikis thelete na mazeftoun pali se emena kai na doyme ti tha steiloyme stas Larissas Athinas Serras kai opoydipote alou?
18:49:28 <zoumpis> +1
18:49:28 <nikhatzi> +1
18:49:29 <nloukidis> +1
18:49:30 <terietor> +1
18:49:30 <kokeroulis> +1
18:49:32 <skiarxon> +1
18:49:35 <Drakevr> +1
18:50:06 <differentreality> nai thelw k egw
18:50:18 <danae> +1
18:50:24 <efagra> +1
18:50:34 <diamond_gr> +1
18:50:37 <dastergon> +1
18:50:44 <warlordfff> ok then
18:51:07 <diamond_gr> esteila ston Hlia ena psilopaketaki https://twitter.com/eliaschr/status/464106197755654145
18:51:09 <warlordfff> sthn lista oi ektos Salonikas na steiloyn ti theloyn kai na arxisw na stelnw pragmata
18:51:20 <diamond_gr> kai ena mikro ston Strato
18:52:01 <warlordfff> cool alla tha epistrepsw sto proigoymeno thema twra
18:52:14 <warlordfff> giati den to eipes sthn lista?
18:52:20 <terietor> +1
18:52:25 <nikhatzi> +1
18:52:25 <zoumpis> +1
18:52:28 <efagra> +1
18:52:30 <nloukidis> +1
18:52:37 <alexandros> prepei na figo ego
18:52:41 <diamond_gr> Htan pragmata pou pira apo sunedrio kai htan proswpika. DEN einai na graftei stin lista.
18:53:00 <warlordfff> a opote den exei sxesi kai me to meeting
18:53:06 <diamond_gr> Ean pareis souvenir gia kapoion kai to stelneis, profanws den to stelneis dimosia
18:53:14 <diamond_gr> Akribws
18:53:14 <warlordfff> re Stathi thn kolokithia pezoyme
18:53:26 <differentreality> egw se ligo tha paw gia ipno pantws... :/
18:53:32 <warlordfff> ksafnika den eimaste files kai kryvoyme pragmatakia?
18:53:50 <diamond_gr> ?
18:54:01 <warlordfff> tespa den mpenw kan sthn diadikasia, megalo paidi eisai
18:54:23 <warlordfff> e ama me les oti eitan prwswpika ti perimeneis na se pw re file
18:54:45 <warlordfff> oloi prwswpika ta pirame apo to synedrio
18:55:00 <warlordfff> kai ta moirazoyme ston kosmo ths koinothta
18:55:02 <warlordfff> s
18:55:26 <warlordfff> otan erthei booth box tha to doyme sto event
18:56:17 <warlordfff> anyway
18:57:13 <warlordfff> skiarxon: alexandros anna ?
18:57:26 <warlordfff> exete tipota apo events TBA?
18:57:40 <efagra> basika ti uliko exoume, gia na doume ti mporei na prowthithei kai pou?
18:57:50 <efagra> diskakia, stickers, flyers?
18:57:54 <differentreality> vsk o alex milise me anna kai apostolo gia install fest
18:58:08 <warlordfff> ligo apo ola, diskakia kai Flyers kyriws
18:58:14 <danae> kai gia event sto papei
18:58:20 <anna> ειπαμε να το κανουμε κατα τον νοεμβριο το event στο παπει π θα μαζευτει πιο πολυς κοσμοσ κ θα εχουμε κ αιθουσες , θα μπορει να βοηθησει κ ο κωστας
18:58:37 <efagra> install fest pou kai pote?
18:58:39 <anna> εχω δισκους κ εγω και ο αποστολης
18:58:47 <differentreality> nai s afto pou leei i anna tha to sintonisei o alex
18:58:55 <anna> κατα τον οκτωβριο-νοεμβριο στο παπει
18:58:58 <warlordfff> anna:  gia poion Kosta milas?
18:59:06 <anna> ton livierato
18:59:20 <anna> de mporei na voithisei twra gt exei ena allo event to papei
18:59:20 <warlordfff> ok
18:59:38 <anna> sto opoios symmetexei kai o kathigitis pou thelame na voithisei
18:59:57 <warlordfff> cool
18:59:58 <diamond_gr> ! egw milaw me PAMAK. Mporoun kai twra gia kati. Arkei na kleisoun ai8ousa.
19:00:04 <anna> opote de proxoraei tora mesa ston maio , ara paei gia oktobrio noemvrio
19:00:40 <efagra> diamond_gr, dwse perissotera info
19:00:49 <efagra> pote, poios?
19:00:59 <efagra> se poious apeuthunetai?
19:01:04 <efagra> me poion milises?
19:01:10 <diamond_gr> exoun mia omada (steilane aitisi gia FOSSCOMM).
19:01:35 <efagra> poia omada re file
19:01:40 <diamond_gr> Den exoun kapoia nea akoma. Einai anwrimi i organwsi tis ekdilwsis).
19:01:43 <efagra> dwse ousiastiko info
19:01:47 <diamond_gr> Miso
19:02:02 <diamond_gr> https://www.facebook.com/linuxteamuom
19:02:11 <diamond_gr> Κοινότητα Linux και Ελεύθερου Λογισμικού - Πανεπιστήμιο Μακεδονίας
19:02:40 <diamond_gr> Otan exw pio polla nea, 8a enimerwsw lista
19:02:59 <anna> kali idea ayti
19:03:00 <diamond_gr> gia to ti 8eloun, pote klp
19:03:15 <zoumpis> diamond_gr: Με την Αλεξάνδρα μιλάς?
19:03:23 <diamond_gr> Oxi mono
19:03:45 <zoumpis> Και γιατιί δεν ειναι εδω να μιλησουνε?
19:03:58 <differentreality> egw vsk dn iksera oti to pamak exei tetoio team... poios allos eiani sto team tous ?
19:04:22 <efagra> diamond_gr mathe perissotera kai pes amesa an einai na to sprwksoume
19:04:27 <koslibpro> egw kserw oti h alexandra to "suntonizei",kai me authn episis milaw klp.
19:04:35 <efagra> kai epipleon ti esti oxi mono?
19:04:41 <efagra> me poious allous?
19:04:42 <terietor> sorry alla giati, den xrhsimopoieitai tin lista gia tetoia themata? giati se private emails?
19:04:46 <diamond_gr> zoumpis, giati opws eipa einai polu anwrimo eipame.
19:04:58 <efagra> sti lista tha orimasei re file
19:05:06 <Drakevr> +1 @ terie
19:05:17 <warlordfff> nai exei ilio sth lista :D
19:05:23 <koslibpro> den exoun kanei tipota allo pera apo mia aithsh fosscomm kai mia ekdhlwsh nomizw kapoia stigmh ton xeimwna.
19:05:24 <terietor> sorry ligo alla koinotita eimaste, oi koinotites milane stis LISTES
19:05:27 <efagra> episis kai feggari
19:05:34 <terietor> oi koinotites den stelnoune private emails
19:05:46 <efagra> +1
19:05:47 <zoumpis> +1
19:05:49 <nikhatzi> +1
19:05:52 <nloukidis> +1
19:06:06 <differentreality> +1 nai paidia... peite ta stis listes kai mporei na pesun k alles idees kai liseis
19:06:07 <warlordfff> agaph re m2unia
19:06:29 <diamond_gr> +1 otan uparxei kati na eipw8ei.
19:06:55 <differentreality> diamond_gr: egw se entharrinw na peraseis sti lista kai ti sizitisi
19:06:55 <differentreality> xwris na iparxei kati concrete
19:07:03 <differentreality> gia na vgalume oloi mazi ena apotelesma kai mia oloklirwmeni idea gia na ilopoiisume
19:07:28 <diamond_gr> na to bgalw re su, alla otan den kseroun ean exoun ai8ousa
19:07:32 <differentreality> kai na perasei kai sta paidia me to neo team afti i filosofia
19:07:37 <diamond_gr> den uparxei kati na suzhti8ei
19:07:47 <Drakevr> opos mathame kai apo to Together prosfata stin thessaloniki
19:07:55 <differentreality> oti de xreiazetai na ta lene prive alla mporoune na ta poune ola se mai lista kai na paroun feedback apo alla atoma pou ta kanan afta prin 5 xronia kai exun na tous dwsun idees
19:07:57 <Drakevr> kai opos eipe kai o terietor gia tis koinotites kai tis listes
19:08:06 <warlordfff> Poio together?
19:08:07 <Drakevr> an tous kseroume olo kai kapos mporoume na voithisoume
19:08:22 <koslibpro> oles oi koinothtes pou mazeutikan sthn thessaloniki nomizw enoei
19:08:33 <warlordfff> a nai doyleva
19:08:35 <Drakevr> eite me tin ebiria pou exei o kathenas eite me kapio allo x tropo
19:08:39 <differentreality> diamond_gr: ma akrivws afto tha sizitithei... gt prin apo afous ipirxan k alles omades pou eixan provlima me tis aithouses kai dn kseran pws na tis vroun kai pws na tis zitisiun apo ta panepistimia tous kai to lisame afto to provlima kai mas pire kapoion xrono k kapoion kopo kai mporoume na perasume tin empeiria mas wste gia allous afto na ginei pio efkolo
19:08:43 <Drakevr> nai afto
19:09:24 <differentreality> dn iparxei logos i kathe omada na kanei ton idio kopo pou kanan k alles pio prin gia to idio apotelesma apo ti stigmi pou iparxei mia perpatimeni pou mporei na dokimastei wste na kanume ki ena vima pio mprosta
19:09:33 <Drakevr> +1
19:09:46 <warlordfff> +1
19:09:48 <efagra> +1
19:09:49 <nikhatzi> +1
19:09:50 <zoumpis> +1
19:09:51 <nloukidis> +1
19:09:52 <kokeroulis> +1
19:09:55 <skiarxon> +1
19:09:56 <terietor> +1
19:10:14 <diamond_gr> +1
19:10:14 <nikhatzi> "pepatimeni"
19:10:21 <diamond_gr> Loipon, gia na teleiwnei ligo to 8ema
19:10:28 <warlordfff> a re nikhatzi arxonta
19:10:43 <diamond_gr> Esteila stin Alexandra ena mnm prin 2-3 meres kai rwtisa psineste na kanoume kati openSUSE relaed>?
19:11:07 <diamond_gr> Kai mou apantise meta apo 1 mera, pi8ano nai. Mallon ka8imerini kai mesimeri
19:11:09 <diamond_gr> OK?
19:11:35 <differentreality> sounds san na eimaste ston swsto dromo gia na ginei event...
19:11:42 <diamond_gr> Twra, to na steilw stin lista AUTO pou pi8ano, isws, opws eipa einai POLY anwrimo kai pi8ano na min ginei kan
19:11:47 <diamond_gr> opote tzampa kopos
19:11:50 <differentreality> not really...
19:11:58 <kokeroulis> dn einai tzampa kopos
19:12:01 <differentreality> steilto sti lista kai pes kai tin alexandra na graftei na milame apo ekei
19:12:05 <efagra> dwse re differentreality giati den katalabainei
19:12:26 <diamond_gr> OK. 8elete tin ali8eia?
19:12:32 <diamond_gr> Htan alla ksegraftike.
19:12:37 <diamond_gr> Giati?
19:12:38 <differentreality> gt re c diamond_gr psemata mas les tosi wra?
19:12:58 <warlordfff> giati?
19:13:05 <efagra> re su diamond_gr mas douleueis twra?
19:13:15 <dastergon> giati niko? cc skiarxon
19:13:16 <efagra> milame i ton paizoume?
19:13:22 <efagra> tha mporousa na eimai gia mpures
19:13:24 <Drakevr> lol
19:13:26 <efagra> kai kathomai ki akouw malakies
19:13:31 <skiarxon> dastergon: hahahaahahaha
19:13:32 <differentreality> efagra: kai gia fagito min to ksexnas afto :P
19:14:05 <warlordfff> re paidia
19:14:09 <efagra> twra basika gia ousiki eimai alla tespa
19:14:17 <diamond_gr> sorry kiolas. Kai egw exw alles douleies na kanw efagra
19:14:18 <warlordfff> efagra: ksekola
19:14:31 <warlordfff> diamond_gr:  pes
19:14:38 <diamond_gr> to giati to rwtisa etsi. giati ksegraftike?
19:14:48 <diamond_gr> den kserw kan
19:15:00 <warlordfff> a mallon kserw egw
19:15:22 <Drakevr> care to share? ektos an einai personal
19:15:24 <warlordfff> giati meta poy diwrganwse to oSC13 varethike thn lista
19:15:39 <differentreality> lol
19:15:40 <warlordfff> etsi den eipe ston Andrew?
19:15:58 <warlordfff> egw te lew, etsi den mas eipe o Andrew re Stella?
19:16:17 <differentreality> fimes lene oti eipwthikan polla vsk...
19:16:23 <diamond_gr> min vazete allous mesa pou den einai mprosta kiola.
19:16:41 <diamond_gr> alla OK
19:16:49 <nikhatzi> esy den anarwtithikes to logo?
19:16:52 <nikhatzi> e, sou apantsian
19:16:54 <nikhatzi> apantisan*
19:17:03 <Drakevr> +1 @ diamond_gr
19:17:18 <differentreality> bottom line to thema einai oti an thelei i koinotita openSUSE na erthei na kanei parousiasi sto ekastote PAMAK, e mallon tha prepei na epikoinwnisei me tin koinotita openSUSE kai gia na to kanei afto tha prepei na xrisimopoiisi ti lista. An twra i kathe alexandra thelei prive parousiasi apo ton ekastote stathi, as kalesei ton stathi spiti tis kai as mi sizitame gia parousiasi koinotitas
19:17:22 <Drakevr> gia to komati me tous apontes
19:17:33 <warlordfff> kala next time tha pw ston Andrew na mpei
19:17:53 <Drakevr> to thema den eimai mono gia ton andrew genika milame
19:18:07 <warlordfff> nai re asteievome
19:18:10 <diamond_gr> egw anarwti8ika ton logo, oxi gia na mou apantisoun nikhatzi.
19:18:12 <differentreality> Drakevr: o warlordfff anaparagei apla kati pou tou eipan efthews. den einai xazos kai katalavainei parapanw apo stoixeiwdi agglika nmz gia na exei pliri antilipsi tou ti tou eipan... dn einai kako na to moirastei mazi mas
19:18:31 <Drakevr> differentreality: i know, ton peirazw :p
19:18:34 <diamond_gr> differentreality: stin arxi kai egw etsi elega alla mallon den doulevei auto
19:18:48 <differentreality> diamond_gr: dn katalava :/ ti akrivws de doulevei ?
19:18:49 <Drakevr> apo tin alli einai public logs kai out of context gia kapion kseno
19:19:22 <diamond_gr> to na perimenoume alles koinotites klp na epikoinwnisoun mazi mas stin lista gia na zitisoun parousiasi.
19:19:34 <diamond_gr> Px o Kwstas eipe oti 8a kanei parousiasi stous EEED
19:19:40 <diamond_gr> den eipe kati stin lista
19:19:43 <diamond_gr> kamia EEED
19:19:46 <warlordfff> axam
19:19:56 <diamond_gr> Egw to eida apla san 8ema sto meeting
19:20:04 <diamond_gr> kai den gnwriza kan ti einai to EEED
19:20:06 <differentreality> dn antilamvanomaste ti diafora dld ?
19:20:06 <warlordfff> giati akoma den einai sigouro opws eipa prin
19:20:06 <dastergon> !
19:20:16 <diamond_gr> nomiza oti 8a ginei parousiasi gia to OSEM ekei
19:20:27 <diamond_gr> warlordfff: sta logia mou erxesai
19:20:49 <warlordfff> mpa
19:20:55 <warlordfff> lathos diatypwsh
19:21:18 <warlordfff> egw afto to anefera sta themata gia shzhtish sto meeting to shmerino
19:21:28 <warlordfff> dastergon:  rixto
19:21:48 <dastergon> gia na lhksei to thema tha protina na mpei ena section edw: http://el.opensuse.org/Main_Page
19:22:03 <dastergon> pou na tonizei gia to an kapoios endiaferete
19:22:12 <dastergon> gia parousiasi peri opensuse ktlp
19:22:17 <dastergon> na steilei stin lista
19:22:24 <warlordfff> +1
19:22:26 <zoumpis> +1
19:22:27 <nikhatzi> +1
19:22:28 <kokeroulis> +1
19:22:29 <efagra> +1
19:22:31 <skiarxon> +1
19:22:32 <nloukidis> +1
19:22:32 <terietor> +1
19:22:35 <diamond_gr> +1
19:22:39 <Drakevr> +1
19:22:58 <warlordfff> pame pio pera?
19:23:13 <differentreality> pame gia na oloklirwsume
19:23:14 <skiarxon> apla na po
19:23:26 <nloukidis> adi giati kourasate!!!!!
19:23:33 <warlordfff> pes
19:23:38 <nloukidis> ade
19:24:03 <skiarxon> oti dn einai to idio mia koinotita poy ipotithetai oti asxoleitai me to opensource kai kserei pos doyleyoyn ta pragmata pano kato apo mia omada "random" atomon poy theloyn na erthoyn se epafi me to sigekrimeno pragma kai kata pasa pithanotita den exoyn idea ti einai mailing list
19:24:18 <differentreality> exactly
19:24:19 <nikhatzi> +1
19:24:21 <zoumpis> +1
19:24:28 <warlordfff> na agiasei to stoma soy, afto ithela na pw kai egw
19:24:30 <nloukidis> swstos!!!!!
19:24:38 <efagra> akribws
19:24:50 <danae> +1
19:24:57 <Drakevr> ti oraia to eipes, oute ypopsifios dimotikos simvoulos!
19:25:00 <diamond_gr> opws kai na exei o kwstas eprepe na enimerwsei tin lista
19:25:07 <diamond_gr> gia tin EEED
19:25:11 <warlordfff> nai
19:25:23 <warlordfff> exeis dikio
19:25:26 <diamond_gr> etsi opws mpike to 8ema, sto wiki, egw pisteva oti einai sunexeia tou OSEM
19:25:40 <warlordfff> alla afto den einai afesh gia to oti esy den enhmerwses
19:25:47 <differentreality> dn einai katw apo to OSEM to bullet tou thematos alla tsp ...
19:26:11 <warlordfff> anyways
19:26:13 <differentreality> osoi exete loipon idees gia event, action yourselves kai enimerwste mas (leptomerws i mi) sti lista
19:26:14 <skiarxon> poy kollaei to EEED me to OSEM
19:26:19 <skiarxon> ti einai to EEED? fork?
19:26:35 <diamond_gr> egw den enimerwsa giati oute kan sto idio simeio suzitisewn me sena itan. Alla kalutera na to liksoume kai na proxwrisoume.
19:27:08 <differentreality> to point einai na sizitame sti lista... gia na einai ola mia anoixti sizitisi kai na kseroume oloi ti idees peftoun, poies ilopoiountai, poies oxi ktl
19:27:20 <diamond_gr> +1
19:27:33 <diamond_gr> +1 gia differentreality
19:27:46 <warlordfff> ok tipote allo?
19:28:14 <warlordfff> Na to liksoyme kai na dwsoyme nea mera kai wra gia ta ypoloipa?
19:28:19 <differentreality> +1
19:28:31 <warlordfff> profanws pige poly makria h valitsa
19:28:34 <skiarxon> +1
19:28:40 <zoumpis> +1 perase h wra
19:28:45 <nikhatzi> +1
19:28:45 <efagra> +1
19:28:48 <Drakevr> +1
19:28:56 <diamond_gr> +1 na bolepsei olous pali
19:28:58 <dastergon> +1
19:29:28 <dastergon> na pw kati teleftaio ?
19:29:41 <warlordfff> ok I will get back se kana 2 meres mias kai avrio xlwmo
19:29:47 <warlordfff> e pes re pavle
19:29:52 <skiarxon> dastergon: gia to panigiri?
19:29:56 <dastergon> hehe nai
19:30:01 <dastergon> tou agiou mama
19:30:02 <warlordfff> e?
19:30:10 <dastergon> loipon milisa me zoumpi ena vrady
19:30:18 <dastergon> kai skeftomaste gia edw
19:30:19 <dastergon> http://events.linuxfoundation.org/events/linuxcon-europe
19:30:22 <skiarxon> nomiza tou ai panteli
19:30:22 <warlordfff> e den ta kanoyn afta
19:30:31 <dastergon> deite to kai oi ypoloipoi
19:30:47 <warlordfff> ok
19:31:34 <warlordfff> ante
19:31:40 <dastergon> kala tpt den einai gia sigouro apla to anefera san event
19:31:42 <dastergon> good night!
19:31:51 <Drakevr> ante
19:31:53 <nikhatzi> +1
19:31:54 <nloukidis> +1
19:31:54 <efagra> +1
19:32:08 <zoumpis> ante oi byres perimenoune +1
19:32:23 <efagra> to paraskinio perimenei
19:32:24 <warlordfff> kalo vradi na exoume
19:32:27 <warlordfff> Eyxaristw poly gia thn shmetoxh sas
19:32:40 <warlordfff> #endmeeting