16:08:52 <warlordfff> #startmeeting
16:08:52 <bugbot> Meeting started Sun May 19 16:08:52 2013 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:08:52 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:08:58 <differentreality> ROLL CALL
16:09:08 <warlordfff> Agenta gia to shmerino
16:09:14 <warlordfff> https://el.opensuse.org/2013-05-19
16:09:26 <warlordfff> As arxisw me ta basika
16:09:50 <warlordfff> Pempti 23 toy mhna exoyme oSC13 meeting sto kanali toy Project
16:10:11 <warlordfff> 2o kai episeis shmantiko
16:11:06 <warlordfff> mporeite na dhlwsete kai prepei na dhlwsete osoi tha eiste ethelontes symplironontas ayth thn aithsh http://bit.ly/10s5HDJ
16:11:36 <warlordfff> mhn to kanete twra
16:11:55 <warlordfff> vasika poioi einai edw gia na kserw kai se poious milaw?
16:12:02 <iosifidis> mporeis na to steileis stin lista?
16:12:07 <iosifidis> to link?
16:12:08 <warlordfff> oi parontes dwste moy ena +1
16:12:10 <alexandros_> εδω
16:12:11 <zoumpis> +1
16:12:14 <alexandros_> +1
16:12:15 <commixon> +1
16:12:16 <tampakrap> +1
16:12:18 <chriskotza> +1
16:12:26 <differentreality> +1
16:12:32 <warlordfff> iosifidis: tha to steilw mallon shmera to vradi h ayrio to prwi se anakoinwsh
16:12:35 <iosifidis> +1
16:12:44 <iosifidis> 8eos
16:12:56 <warlordfff> nai kai vale leme
16:13:01 <warlordfff> to loipon
16:13:04 <skiarxon> +!
16:13:08 <skiarxon> +1
16:13:14 <warlordfff> ta didima poy einai?
16:14:03 <skiarxon> den ksero
16:14:35 <warlordfff> mmm
16:14:41 <warlordfff> anyway
16:15:06 <warlordfff> #topic Press release
16:15:25 <warlordfff> iosifidis: differentreality kati kanate eseis me ayto?
16:15:35 <differentreality> https://docs.google.com/document/d/1koJMaAfSdCSiCLQ3U6Zd7KAzbQJqC8KAKsX_y5AQuhI/edit
16:15:37 <differentreality> edw vriskomaste
16:15:42 <differentreality> alla thelei ligi doulitsa akoma imho
16:15:55 <skiarxon> !
16:15:59 <warlordfff> ok
16:15:59 <iosifidis> nai 8elei ligo
16:16:03 <warlordfff> skiarxon: pes to
16:16:14 <skiarxon> poios theoylis ekleise ta comments?
16:16:30 <warlordfff> o theoylis poy to anoikse, poios to anoikse?
16:16:43 <differentreality> skiarxon: fixed
16:16:56 <warlordfff> there you are  :D
16:16:57 <skiarxon> thx
16:17:11 * iosifidis happy
16:17:48 <differentreality> loipon
16:17:51 <differentreality> afto to keimeno tha paei se media
16:17:58 <differentreality> dld efimerides, radiofwnikous stathmous
16:18:15 <differentreality> opote... thelume kalo structure
16:18:19 <differentreality> kai to the point info
16:18:22 <warlordfff> exoyme ta link gia afto?
16:18:29 <differentreality> ALLA episis thelume na eksigisume ti einai afto to pragma pou pame na kanume
16:18:34 <warlordfff> enow mail h whatever?
16:18:38 <differentreality> gt o radiofwnikos paragwgos pou tha paei na to pei prepei na kserei ti tha pei
16:18:48 <differentreality> opws px oti einai diethnes sinedrio
16:18:52 <alexandros_> +1
16:18:55 <differentreality> opws oti einai sinedrio pliroforikis kai anoixtou logismikou
16:19:09 <warlordfff> alexandros_:  an mporeis... voitha
16:19:10 <differentreality> poios thelei na asxolithei wste na to teleiopoiisei gia na einai etoimo pros apostoli ?
16:19:32 <iosifidis> Paidia, exw kapoia paradeigmata apo press apo etairies klp. na ta anevasw kapou na riksoume mia matia?
16:19:36 <alexandros_> θα το κοιταξω και εγω και θα προσπαθησω να προσθεσω...
16:19:45 <differentreality> skiarxon: ?
16:19:58 <skiarxon> to tsekaro tora
16:20:01 <skiarxon> tha do ti mporo na kano yes
16:20:02 <differentreality> wraia
16:20:04 <iosifidis> egw mporw na ta steilw. apla na mou peite pote.
16:20:16 <warlordfff> BTW https://trello.com/osc13
16:20:28 <warlordfff> etsi gia na yparxei :D
16:21:02 <differentreality> #action alexandros_ + skiarxon in charge of finalizing https://docs.google.com/document/d/1koJMaAfSdCSiCLQ3U6Zd7KAzbQJqC8KAKsX_y5AQuhI/edit
16:21:19 <differentreality> iosifidis: eixes steilei mia lista me contacts pou itan se pdf
16:21:35 <differentreality> mporoume na exume lista oloklirwmeni se gdoc spreadsheet se parakalw?
16:21:40 <differentreality> wste na mporoume na exume kai kalo tracking pou steilame ti ?
16:21:45 <nikhatzi> ARGHSA?
16:21:45 <differentreality> kai gia future usage vevaia
16:21:47 <differentreality> nikhatzi: nai
16:21:53 <differentreality> alla welcome par ola afta
16:21:54 <warlordfff> kalws ton nikhatzi
16:22:01 <nikhatzi> ante kala na fugw tote
16:22:09 <warlordfff> miiii
16:22:10 <alexandros_> Να κοιταξω και αθηνα για να το στειλουμε?
16:22:16 <alexandros_> σε τυπο + ραδιο?
16:22:16 <iosifidis> nai. tin lista se pdf den tin exw se epeksergasimi morfi. exw allo me ligotera mesa mesa.
16:22:29 <differentreality> nai afto lew na ta kaneis ola se spreadsheet
16:22:34 <differentreality> episis den eida pouthena radios
16:22:39 <differentreality> nomizw mporoume na paiksume poli me radiofwna
16:22:45 <warlordfff> ?
16:22:52 <differentreality> na steilume anakoinwsi se radiofwna ennow warlordfff
16:22:54 <warlordfff> poios tha analavei na ta steilei?
16:22:57 <commixon> mporo egp na do radiofona stin athina
16:22:59 <differentreality> o iosifidis to eipe molis prin
16:23:05 <warlordfff> oxi
16:23:17 <differentreality> warlordfff: oxi se pio pragma?
16:23:21 <iosifidis> nai, egw mporw na ksekinisw se ola vasika na steilw.
16:23:23 <warlordfff> enow ta press releases se oloys aftoys poos tha ta steilei?
16:23:42 <warlordfff> ok mallon den to epoiasa
16:23:46 <differentreality> warlordfff: kai eipa o iosifidis prosferthike na ta steilei
16:23:52 <differentreality> theleis na ta steilume emeis kateftheian?
16:23:56 <warlordfff> allo katalava prin
16:23:58 <iosifidis> an telika einai polloi perissoteroi apo oso exw upologisei, 8a enimerwsw
16:24:01 <warlordfff> oxi
16:24:20 <commixon> iosifidis: mporo na ta steilo ego an thelete, na to alalavo
16:24:29 <commixon> apla stile mou oti contacts exeis
16:24:31 <differentreality> wraia otan stalun tha eimai toulaxiston egw cc (stella.rouzi@opensuse.org) wste na xoume 2 atoma min. na koitan apantiseis just in case...
16:24:56 <warlordfff> telika poios tha to kanei?
16:25:03 <warlordfff> iosifidis:  thes voithia?
16:25:08 <differentreality> eipe an xreiastei tha mas pei
16:25:16 <differentreality> iosifidis: etoimazeis gdoc spreadsheet
16:25:22 <differentreality> iosifidis: mas to kaneis share + anyone with link can edit
16:25:23 <iosifidis> an xreiastw 8a enimerwsw nai.
16:25:28 <warlordfff> #action iosifidis na steilei to press release pantoy
16:25:38 <differentreality> opoios allos exei press contacts commixon alexandros_ ta vazei ekei (na episimanetai kapou oti einai athens)
16:25:51 <commixon> ok
16:26:04 <differentreality> #action iosifidis prepare local PRESS contacts spreadsheet
16:26:19 <differentreality> kati allo epi tou thematos press ?
16:26:26 <warlordfff> nai
16:26:29 <warlordfff> https://docs.google.com/document/d/15nghhRWeh3OYevJzXnwk158ZNV3PMQQL0qbR4B2al8k/edit?usp=sharing
16:26:35 <warlordfff> voithia se ayto
16:26:43 <warlordfff> prepei na teleiwsei shmera
16:27:07 <differentreality> Ok ennousa sto thema tou press release alla tsp.
16:27:11 * iosifidis edw pou eimai den mporw na mpw se gmail, gdocs
16:27:15 <warlordfff> gia na to valw sto news gia avrio-methavrio
16:27:16 <differentreality> To keimeno afora to Call for volunteers poutha kanume pagosmiws
16:27:26 <warlordfff> nai
16:27:31 <differentreality> mikro fancy keimeno tha proteina
16:27:41 <differentreality> +link sti forma gia dilwsi volunteers fisika
16:27:51 <warlordfff> e to idio translated tha paei kai se ellhnika-ispanika
16:27:59 <zoumpis> ok tha bgalw an einai ena tweet message wste otan bgei sto news to keimeno na to twittarw kiolas
16:28:02 <warlordfff> e zo
16:28:06 <zoumpis> na ta kanw ta ispanika
16:28:06 <warlordfff> e zoumpis
16:28:07 <differentreality> Sta social media apo simera mporoume idi na stelnume link sti forma
16:28:26 <differentreality> to thema einai poios mporei na grapsei tin (ipoloipi) anakoinwsi ?
16:28:30 <commixon> to kano ego sta germanika
16:28:46 <alexandros_> διορθωση...καλο θα ηταν οι εθελοντες να ειναι 1-2 μερες πριν για να γινει καποια ενημερωση
16:28:48 <alexandros_> ετσι δεν ειναι
16:28:49 <alexandros_> ?
16:28:50 <zoumpis> commixon: na to bgalw shmera na to steiloume kiolas?
16:28:56 <skiarxon> alexandros_: to leei stin aitisi
16:28:56 <differentreality> Loipon...
16:28:56 <commixon> zoumpis: nai
16:29:07 <differentreality> tha exume volunteers training tin Pempti 18 Iouliou to mesimeri
16:29:08 <skiarxon> also ayto to keimeno gia toys volunteers
16:29:11 <skiarxon> thelei diorthoseis
16:29:15 <alexandros_> ναι αλλα αυτο που εγραψε ο κωστας λεει  18 γι'αυτο το λεω
16:29:20 <warlordfff> alexandros_:  ayto einai adynaton gia toys ethelontes ap'eksw apo ellada
16:29:20 <differentreality> kai einai *ipoxrewtiko* to volunteers training gia olous
16:29:27 <alexandros_> α οκ
16:29:34 <warlordfff> paidia
16:29:43 <warlordfff> ligo poio siga parakalw
16:29:49 <warlordfff> enas enas
16:29:53 <warlordfff> loipon
16:30:11 <warlordfff> as milisoyme gia volunteers sto telos kalytera
16:30:18 <warlordfff> sto thema mas
16:30:30 <warlordfff> etoimazw kai allo ena gia to Venue
16:30:42 <warlordfff> gia to telos ths evdomadas
16:30:47 <differentreality> warlordfff: na poume ligo poios tha grapsei to call for volunteers prin proxwriseis parakatw?
16:31:19 <warlordfff> an thes mikro kai fancy, diorthwseis thelei mono :D
16:31:29 <differentreality> skiarxon: ?
16:31:32 <differentreality> interested?
16:31:39 <skiarxon> tha kano ego oti diorthoseis thelei toy kosta
16:31:42 <skiarxon> poy einai arketes
16:31:43 <skiarxon> tbh
16:31:47 <skiarxon> doste moy access
16:31:51 <warlordfff> I write fancy as hell :D
16:32:04 <skiarxon> your england is very best :P
16:32:28 <differentreality> nai warlordfff dn exeis kanei share anyone with link
16:32:28 <warlordfff> https://docs.google.com/document/d/15nghhRWeh3OYevJzXnwk158ZNV3PMQQL0qbR4B2al8k/edit?usp=sharing
16:32:29 <differentreality> plz do that now
16:32:30 <warlordfff> https://docs.google.com/document/d/15nghhRWeh3OYevJzXnwk158ZNV3PMQQL0qbR4B2al8k/edit?usp=sharing
16:32:39 <warlordfff> lagarw gamoto
16:32:41 <nikhatzi> skiarxon, strwsou
16:32:59 <differentreality> skiarxon: eimaste ok? tha to oloklirwseis ki afto esi ?
16:33:22 <warlordfff> tipota allo gia press?
16:33:24 <warlordfff> exw egw kati teleftaio an teleiwsate
16:33:34 <zoumpis> iosifidis: οταν βγαλω το μυνημα (twitt) σε ελληνικα ισπανικα γερμανικα αγγλικα θα σου στειλω για να σπαμαρεις στα ypoloipa social medi
16:33:58 <iosifidis> ok zoumpis
16:34:03 <warlordfff> kante G+ kai Tweet kai FB me tag #openSUSE kai #oSC13
16:34:03 <differentreality> skiarxon: call for volunteers?
16:34:08 <warlordfff> afto epigei
16:34:31 <warlordfff> gmt to lag moy
16:34:51 <differentreality> warlordfff: mi vrizeis plz eimaste on the record :)
16:34:52 <zoumpis> ok warlordfff για το tag
16:35:10 <nikhatzi> poios tha to dei to record?
16:35:16 <skiarxon> differentreality: doing it
16:35:24 <warlordfff> lol
16:35:27 <warlordfff> anyway
16:35:36 <warlordfff> den kanei, exei dikio h differentreality
16:35:38 <differentreality> #action skiarxon finalize Call for Volunteers announcement. Deadline Mon 20th May
16:35:52 <differentreality> warlordfff: theleis na peis afto pou itheles ?
16:35:52 <warlordfff> deadline to vradi
16:36:03 <warlordfff> to eipa vasika
16:36:07 <warlordfff> kante G+ kai Tweet kai FB me tag #openSUSE kai #oSC13
16:36:13 <differentreality> a ok
16:36:19 <warlordfff> apo twra mexri thn mera toy synedrioy
16:36:27 <zoumpis> [18:27:20] <zoumpis> ok warlordfff για το tag
16:36:45 <differentreality> oxi to point nomizw oti einai na kanume oloi sta social media mas
16:36:53 <warlordfff> tipota allo panw se afto?
16:36:54 <differentreality> zoumpis: ksekinas esi, kanume emeis reshare
16:37:03 <differentreality> warlordfff: oxi apo mena
16:37:17 <zoumpis> ok , outws h allws grafw kai sto tweet mou pou bgainei aytomata sto FB :)
16:37:27 <differentreality> awesome
16:37:48 <warlordfff> ok pame se allo
16:38:02 <warlordfff> #topic https://en.opensuse.org/openSUSE:Conference_FAQ
16:38:18 <warlordfff> mporei na to analavoyn kapoioi afto kai na to teleiwsoyn?
16:38:30 <warlordfff> thelw volunteers
16:38:41 <differentreality> to FAQ isws to eidate kai persi
16:38:48 <differentreality> einai vasikes erwtiseis - apatniseis sxetika me to conf
16:38:53 <differentreality> iparxei ena evros erwtisewn
16:39:01 <differentreality> tipou pou tha kanw sinallagma kai pws paw apo to airport sto hotel mou
16:39:02 <warlordfff> take 2 kai rixte to mia matia an thelete
16:39:11 <differentreality> Mas ksefevgei kati? Prepei na prosthesoume kati?
16:39:16 <differentreality> Prepei na diorthwsume kapoia apantisi?
16:39:22 <differentreality> afta thelume kapoios n analavei na dei
16:39:29 <warlordfff> voithia mporei na dwthei alla prepei kapoios na to analavei kai na to teleiwsei
16:39:37 <warlordfff> h kapoioi
16:39:43 <differentreality> einai ongoing douleia gt tha prepei siga siga na mpoun sto telos kai odigies metaforas anamesa se venue - airport - partys ktl
16:39:44 <warlordfff> an thelei parapanw apo enas
16:39:57 <skiarxon> sigoura prepei sto taxi
16:40:04 <skiarxon> na graftei kai gia tin nixterini tarifga
16:40:07 <skiarxon> tarifa even
16:40:09 <differentreality> true
16:40:17 <differentreality> kaneis pou thelei na to analavei ?
16:40:25 <differentreality> commixon:  alexandros_ ?
16:40:31 <skiarxon> also na thimoynte oti ta mixanimata mesa sto leoforeio
16:40:34 <skiarxon> den dinoyn resta
16:40:35 <warlordfff> chriskotza: ?
16:40:36 <commixon> differentreality: ego nai
16:40:38 <commixon> alla
16:40:43 <commixon> den ksero apo thesniki
16:40:54 <commixon> opote monos mou oles tis erotiseis mallon den tha mporeso
16:40:56 <warlordfff> commixon:  info can be provided
16:41:00 <commixon> ok then
16:41:02 <commixon> to pira
16:41:03 <commixon> :P
16:41:16 <differentreality> wraia thelei kai kapoios allos na co-analavei ?
16:41:20 <alexandros_> θα το κοιταξω αλλα μην βαλεις στα σιγουρα
16:41:26 <differentreality> wste na dinei ta info gai ti thessaloniki gt egw kai o Kwstas den tin palevoume na kanume kai afto ?
16:41:26 <alexandros_> αν μπορεσω θα βοηθησω...
16:41:38 <warlordfff> #action commixon take over and finish conference FAQ
16:42:02 <warlordfff> alexandros_:  an mporeite synxronistite
16:42:05 <zoumpis> 8a dwsw ena xeri ston commixon me to FAQ
16:42:06 <alexandros_> οκ
16:42:10 <differentreality> #action add to conference FAQ nixternini tarifa taxi + oxi resta sta mixanimata twn astikwn
16:42:18 <commixon> ok
16:43:04 <warlordfff> ok tipota allo panw se afto?
16:43:11 <differentreality> oxi
16:43:21 <warlordfff> #topic Attendance Certificate https://trello.com/card/attendance-certificate/50c9f63d0355c54307008743/19
16:43:37 <warlordfff> differentreality:  ekshgise esy ti einai afto
16:43:45 <differentreality> Ena efkolo task. Xreiazetai 2 pragmata ousiastika:
16:43:53 <differentreality> 1. Na graftei to keimeno pou tha fainetai panw sto certificate
16:44:14 <differentreality> 2. Aftos pou tha to analavei na zitisei apo to artwork team kapoio sxediaki/logo kai genika to artistiko kommati kai na kanei follow up fisika se afto mexri na oloklirwthei
16:44:28 <differentreality> sto telos tha prepei na mas dwsei ena oloklirwmeno layout (keimeno + artwork) gia to attendance certificate
16:44:36 <warlordfff> ksexases kati, prepei prwta na perasei apo to Board
16:44:37 <differentreality> Deadline: Before end of June
16:44:41 <warlordfff> legal issues
16:44:45 <differentreality> warlordfff: afto tha to perasw egw tin Pempti
16:44:48 <differentreality> oxi aftos pou tha analavei to task
16:44:54 <warlordfff> lol
16:45:01 <warlordfff> tha to doyme ayto
16:45:04 <differentreality> ennow tha to thesw egw ws thema sto meeting telospantwn
16:45:09 <warlordfff> ok
16:45:17 <differentreality> poios thelei loipon n analavei to task afto ?
16:46:23 <differentreality> an dn to analavei kaneis apla menei thema gia to epomeno meeting
16:46:41 <differentreality> alla o stoxos einai sta meetings mas na pairnete tasks gia na proxwrame sti diorganwsi :)
16:46:46 <tampakrap> μπορεί να το αναλάβει και κάποιος που δεν είναι έλληνας
16:47:00 <warlordfff> +1
16:47:00 <differentreality> isxiei afto
16:47:15 <differentreality> alla iparxun pio sovara themata gia tous ap eksw pou exun pio texniko background
16:47:18 <warlordfff> kai kapoy exei o Carlos ena tetoio etoimo nomizw
16:47:27 <differentreality> Sxetika info nai iparxun sto trello task
16:47:40 <tampakrap> υπάρχουν και τέτοια θέματα για τους απ'έξω που δεν έχουν τεχνικο background
16:48:00 <differentreality> dn exume kapoio tetoio atomo apla afti ti stigmi ...
16:48:12 <differentreality> warlordfff: kratise to agenda gia next meeting mallon
16:48:26 <warlordfff> ok
16:48:38 <warlordfff> mporei na to parei kapoios ap'eksw anyway
16:48:58 <differentreality> wraia
16:49:08 <differentreality> Iparxei kapoios pou thelei n analavei kapioo allo task apo to trello kai exei erwtiseis?
16:49:12 <differentreality> I thelei voitheia stin epilogi ?
16:50:24 <warlordfff> vasika kala einai na rixnete mia matia sto trello kai an mporeite na kleinete (SWSTA) ta tasks oso plisiazoyme
16:50:54 <chriskotza> erwtisoula exww
16:51:02 <warlordfff> dwse chriskotza
16:51:15 <chriskotza> osoi dilwsoun gia volunteers,prepei na dilwsoun kai oti tha summetexoun apo to https://conference.opensuse.org/osem/
16:51:15 <chriskotza> ?
16:51:29 <differentreality> nai
16:51:31 <warlordfff> nai kanonika
16:51:44 <differentreality> Prepei na kanun registration sto conference oloi osoi parevrethoun, asxetws apo volunteers, speakers ktl
16:51:52 <warlordfff> alla an to grapseis sto link poy edwsa...
16:51:54 <chriskotza> ok thank u. iparxei orio ilikias gia volunteering?
16:51:59 <differentreality> oxi :)
16:51:59 <warlordfff> nai
16:52:03 <warlordfff> ta 5
16:52:05 <warlordfff> lol
16:52:06 <differentreality> lol
16:52:09 <warlordfff> h ta 8
16:52:24 <chriskotza> hahaha
16:52:24 <warlordfff> chriskotza:  plaka kanoyme etsi?
16:52:26 <alexandros_> ερωτηση
16:52:26 <differentreality> warlordfff: nomizw eksartatai apo tin ikanonita sinenoisis sta agglika
16:52:28 <chriskotza> (y)
16:52:30 <differentreality> alexandros_:
16:52:37 <chriskotza> ena lower to exoume komple :p
16:52:40 <alexandros_> το ΕΜΕΑ τι ειναι στο osem?
16:53:00 <differentreality> http://en.wikipedia.org/wiki/Europe,_the_Middle_East_and_Africa
16:53:06 <tampakrap> europe middle east africa
16:53:10 <alexandros_> οκ
16:53:10 <differentreality> aftes oi perioxes
16:53:13 <alexandros_> thanks
16:53:44 <differentreality> allos gia allo task ?
16:54:30 <differentreality> kaneis tpt? :/
16:54:32 <warlordfff> pame sto epomeno?
16:54:37 <differentreality> dn einai anagi na ta kanete avrio ta tasks...
16:54:44 <differentreality> milame gia ena perithwrio mexri teli Iouniou (analogws kai to task vevaia)
16:54:49 <differentreality> alla prepei na parete tasks.
16:54:54 <differentreality> De vgainume alliws
16:55:04 <differentreality> warlordfff: nai
16:55:09 <warlordfff> #topic Τακτικές/Εβδομαδιαίες συναντήσεις για τη διοργάνωση του oSC13
16:55:18 <differentreality> Enimerwsi
16:55:23 <warlordfff> Thn allh paraskeyh ti kanete?
16:55:42 <differentreality> meeting?
16:55:45 <warlordfff> differentreality:  dwse enhmerwsh prwta
16:55:48 <alexandros_> 31/5 μιλαμε?
16:55:48 <differentreality> wraia
16:55:59 <differentreality> mas egine protasi na kanume international conf meeting kathe vdomada
16:56:11 <warlordfff> 24/5 milame alexandros_
16:56:14 <differentreality> tin opoia o kwstas k egw thewroume skopimi
16:56:15 <alexandros_> ok
16:56:21 <differentreality> eks isou xrisimo einai na ginei to idio apo ellinikis plevras
16:56:42 <differentreality> na ginei kalos sintonismos metaksi mas kai na simmetexume kai energa sta overall IRC conf meetings
16:56:58 <differentreality> To epomeno conf meeting einai tin Pempti 18:00 wra ellados sto #opensuse-project
16:56:59 <warlordfff> kai pame h mia mera meta h thn idia mera meta to international meeting
16:57:11 <warlordfff> ti lete?
16:57:11 <differentreality> i prin
16:57:13 <zoumpis> λοιπον 23 τι ωρα ειναι το meeting?
16:57:21 <differentreality> To epomeno conf meeting einai tin Pempti 18:00 wra ellados sto #opensuse-project
16:57:23 <warlordfff> zoumpis: prin den einai praktiko
16:58:02 <warlordfff> to loipon
16:58:06 <zoumpis> ρωταω διοτι το απογεμα 23 δεν θα μπορω να ειμαι σε pc (εχουμε κατι σαν τελετη ληξης του Μαστερ)
16:58:08 <warlordfff> an mporeite na eiste ekei
16:58:25 <warlordfff> tote pame paraskevi 24/5
16:58:34 <warlordfff> wra 18:00
16:58:40 <zoumpis> απο εμένα οκ
16:58:41 <warlordfff> an den exei kaneis antirish
16:58:46 <differentreality> k egw eimai ok
16:58:52 <alexandros_> λογικα και εγω θα ειμαι οκ
16:58:55 <warlordfff> na vlepw +1
16:58:56 <commixon> ok ki apo mena
16:58:58 <differentreality> +1
16:58:59 <zoumpis> +1
16:59:10 <iosifidis> +1 ektos aprooptou
16:59:10 <commixon> +1
16:59:42 <warlordfff> poioi exoyn thema me wra kai mera?
17:00:23 <warlordfff> kaneis?
17:00:33 <warlordfff> ekelise twte
17:00:33 <alexandros_> Πεμπτη γενικα θεωρω οτι ειναι καλυτερα
17:00:42 <alexandros_> αλλα για μενα οκ και παρασκευη
17:01:08 <differentreality> sinithws ta ksena meetings den kratane apeires wres. mprooume na pigainume amesws meta to conf meeting tis pemptis.
17:01:14 <differentreality> alla gia next week menoume paraskevi
17:01:17 <differentreality> gt o stoxos einai na eimaste oloi
17:01:24 <warlordfff> ama teleiwsame pame pio katw?
17:01:25 <differentreality> kai na xume oloi na poume ti kaname ws twra kai ti tha kanume gia tin epomeni week
17:01:38 <differentreality> kai na sizitame o,ti prokiptei ki apo to proigumeno meeting me tous ksenous
17:01:51 <warlordfff> aaaaaaaaaaaaaaaaaa
17:01:55 <warlordfff> commixon:  edw?
17:01:58 <commixon> edo
17:02:00 <warlordfff> ok
17:02:03 <warlordfff> loipon
17:02:15 <warlordfff> yparxei ena task akrivws gia sena
17:02:20 <commixon> dosto
17:02:47 <warlordfff> mporeis na deis ta videa poy anevasa sto youtube?
17:02:56 <warlordfff> afta me to venue?
17:03:02 <commixon> nai
17:03:05 <commixon> ta eida sto g+
17:03:21 <warlordfff> Tha ithela na ta pareis kai na kaneis ena promo videaki gia to venue mexri thn pempti to prwi
17:03:36 <warlordfff> lagaro apistefta leme]
17:03:46 <warlordfff> mporeis na to kaneis?
17:03:54 <commixon> nai, mexri tin tetarti to proi
17:04:00 <commixon> gia ka kanoume diorthoseis meta
17:04:03 <warlordfff> ta original ama ta thes yparxoyn
17:04:03 <warlordfff> alla den allazei kati
17:04:04 <commixon> kai na to exo etoimo pempti
17:04:11 <warlordfff> ok
17:04:16 <commixon> giati pempti den tha mporo
17:04:24 <warlordfff> tha to ithela na to dwsw sto meeting tis pemptis
17:04:39 <commixon> ok, an xreiasto ta original tha sou po, alla de nomizo. tin pempti tha einai etoimo
17:04:54 <warlordfff> #action commixon prepare Promo video for venue
17:05:10 <warlordfff> commixon: perimenw mail soy
17:05:20 <commixon> warlordfff: ok
17:05:21 <warlordfff> twra
17:05:32 <warlordfff> pame piso sto volunteers?
17:05:53 <differentreality> warlordfff: nai
17:05:58 <warlordfff> differentreality:  thes na gyrisw na peis ti thes?
17:06:00 <warlordfff> ok
17:06:09 <warlordfff> #topic oSC13 Volunteers
17:06:14 <warlordfff> rixto
17:06:17 <differentreality> o,ti eixa na pw gia tous volunteers vasika to eipa
17:06:20 <differentreality> simplirwste ti forma
17:06:28 <differentreality> ipoxrewtiki parakolouthisi tin Pempti 18 Iouliou tou volunteers training
17:06:39 <differentreality> oi ellines sas parakalw na simplirwsete amesa ti forma
17:06:49 <warlordfff> aaaaaaa
17:06:50 <differentreality> kai sto epomeno meeting (tin paraskevi) na eiste etoimoi na peite kai pote tha erthete
17:06:56 <differentreality> gt emeis tha mazeftoume nwritera thess gai etoimasies
17:07:00 <zoumpis> Ispanika na balw oti xerw?
17:07:04 <differentreality> tha erthun kai kana 2 ksenoi
17:07:08 <warlordfff> loipon
17:07:16 <warlordfff> ypefthinoi gia posta
17:07:19 <differentreality> Kiriws apo deftera 15 Iouliou ksekinaei to stisimo video recording + infrastructure gia live streaming + releavant testings
17:07:41 <warlordfff> video team kserete poioi eiste swsta skiarxon?
17:07:50 <skiarxon> ksero emena
17:07:55 <warlordfff> tampakrap: nikhatzi?
17:08:06 <tampakrap> ναι κι εγώ
17:08:13 <warlordfff> cool
17:08:17 <warlordfff> nikhatzi: ?
17:08:31 <warlordfff> exoyme kai leme
17:08:43 <warlordfff> Press room exoyme ton iosifidis
17:08:51 <warlordfff> iosifidis:  to kses etsi?
17:08:58 <warlordfff> to eixame pei mazi enow
17:09:10 <differentreality> iosifidis: plz confirm
17:09:15 <iosifidis> nai. epanw einai o xwros, swsta? Alla 8a to doume kai tote
17:09:21 <warlordfff> nop
17:09:31 <warlordfff> ta kanonizoyme apo twra, na fygei afto
17:09:38 <warlordfff> exeis kana thema?
17:10:02 <iosifidis> den nomizw na exw kapoio 8ema.
17:10:09 <warlordfff> ok
17:10:14 <warlordfff> Registration Desk:
17:10:22 <warlordfff> alexandros_: mporeis?
17:10:37 <alexandros_> alex εχω πει και για φωτογραφιες...
17:10:49 <warlordfff> aaaaaa
17:10:52 <warlordfff> nai
17:10:54 <zoumpis> warlordfff: sorry pou diakoptw bale me sto press room outws h allws sthn Praga hmouna
17:10:58 <alexandros_> αλλα εχω πει οτι καλο ειναι να ειναι +1 ή 2 ατομα μαζι μου
17:11:07 <warlordfff> zoumpis:  miso
17:11:09 <alexandros_> για πιο ανετα
17:11:11 <skiarxon> na mpoyme emeis oi omorfoi sto registration?
17:11:12 <skiarxon> :P
17:11:24 <warlordfff> alexandros_:  ok to parapanw atoma tha to doyme
17:11:26 <warlordfff> aaaaaa
17:11:37 <differentreality> tampakrap: mipws kapoio update gia ton Martin ?
17:11:38 <warlordfff> chriskotza:  kses na travas photos?
17:11:42 <tampakrap> όχι
17:11:50 <warlordfff> thes na voithiseis ton alexandros_?
17:12:18 <warlordfff> chriskotza: ?
17:12:27 <chriskotza> ela
17:12:28 <chriskotza> nai 3erw
17:12:48 <warlordfff> opote mporeis na voithiseis ton alexandros_?
17:13:06 <warlordfff> an exeis kai kamoia kalh camera is more than welcome
17:13:19 <warlordfff> aliws tha kanonisw kati egw
17:13:26 <alexandros_> https://trello.com/card/find-persons-to-take-photographs-during-osc13-equipment-for-that/50c9f63d0355c54307008743/26
17:14:06 <warlordfff> alexandros_:  mporeis na miliseis me ton chriskotza kai na ta vrite mesw mail gia ola afta??
17:14:15 <alexandros_> οκ
17:14:23 <iosifidis> egw den exw mixani alla mallon 8a xreiastw kaoia
17:14:23 <warlordfff> prepei na ton kathodigiseis
17:14:29 <differentreality> tha ta vroune sto trello task opou chriskotza prepei na kaneis assign ton eafto sou sto task gia na kserume oti to analamvaneis k esi
17:14:41 <differentreality> iosifidis: gia poion logo ?
17:14:45 <alexandros_> εστειλα το link ακριβως απο το task...
17:14:47 <warlordfff> iosifidis:  ekei poy tha eisai mono tha perneis photos, den nomizw na vgazeis :D
17:14:52 <alexandros_> λιγο πιο πανω
17:15:10 <warlordfff> ok, loipon paei kai afto
17:15:17 <iosifidis> aaa OK.an kaluf8ei, eimai OK.
17:15:22 <warlordfff> megala paidia eiste tha tin vrite tin akri :D
17:15:27 <warlordfff> loipon
17:15:34 <warlordfff> Registration Desk:
17:15:38 <warlordfff> zoumpis:  esy?
17:15:48 <zoumpis> na bw
17:15:53 <zoumpis> no prob
17:15:55 <warlordfff> omorfa
17:16:04 <zoumpis> tha pw kai Xrysa an einai
17:16:09 <warlordfff> isan to balader apo thn arxi
17:16:14 <warlordfff> :D
17:16:21 <differentreality> zoumpis: an i xrisa apofasisei na erthei ws volunteer plz na simplirwsei k afti ti forma
17:16:27 <warlordfff> vasika ena strato apo gynekes tha exeis ekei :D
17:16:28 <zoumpis> ok differentreality
17:16:32 <differentreality> thanks
17:16:37 <alexandros_> ειναι και μια φιλη μου
17:16:42 <alexandros_> που θα ειναι μαζι
17:16:43 <zoumpis> thelw skiarxon na kanoume body guarding
17:16:47 <warlordfff> metrame kamoia 7-8 mexri twra
17:16:54 <warlordfff> ase ton skiarxon
17:17:11 <zoumpis> ok :D
17:17:32 <warlordfff> differentreality:  exoyme kai to cloack room alla ta twins den einai edw
17:17:37 <warlordfff> opote
17:17:42 <warlordfff> aaaaaaaaa
17:17:44 <differentreality> next meeting k afto ?
17:17:59 <warlordfff> epistrefw stin photo team
17:18:13 <warlordfff> commixon:  esy mporeis na voithiseis ta paidia?
17:18:22 <commixon> warlordfff: NAI
17:18:23 <warlordfff> differentreality:  me mail afto oxi me meeting
17:18:40 <commixon> an einai tha miliso kai tha kanonisoume me alexandro meso mail
17:18:45 <warlordfff> omorfa opote photo team einai alexandros_ chriskotza kai commixon
17:18:50 <alexandros_> οκ
17:18:55 <commixon> ok
17:18:55 <warlordfff> miliste kai oi 3 mazi
17:19:11 <warlordfff> Drakevr:  edw?
17:19:17 <warlordfff> mpaaaaaaaaa
17:19:35 <differentreality> zoumpis: apo dw kai pera socila media ti volunteers form e? :P
17:19:44 <differentreality> varethika na vlepw gia to cfp extension, no offense :)
17:19:49 <zoumpis> w nai differentreality
17:19:54 <zoumpis> :)
17:19:54 <warlordfff> poioi apo esas tha einai thessaloniki nwritera apo tis 18?
17:20:00 <zoumpis> +1
17:20:03 <warlordfff> milaw gia toys eksw apo Thessaloniki
17:20:04 <alexandros_> +1
17:20:05 <tampakrap> εγώ
17:20:08 <commixon> +1
17:20:10 <differentreality> warlordfff: eipa prin na to poume sto epomeno meeting gia na nai proetoimasmenoi na mas poun akrivws poia mera ktl
17:20:18 <warlordfff> as paroyme mia idea
17:20:21 * iosifidis 17 iouliouexw genne8lia
17:20:30 <differentreality> iosifidis: dn peirazei :P
17:20:38 <warlordfff> Tha kanoyme venue party
17:20:38 <alexandros_> xaaxaxaxaxaxaxaxx
17:20:44 <differentreality> exactly
17:20:48 <skiarxon> ki ego 12 kirios!
17:20:51 <skiarxon> ti na kanoyme!
17:20:56 <warlordfff> eksw apo to venue alla de gameis :D
17:21:09 <warlordfff> kai egw 26 re lla kaneis den me agapaei
17:21:22 <skiarxon> tha katalavoyme kapote ti exeis kanei gia tin koinotita
17:21:25 <skiarxon> mexri tote ipomoni
17:21:26 <warlordfff> ti sto kalo oloi ton ioylio giartazoyme
17:21:28 <differentreality> haha
17:21:33 <zoumpis> και εγω στις 20 εχω γιορτη του Ηλια Ριχτο ειναι
17:21:43 <skiarxon> ego 12 teleiono eksetastiki
17:21:47 <skiarxon> 12 vradi i 13 proi
17:21:49 <skiarxon> tha eimai thess
17:21:56 <warlordfff> kai egw 13 doylevw
17:22:11 <warlordfff> kaneis allos na kanei kati ston ioylio mesa :P
17:22:13 <warlordfff> ?
17:22:21 <skiarxon> ki ego ti na kano? na pao na deiro ton dioikiti?
17:22:33 <warlordfff> enoeite
17:22:38 <zoumpis> not bad idea skiarxon
17:22:49 <warlordfff> alla den nomizw na mporeis
17:22:56 <warlordfff> einai psomomenos
17:22:58 <commixon> asxeto me ta genethlia, warlordfff: tha me kaneis add sto trello?
17:23:05 <warlordfff> poy?
17:23:10 <warlordfff> kane monos soy
17:23:12 <differentreality> commixon: email
17:23:14 <warlordfff> den mporeis?
17:23:21 <chriskotza> egw tha eimai apo 16 mallon
17:23:31 <warlordfff> ok
17:23:39 <commixon> warlordfff: malakia mou, ntaksei
17:23:45 <warlordfff> poioi apo esas DEN exoyn na meinoyn kapoy nwritera?
17:24:07 <commixon> +1
17:24:09 <alexandros_> 15-16 λεω να ερθω εγω για διαμονη δεν ξερω καθολου ακομα
17:24:20 <commixon> ki ego gia 15 leo
17:24:21 <alexandros_> και θα μαθω καπου τελος ιουνιου-αρχες ιουλιου
17:24:30 <commixon> kai pio noris mporo an xreiazetai voithia ekei
17:24:37 <commixon> apla den exo diamoni
17:24:52 <warlordfff> zoumpis:  tha exeis spiti?
17:25:05 <zoumpis> mazi me Xrysa :)
17:25:13 <skiarxon> an exei tin xrisa mexri tote
17:25:13 <warlordfff> gia na filokseniseis kosmo lew
17:25:14 <skiarxon> :P
17:25:15 <skiarxon> muhahahaha
17:25:29 <warlordfff> skiarxon:  mhn eisai kakos re malaka
17:25:43 <warlordfff> zoumpis: tha exeis spiti?
17:25:45 <warlordfff> gia na filokseniseis kosmo lew
17:25:56 <warlordfff> e?
17:26:09 <zoumpis> loipon pairnw commixon an einai
17:26:16 <warlordfff> ok
17:26:21 <warlordfff> so
17:26:26 <warlordfff> tipota allo?
17:26:28 <warlordfff> differentreality: ?
17:26:31 <differentreality> nai
17:26:32 <warlordfff> kaneis allos?
17:26:35 <warlordfff> rixto
17:26:36 <commixon> zoumpis: sou eimai ypoxreos
17:26:46 <warlordfff> commixon: den kanei tipota
17:26:49 <warlordfff> mpyres
17:26:51 <warlordfff> lol
17:26:57 <warlordfff> differentreality:  rixto
17:26:58 <zoumpis> + python kapsimo after oSC13
17:27:08 <differentreality> Video recording. Xreiazomai voitheia. Mexri twra sintonisa ti thelei o Juergen pou einai ipefthinos gia to kommati, pws to thelei ktl ktl. Thelw 1 deftero set matia gt dn exw apopsi apo ixo/video.
17:27:17 <differentreality> Kai thelw apo edw kai pera na to kanei kapoios allos coordinate to thema tou video recording
17:27:28 <differentreality> kai tou ti prepei na iparxei sto venue kai ti na einai etoimo prin pame ti deftera 15 iouliou na stisume
17:27:36 <warlordfff> theloym kapoion local etsi?
17:27:40 <differentreality> nai
17:27:45 <tampakrap> βάλε τον skiarxon
17:27:53 <skiarxon> yes
17:27:59 <differentreality> idanika thelw kapoion na to dei to thema avrio methavrio
17:28:01 <warlordfff> den tha einai edw toso nwritera tampakrap
17:28:09 <skiarxon> mporo toylaxiston
17:28:09 <warlordfff> dif
17:28:09 <differentreality> warlordfff: ?!
17:28:12 <skiarxon> na do ti exei ipothei mexri tora
17:28:18 <skiarxon> gia na eimaste sigouroi
17:28:21 <warlordfff> mallon o kliros peftei sto malaka
17:28:21 <skiarxon> oti tha exoyme ti xreiazetai
17:28:31 <warlordfff> tha to kanw egw
17:28:36 <warlordfff> kai oti vgei
17:28:44 <skiarxon> apla kanoyme mia xari
17:28:50 <skiarxon> oti minima exei stalei mexri tora
17:28:56 <skiarxon> mazepse to kapoy na toy rikso ena flevaro
17:28:56 <zoumpis> se 5' bacl
17:29:00 <warlordfff> skiarxon:  tha to doyme mazi?
17:29:08 <skiarxon> gia auto to leo
17:29:11 <differentreality> kamia idea pws mporw na sou kanw fw olo to thread?
17:29:12 <skiarxon> gia na diavasoyme ti thelei
17:29:20 <skiarxon> mipos exeis ksexasei/den exeis katalavei kati
17:29:26 <warlordfff> tha milas esy me juergen kai egw tha sou vriskw oti thes apo edw
17:29:38 <differentreality> warlordfff: egw ena atomo n amilaei mazi mou
17:29:38 <warlordfff> ok skiarxon?
17:29:39 <differentreality> thelw
17:29:43 <skiarxon> ok
17:29:43 <differentreality> gt prepei na etoimasw episimi epistoli sto auth
17:29:45 <warlordfff> o skiarxon
17:29:54 <warlordfff> kai egw apla tha toy vriskw oti thelei
17:29:59 <warlordfff> o skiarxon
17:30:03 <warlordfff> e?
17:30:06 <warlordfff> ti lete?
17:30:06 <skiarxon> nai leme
17:30:16 <warlordfff> cool
17:30:19 <warlordfff> tipota allo?
17:30:42 <differentreality> mia erwtisi
17:30:56 <differentreality> zoumpis: kapoio update gia ta invitation letters? Vainun ola kalws ?
17:31:06 <differentreality> (epeidi de tha eisai pempti sto meeting)
17:31:12 <commixon> differentreality: o zoumpis einai bacj se 5
17:31:16 <differentreality> a
17:31:18 <differentreality> sorry
17:31:20 <differentreality> tpt allo
17:31:24 <warlordfff> peite ta meta
17:31:25 <warlordfff> :D
17:31:33 <warlordfff> kaneis allos?
17:31:44 <warlordfff> kamoia aporia genika?
17:31:53 <warlordfff> miliste twra poy gyrnaei
17:32:01 <chriskotza> afises?
17:32:15 <differentreality> gia pou ?
17:32:26 <skiarxon> me ta party ti paizei?
17:32:29 <chriskotza> genika gia promotion t project.
17:32:31 <warlordfff> ti enoas chriskotza?
17:32:33 <chriskotza> akiro
17:32:34 <tampakrap> για τον τοίχο
17:32:34 <chriskotza> ti grafw
17:32:43 <chriskotza> ennow gia promotion tou conf
17:33:15 <chriskotza> mporei as poume na valoume o kathenas sto meros p eimaste (px  egw p eimai Xanthi) kai an iparxei megalo endiaferon
17:33:23 <chriskotza> na vrethei pio fthini lisi gia metafora k diamoni
17:33:34 <warlordfff> nai
17:33:51 <chriskotza> Iparxoun? tha vgoun?
17:34:21 <skiarxon> den pisteyo oti tha paixtei toso megalo thema metakinisis
17:34:29 <skiarxon> eidika gia xanthi px
17:34:30 <warlordfff> vasika symferei na thn ektypwseis esy
17:34:39 <warlordfff> giati mono ta metaforika einai 10-15 afises se kostos
17:34:50 <differentreality> warlordfff: dn esteiles conf material ?
17:34:58 <warlordfff> poy?
17:35:06 <differentreality> ston chriskotza
17:35:06 <warlordfff> Xanthi esteila
17:35:13 <warlordfff> esteila
17:35:19 <warlordfff> oti eixa
17:36:06 <tampakrap> αφίσα που να λέει oSC13 ζητάει το παιδί
17:36:08 <tampakrap> υπάρχει?
17:36:19 <alexandros_> στο ΤΕΙ
17:36:23 <alexandros_> Καστορια τυπωσαμε
17:36:28 <chriskotza> ok.
17:36:36 <alexandros_> αν δεν κανω λαθος αυτο που ειναι στην ιστοσελιδα σαν αφισα
17:36:36 <warlordfff> yparxei sto site toy conference nomizw
17:36:36 <chriskotza> τότε υπάρχει κάποιο σχέδιο; για να μου στέιλετε να τυπώσω.
17:36:42 <zoumpis> back
17:36:49 <chriskotza> 300dpi if it is possible :P
17:36:59 <zoumpis> nai ola kalws differentreality
17:37:03 <differentreality> zoumpis: wraia
17:37:04 <differentreality> loipon
17:37:06 <differentreality> artwork:
17:37:20 <warlordfff> https://conference.opensuse.org/images/promo/poster.jpg
17:37:33 <differentreality> iparxei afisa klassiki, roll-up se anoixto prasino BG pou ekane o Pavlos (mporoume na to mikrinoume na ginei o,ti megethos thelume kai gi aafisa), to idio roll up sxedio egine kai flyer (a6 megethos)
17:37:40 <differentreality> exume kivous conference kai tux "kivous"
17:37:42 <chriskotza> οκ κομπλε!
17:37:49 <skiarxon> opa
17:37:52 <chriskotza> flyers edwsa polla se mia hmerida pou kaname gia to elefthero logismiko
17:37:53 <skiarxon> auta diorthothikane?
17:37:55 <skiarxon> oi kivoi?
17:37:58 <chriskotza> opws efigan kai arketa cd ekei
17:37:59 <differentreality> ta 2 eidi kivwn ta ektipwnete kai ta kovete/kollate me ta xerakia sas gia na ginun kivoi
17:38:07 <differentreality> skiarxon: affirmative.
17:38:10 <skiarxon> gg
17:38:12 <warlordfff> loipon
17:38:20 <warlordfff> exw ena allo meeting twra
17:38:28 <warlordfff> an teleiwsame na to kleisw?
17:38:39 <skiarxon> rixto ilia
17:38:48 <warlordfff> xalari kyriaki kai malakies
17:38:49 <chriskotza> hahaha +1 !
17:38:57 <skiarxon> ILIA RIXTO
17:39:00 <warlordfff> no sleep till oSC13 re
17:39:06 <warlordfff> #endmeeting