18:16:12 <warlordfff> #startmeeting
18:16:12 <bugbot> Meeting started Thu Mar  8 18:16:12 2012 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
18:16:12 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
18:16:12 <pitelpan_> efagra:welcome man!! ti leei?
18:16:26 <zoumpis> Ετσι δωσε Gιμακο στον Λαο
18:16:43 <warlordfff> Kalos hrthate sto meeting ths koinothtas openSUSE
18:17:02 <warlordfff> diamond_gr:  exoyme tipota anakoinwseis?
18:17:18 <diamond_gr> Ανακοινώσεις
18:17:23 <diamond_gr> νομίζω είναι παρακάτω.
18:17:36 <diamond_gr> Βασικά η μόνη ανακοίνωση μπορεί να είναι της Κυριακής
18:17:38 <diamond_gr> ;-)
18:17:40 <warlordfff> oxi tipota pera apo ta themata
18:17:41 <diamond_gr> eof
18:17:42 <warlordfff> ok
18:18:04 <diamond_gr> !
18:18:16 <warlordfff> prwta as poyme oti pia epishma to  oSC 12 tha ginei Prague
18:18:22 <warlordfff> diamond_gr:  pes to
18:18:27 <diamond_gr> Αυτή ήθελα να πώ.
18:18:32 <diamond_gr> Βγήκε ανακοίνωση.
18:18:37 <warlordfff> Nai
18:18:52 <diamond_gr> Επίσης μια ακόμα ανακοίνωση είναι ότι η Milestone 2 θα καθηστερήσει λιγουλάκι.
18:18:58 <warlordfff> Blagarete to twittarete to kai kanoniste na mazeytoyme na pame
18:19:02 <diamond_gr> Αλλά αυτό θα το αναπτύξουμε στην Bug day.
18:19:17 <warlordfff> oSC13 gia thn Ellada
18:19:21 <diamond_gr> εοφ
18:19:23 <diamond_gr> eof
18:19:40 <warlordfff> ok pame gia reports
18:19:54 <warlordfff> differentreality:  edw?
18:20:01 <differentreality> nai
18:20:10 <warlordfff> ti kanate me ksenodoxeia gia to Summer Camp?
18:20:18 <warlordfff> vrikate akri?
18:20:30 <differentreality> metria, afto pou pigame persi me to net dn exei diorthwsei kati , opote aporriptetai
18:20:39 <differentreality> logw thalassas ekei stin paralia ti sigekrimeni i perioxi aporriptetai
18:20:44 <differentreality> apo campings pou mas endiaferoun
18:20:56 <differentreality> paizei mono 1
18:21:08 <differentreality> (ksanaeida afta pou eixe grapsei o zoumpis persi)
18:21:18 <differentreality> katse na pw poio einai
18:21:43 <warlordfff> alexandros:  me ta paidia apo to Ubuntu kaname kati?
18:21:53 <differentreality> to stolos camping sto variko ALLA erwtisi simantiki: mporoume emeis na vroume apo kapou projectora?
18:21:55 <differentreality> mpa e?
18:22:14 <alexandros> tous eipa ok na valoun anakoinosi gia na doun endiaferon alla den exo kapoia alli enimerosi mexri tora
18:22:15 <dev3lyn> !
18:22:17 <alexandros> eof
18:22:27 <warlordfff> dev3lyn:  miso
18:22:37 <warlordfff> differentreality:  kana allo ksenodoxeio?
18:22:48 <differentreality> Nai
18:22:55 <differentreality> alla thelw ligo input gia tin topothesia
18:23:01 <differentreality> paizoun perioxes:
18:23:13 <differentreality> neoi poroi, litoxwro, platamwnas & kati edw konta tipou peraia
18:23:56 <warlordfff> differentreality:  mazepste 2-3-4 meroi kai otan yparxoyn oloklhrwmenes protaseis ta vlepoyme ola, mallon tha kanoyme ena meeting mono gia afto
18:23:57 <zoumpis> !
18:24:03 <warlordfff> mhn platiasoyme wra
18:24:12 <differentreality> peite mwre mia protimisi se meros
18:24:24 <zoumpis> !
18:24:27 <differentreality> oso gia to meeting to ipethesa gt dn to da sta themata tou simerinou
18:24:30 <warlordfff> differentreality:  re ola panw katw idia einai ayta poy eipes vasika
18:24:30 <differentreality> pes vre zoumpis k esi
18:24:34 <zoumpis> loipon
18:24:39 <kokeroulis> miso ligo
18:24:44 <warlordfff> pedes
18:24:45 <zoumpis> symfwnw me kosta
18:24:47 <warlordfff> miso oloi
18:24:56 <warlordfff> dev3lyn:  exeis ton logo
18:25:00 <zoumpis> apla to thema me to net lynetai mhn eimaste arntikoi
18:25:02 <zoumpis> eof
18:25:18 <warlordfff> dev3lyn: exeis ton logo
18:25:23 <dev3lyn> αν το θέμα μας είναι ο projector πρέπει να έχω
18:25:24 <dev3lyn> eof
18:25:28 <warlordfff> ok
18:25:42 <diamond_gr> !
18:25:50 <terietor> !
18:25:59 <warlordfff> differentreality:  shmera apla gia enhmerwsh to eipame, no pressure there :D
18:26:05 <warlordfff> diamond_gr:
18:26:08 <warlordfff> pe
18:26:10 <warlordfff> s
18:26:13 <diamond_gr> εγω να σας θυμίσω
18:26:19 <diamond_gr> ότι πέρσι δεν είχαμε νετ
18:26:27 <diamond_gr> γιατί δεν το ξέραμε τελευταία στιγμή.
18:26:37 <diamond_gr> αν το ξέραμε 5 μέρες νωρίτερα
18:26:46 <diamond_gr> θα το είχαμε λύσει με έναν repeater.
18:26:50 <diamond_gr> εοφ
18:26:50 <differentreality> quite pressure there but tsp :)  Na kanw k alliws tin erwtisi, psineste na pame se kanena paraliako ksenodoxeio pros peraia / agia triada k tetoia ?
18:26:50 <diamond_gr> eof
18:27:10 <zoumpis> !
18:27:13 <warlordfff> differentreality:  ama vreis kati rixto stis protaseis
18:27:17 <warlordfff> terietor:  pes
18:27:23 <diamond_gr> differentreality: -1
18:27:38 <warlordfff> terietor: pes
18:27:44 <terietor> miso
18:27:47 <terietor> grafw :P
18:27:49 <warlordfff> ok
18:27:53 <differentreality> diamond_gr:  exeis btw ena point alla egw diatirw ligo k tis epifilakseis mou gia tin apodosi/poiotita apo afto (gt fantazomai ennoeis apo to idi sima pou tha pianame sti mesi tis aithousas tou prwinou na to diname k pros ta mesa (k oxi na pigainame kateftheian apo to router tous k na pairname internet, pou mporei na mi mas afinan i whatever na proekipte thema)
18:28:15 <terietor> loipon, sxetika me to persino ksenodoxeio. Milisa me auto p to exei, k m eipe oti tha exei wifi
18:28:35 <differentreality> terietor:  pote milises?
18:28:37 <terietor> ean to event ginei iounio to diklino tha kanei 40
18:28:45 <terietor> ton ioulio 50
18:28:54 <terietor> exei mesa prwino kai vradino
18:28:58 <terietor> proxthes
18:29:02 <terietor> milisa mazi t
18:29:08 <differentreality> kai gt re c dn eipes tpt?
18:29:12 <diamond_gr> terietor: +1
18:29:16 <differentreality> kai i marianna milise mazi tou k pire alles plirofories pantws
18:29:18 <pitelpan_> terietor: +1
18:29:23 <zoumpis> +1 diamond_gr terietor
18:29:30 <terietor> epeidi eixa douleies kai ksexastika
18:29:32 <terietor> eof
18:29:43 <warlordfff> terietor:  ama vgaleis mia akri kai afto isxeiei gia oloys, etoimase thn protash soy kai tha to milisoyme, to kalo einai oti oloi exoyme kalh thelish panw sto Thema :D
18:29:53 <differentreality> eixes douleia k ksexases na mas enimerwseis k emas na to simeiwsume sto public linked google doc opu afora to thema alla milises mazi tou ?!?!
18:30:03 <terietor> differentreality nai
18:30:32 <warlordfff> paidia prepei na anoiksoyme ena thema stin lista gia na apofigoyme mperdemata
18:30:43 <zoumpis> +1 warlordfff
18:30:44 <warlordfff> differentreality:  tha to kaneis?
18:31:58 <warlordfff> differentreality: tha to kaneis? an kanate kai kana doc na mas doseis kai to doc?
18:32:42 <differentreality> sto xw dwsei nmz
18:32:47 <differentreality> miso
18:32:56 <differentreality> https://docs.google.com/document/d/1x95a2qLeOI2ODXspGpMr_lDG1n7KNa3hln0fWAMfB1A/edit
18:33:00 <differentreality> to ksereis oti gia ola kanw ena gdoc
18:33:01 <warlordfff> paizei exw 180 adiavasta
18:33:08 <differentreality> de nmz oti xreiazetai akoma mail sti lista
18:33:16 <differentreality> aplws afou iparxun 2 sigekrimena atoma gia mia sigekrimeni douleia
18:33:22 <differentreality> opoios thele ina help as milaei k mazi mas
18:33:23 <differentreality> mi mas agnoei
18:33:24 <efagra> lol
18:33:35 <warlordfff> vasika kala einai na to exoyn oloi, akoma kai aytoi poy den einai sto meeting
18:33:55 <warlordfff> opote kalytera nomizw na ginei public se oloys
18:34:12 <differentreality> k to lew gt evala adika ti marianna na kanei 10 tilefwna s aftous mono gia na diefkrinisei afto to pragma, epeidi eixe analavei na dei to persino hotel e k afou to kane o terietor pou milaei k kalitera mazi tous as ekane kati allo i marianna px
18:34:14 <warlordfff> gia ayto to logo thn exoyme thn lista aloste
18:34:36 <warlordfff> re paidia tipota den ginete adika
18:34:49 <zoumpis> +1 warlordfff
18:34:52 <zoumpis> kai egw persy
18:34:57 <warlordfff> kai fisika oloi mporoyn na voithisoyn opws mporoyn
18:35:06 <zoumpis> epsaxna gia ta camping kai en telei phgame se hotel ;)
18:35:11 <warlordfff> +1 zoumpis
18:35:16 <warlordfff> akrivos
18:35:28 <zoumpis> den pame parakatw lew egw? exoume kai alla themata?
18:35:42 <warlordfff> themata exoyme, koyragio na exete
18:35:49 <terietor> zoumpis +1
18:35:53 <differentreality> to steila k sti lista to link btw molis
18:36:02 <warlordfff> cool differentreality :D
18:36:10 <warlordfff> loipon
18:36:19 <warlordfff> Erxete o Bruno
18:36:38 <warlordfff> kai tha mazeytoyme na kanoyme ena tsipouro
18:36:50 <Etern4L> dn tha piei :P
18:36:54 <warlordfff> exei kai genethlia h  gyneka toy
18:37:05 <warlordfff> opote pros gnwsh olwn
18:37:21 <warlordfff> elate kyriakh sth Thessaloniki na ta spasoyme
18:37:28 <commixon> autin tin kyriaki?
18:37:31 <warlordfff> nai
18:37:34 <alexandros> +1
18:37:45 <pitelpan_> !
18:37:47 <commixon> an vro na meino tha sasa ertho
18:37:49 <warlordfff> kserw kaname malakia kai den to eipame noritera alla shit happens
18:37:59 <warlordfff> efagra:  edw?
18:38:25 <efagra> paron
18:38:27 <warlordfff> efagra:  filokseneis ton commixon?
18:38:31 <efagra> xalara
18:38:42 <warlordfff> commixon:  kalos na ertheis file :D
18:38:49 <commixon> sigoura re? den exeis douleies?
18:39:31 <differentreality> opote emeis ke meis tha maste kamia 10aria atoma etsi?
18:39:49 <warlordfff> differentreality:  mallon parapanw
18:39:54 <Etern4L> +1 :P
18:39:56 <warlordfff> alla tha doyme
18:39:58 <differentreality> <30 pantws etsi ?
18:40:03 <warlordfff> e nai
18:40:03 <differentreality> mi de mas ftasei i tourta pali :P
18:40:12 <warlordfff> Toyrta yparxei
18:40:18 <differentreality> san ta lefta ena pragma? :P
18:40:33 <zoumpis> sas dinw to kommati mou :P
18:40:34 <warlordfff> to poly poly na faei ligoterh apo thn mish o efagra afth th fora :P
18:40:40 <pitelpan_> !
18:40:50 <warlordfff> pitelpan_:  rixto re file
18:40:53 <Etern4L> misi ego ligo o efagra moirasteite ta resta :P
18:40:54 <pitelpan_> Egw tin Kyriaki douleuw stis 18:00 gia tsipoura 8a pame kata to mesimeraki?
18:40:54 <efagra> mpa, kanw diaita
18:41:09 <differentreality> :x ama o efagra de faei na ta akirwsw ola
18:41:12 <differentreality> tha mas meinun
18:41:12 <warlordfff> pitelpan_:  kata tis 8 leme
18:41:17 <warlordfff> ela meta re
18:41:25 <pitelpan_> wraia gia byres ;-0
18:41:28 <pitelpan_> ;-)
18:41:33 <Etern4L> +1 pitelpan_
18:41:35 <zoumpis> na ton epate gia argiledes (lew egw twra) :P
18:41:45 <pitelpan_> zoumpis: +1
18:41:50 <pitelpan_> +100000000000000
18:41:51 <warlordfff> zoumpis:  exoyme sxoli thn allh mera megale
18:42:00 <pitelpan_> eof
18:42:04 <zoumpis> ok maki mou den to ixera
18:42:07 <zoumpis> eof
18:42:10 <warlordfff> teloyme to leitoyrgima toy pirosvesth
18:42:20 <warlordfff> to loipon
18:42:33 <warlordfff> einai kaneis allos poy thelei na erthei kai den exei spiti?
18:43:06 <warlordfff> einai kaneis poy den tha erthei Savato Vradi gia na pame gia warm up Beers?
18:43:29 <dev3lyn> ο alexandros μάλλον :P
18:43:39 <alexandros> nai ego elega gia kuriaki proi na ertho
18:43:43 <alexandros> alla vlepoume
18:43:50 <warlordfff> ela to Savato re
18:43:50 <alexandros> pros to paron gia kuriaki leo omos
18:43:55 <pitelpan_> egw sxolaw kata tis 1 opote paizei na kataibw!
18:44:03 <Etern4L> ego me ton alexandros tha erthoumekiriaki gt oi misoi tha exete pesei sto warm up
18:44:03 <commixon> re tha ertho ego apo edo kato kai den tha ertheis gia wrm up beers?
18:44:03 <warlordfff> na pame gia mpyres na synxwrethoyn ta pethamena mas
18:44:03 <Etern4L> !
18:44:10 <alexandros> to milame later an einai na proxorame :)
18:44:11 <warlordfff> Etern4L:  rixto
18:44:22 <Etern4L> ego me ton alexandros tha erthoumekiriaki gt oi misoi tha exete pesei sto warm up
18:44:25 <Etern4L> :P
18:44:41 <dev3lyn> τι εννοεί θα έχουμε πέσει;
18:44:42 <warlordfff> Etern4L:  e-tote-kala
18:44:59 <warlordfff> aston ksa, mikro paidi einai den kserei :p
18:44:59 <Etern4L> ;)
18:45:05 <warlordfff> loipon
18:45:18 <warlordfff> san to spam den exei tipota alla pame parakatw
18:45:26 <zoumpis> +1
18:45:29 <pitelpan_> +1
18:45:34 <warlordfff> #topic Λειτουργία os-el
18:45:42 <Etern4L> ase to 'xo
18:45:44 <Etern4L> ;)
18:45:49 <warlordfff> Etern4L:  tampakrap to lysame nomizw ayto etsi?
18:45:59 <warlordfff> ok ama to exeis dwsto :D
18:46:03 <Etern4L> xono? :P
18:46:05 <Etern4L> ante
18:46:06 <Etern4L> loipon
18:46:11 <warlordfff> Etern4L:  rixto
18:46:27 <Etern4L> me ton tampakrap ta kanonizoume tha eimaste ok se liges meres
18:46:39 <Etern4L> endiaferon dilose o varkas gia na grafei arthra
18:46:44 <Etern4L> eiani kanenas allos? :S
18:46:49 <Etern4L> einai*
18:46:54 <warlordfff> einai einai
18:47:02 <Etern4L> poioi poioi?
18:47:15 <warlordfff> egw gia arxh
18:47:19 <commixon> ki ego
18:47:28 <warlordfff> alla meta ton marti
18:47:29 <Etern4L> ante poulakia mou
18:47:37 <Etern4L> ntaksi ta vgazoume pera me 3 atoma
18:47:39 <Etern4L> gia arthra
18:47:45 <Etern4L> differentreality: ? prolavaineis? :P
18:47:45 <warlordfff> arxh einai
18:48:05 <Etern4L> ethelontes ithela na mazepso
18:48:08 <Etern4L> kai sto meeting
18:48:12 <warlordfff> xaxaxa
18:48:12 <differentreality> ?
18:48:15 <Etern4L> kai tha enimeroso
18:48:17 <differentreality> ti pragma na prolavainw?
18:48:19 <Etern4L> differentreality: gia arthrografos
18:48:22 <Etern4L> sto os-el
18:48:24 <differentreality> negative
18:48:27 <warlordfff> to kalo einai oti mpaineis sto nohma Etern4L ;-)
18:48:28 <Etern4L> ok
18:48:42 <warlordfff> loipon exoyme tipotes allo?
18:48:56 <Etern4L> oxi
18:48:59 <warlordfff> diamond_gr:  edw ? to epomeno diko soy
18:49:13 <warlordfff> #topic Συνέδριο ΕΛΛΑΚ
18:49:18 <diamond_gr> Ωραία.
18:49:24 <diamond_gr> Δεν έχουμε να πουμε πολλά.
18:49:36 <diamond_gr> Βασικά βγήκε ανακοίνωση στο site του ΕΛΛΑΚ
18:49:56 <diamond_gr> που ζητούσε ομάδες που θα διοργανώσουν συνέδριο.
18:50:04 <diamond_gr> Δεν μας ενδιαφέρει προς το παρόν.
18:50:21 <diamond_gr> Μόνο αν θέλει η Καστοριά και η Λάρισα να κάνουν το συνέδριο στο ΤΕΙ.
18:50:33 <diamond_gr> Απλά να έχουμε το νου μας.
18:50:37 <warlordfff> tha to kanoyme opws persi logika etsi?
18:50:48 <diamond_gr> Για να στείλουμε συμμετοχή booth και ίσως ομιλίες.
18:50:48 <warlordfff> Emeis-Pantoy
18:50:50 <diamond_gr> eof
18:51:01 <warlordfff> an kanoyn telika booth
18:51:08 <alexandros> emeis to koitame alla prepei na vroume im/nies kai eimaste ligo piesmenoi me tosa pou theloume na kanoyme
18:51:18 <pitelpan_> warlordfff: +1
18:51:22 <alexandros> sigoura meta pasxa oti einai
18:51:39 <warlordfff> ok exei kaneis tipota panw allo sto thema?
18:51:47 <warlordfff> a dastergon edw?
18:51:52 <dastergon> yeap!
18:52:09 <warlordfff> exeis nea gia thn hmerida poy eipes?
18:52:24 <dastergon> perimenw na mou peis to ok
18:52:29 <dastergon> kai vazw mpros gia afises
18:52:38 <warlordfff> perimenw hmeromhnies
18:52:45 <warlordfff> apla des na einai s/k
18:53:02 <warlordfff> apo emena an einai s/k eimai 90% mesa
18:53:16 <dastergon> wraia avrio tha sou pw 100%
18:53:30 <warlordfff> otan vgaleis akrh steile ena mail na to anakoinwsw sthn lista gia na doyme kai peretero symetoxh
18:53:38 <dastergon> egine
18:53:50 <warlordfff> ok  mias kai eisai edw pame sto...
18:54:02 <warlordfff> #topic FOSSCOMM 2012
18:54:28 <warlordfff> dastergon:  yparxoyn tipota nea apo plevras diwrganwshs?
18:54:37 <dastergon> nai
18:54:43 <warlordfff> rixta
18:54:45 <dastergon> an kai exoun anakoinwthei sto site
18:54:53 <dastergon> tha yparksei pistopoiisi LPI kai BSD
18:54:58 <warlordfff> mporeis na kaneis ena summary?
18:55:05 <dastergon> kai an deixthei endiaferon isws kai gia Red hat
18:55:22 <dastergon> kai perimenoume akoma apantisi gia Qt
18:55:32 <dastergon> alla gia tin wra ta standar einai LPI kai BSD
18:55:35 <warlordfff> cool
18:55:41 <warlordfff> tipota allo?
18:55:46 <dastergon> episis vgikan ta ksenodoxeia
18:56:06 <dastergon> valame 2
18:56:21 <dastergon> episis extra plirofories gia tin metakinisi
18:56:38 <warlordfff> cool, ok pame sto #topic FOSSCOMM 2012-Κατασκευή φυλλαδίου
18:56:42 <dastergon> kai anoiksan oi pro eggrafes gia na mazepsoume statistika alla kai gia to xarti poutha dwsoume sto telos tis fosscomm
18:57:05 <warlordfff> #topic FOSSCOMM 2012-Κατασκευή φυλλαδίου
18:57:20 <warlordfff> dastegon den exeis kati allo etsi?
18:57:31 <dastergon> oxi an exei kanenas kamia aporia
18:57:45 <warlordfff> yparxoyn apories?
18:58:04 <warlordfff> ok
18:58:05 <dastergon> mallon oxi :p
18:58:12 <warlordfff> an yparksoyn to lete
18:58:16 <warlordfff> loipon
18:58:51 <warlordfff> vrikame akri kai tha paroyme mallon kapoia xrhmata gia na ftiaksoyme filadia kai banner san koinothta
18:59:08 <warlordfff> kai kati afises
18:59:17 <warlordfff> twra
18:59:34 <warlordfff> to thema einai oti o Etern4L ekane metafrash toy filadioy
18:59:43 <warlordfff> alla thelei ligo diwrthosh
19:00:33 <warlordfff> episeis leme na kanoyme kai kana Ellhniko Banner opote an exei kaneis kamoia kalh grafistikh iea as to doylepsei kai as thn steilei sthn lista
19:00:46 <warlordfff> to thema einai oti olo afto prepei na paei ligo grigora
19:01:18 <warlordfff> milisa xtes me ton Jos sto til kai eipame oti kala tha einai na paradosoyme to Budget mexri thn allh vdomada
19:01:27 <Etern4L> lol
19:01:42 <Etern4L> ti banner gia tin koinotita thes? :S
19:01:50 <Etern4L> o tux me tin koilia sto geeko?
19:01:53 <warlordfff> o diamond_gr ekane mia ervna agoras gia ola, apla menoyn ta sxedia gia ta banner kai oi diwrthoseis sto filadio
19:02:03 <differentreality> diamond_gr: poso vrikes ?
19:02:14 <tampakrap> πάω σπίτι, αν με θέλετε κάτι θα επιστρέψω σε κανα μισάωρο
19:02:15 <warlordfff> Etern4L:  oti soy katevei re, to vlepoyme kai leme analoga
19:02:20 <diamond_gr> miso
19:02:28 <commixon> !
19:02:37 <warlordfff> commixon:  pes
19:02:45 <warlordfff> diamond_gr:  otan ta vreis pes
19:02:48 <Etern4L> to filadiaki ennoeis auto pou exei tous sindesmous gia ta site mas kai ta social media? warlordfff ?
19:03:06 <commixon> diamond_gr: an vrikes kai diastaseis pes tes an einai opoioi katsoume na kanoume na tis exoume
19:03:08 <commixon> eof
19:03:23 <dev3lyn> +1
19:03:55 <warlordfff> Etern4L:  nai ayto to skoyro prasino poy eixame sto oSC11
19:04:17 <diamond_gr> δεν μπορώ να βρώ το χαρτάκι. όποιος θέλει ας μου στείλει ένα μαιλ να με το θυμήσει για να το γράψω.
19:04:19 <warlordfff> diamond_gr:  exeis diastaseis?
19:04:35 <diamond_gr> αν θυμάμαι καλά μου είπε εκείνο το τετράπτυχο
19:04:41 <diamond_gr> μετρήστε το αν θέλετε.
19:04:46 <warlordfff> Etern4L:  se kalypsa?
19:04:55 <Etern4L> auto pou exei to geeko sti gonia
19:04:59 <diamond_gr> Εκείνο αν μπορούμε να το κάνουμε σε Α4 θα μας βγει φθηνότερα.
19:05:00 <warlordfff> diamond_gr:  o commixon milaei gia diastaseis Banner
19:05:03 <Etern4L> kai to exoume panta aspromauro?
19:05:05 <warlordfff> nomizw
19:05:13 <warlordfff> oxi re ti aspromayro
19:05:21 <warlordfff> engxrwmo kanonika
19:05:32 <Etern4L> dn katalava poio les
19:05:36 <warlordfff> to budget einai kaloytsiko ;-)
19:05:39 <Etern4L> tis ellinikis koinotitas i tis pagosmias?
19:05:55 <warlordfff> diamond_gr:  exeis proxeiro to link poy soy esteila xtes?
19:06:02 <diamond_gr> Αααα, banner; 0,8-χ2m περίπου
19:06:09 <commixon> ok
19:06:12 <warlordfff> tis pagkosmias re poy mas evale kai metafrasame o Jos
19:06:24 <warlordfff> poia diploname sto oSC11?
19:06:24 <diamond_gr> #link https://github.com/openSUSE/artwork/tree/master/flyers/openSUSE%20brochure
19:06:27 <warlordfff> thimase?
19:07:07 <warlordfff> a na pw edw oti tha valoyme epiplewn link tis koinothtas, rwthsa kai eimaste cool
19:07:58 <warlordfff> yparxoyn atoma poy mporoyn na voithisoyn se kati apo ola ayta poy leme?
19:08:11 <Etern4L> auto pou evale o diamond_gr to link einai gia to banner ?
19:08:17 <warlordfff> diwrthosh metafrashs kai Banner?
19:08:27 <warlordfff> einai to link gia ta filadia
19:08:27 <commixon> ego nomizo pos mporo na etoimaso mexri methaurio idees na tis steilo gia banner
19:08:54 <warlordfff> commixon:  cool, kanto sthn lista gia na to doyn oloi kai na poyn thn gnomh toys
19:08:58 <commixon> ok
19:08:59 <differentreality> diamond_gr: a egw lew gia afisa vsk + mixanismo pou eixame pei, emena mou pan 80x2m ektipwsi se afto to pws to lene de thimamai + mixanismos (nmz idios me to allo to kde gt mou pe rollo) 135 euro
19:09:28 <diamond_gr> differentreality: εμένα μου είπαν φθηνότερα.
19:09:31 <diamond_gr> ;-)
19:09:39 <differentreality> apo pou ?
19:10:00 <warlordfff> Graphika diamond_gr
19:10:05 <warlordfff> Graphika differentreality
19:10:20 <differentreality> ;) nice
19:10:32 <warlordfff> anywa
19:10:33 <warlordfff> y
19:10:40 <warlordfff> tipota allo panw se ayto?
19:11:02 <warlordfff> a mporei na valoyme mesa se ayta kai tis konkardes
19:11:10 <warlordfff> an perisepsoyn fragka
19:11:37 <warlordfff> (h an faw fragka apo thn koinothta ths Brazilias)
19:11:43 <warlordfff> plaka kanw
19:12:37 <warlordfff> syn ola ta alla tha typosoyme kai tis afises cool kai cool++
19:12:48 <warlordfff> an tis thimate kaneis
19:13:16 <warlordfff> einai aytes poy efera apo america kai tis eixame sto trapezi toy booth synithws
19:13:23 <warlordfff> kai aftes sta Ellinika
19:13:44 <warlordfff> nomizw tis metefrasa egw aftes, alla den eimai sigoyros
19:14:07 <warlordfff> anyway an kataliksoyme kapoy meta ta sxedia mporoyme na ta allaksoyme ligo
19:14:36 <warlordfff> diamond_gr:  to Κατασκευή φυλλαδίου to pernaw?
19:14:56 <warlordfff> diamond_gr: toΚατασκευή-παραγγελία swag hthela na pw
19:15:05 <warlordfff> e?
19:15:13 <diamond_gr> Ναι. Δεν έχω κάτι.
19:15:21 <diamond_gr> Απλά ότι έχουμε deadline.
19:15:38 <warlordfff> exei kaneis kamoia idea gia kataskevh extra ylikoy?
19:15:55 <warlordfff> nai Deadline thn Tetarth tha elega
19:16:07 <warlordfff> gia na steilw pempti prwi
19:16:07 <alexandros> eixa mia skepsi
19:16:12 <alexandros> kai to exo koitaksei kai gia linux team
19:16:14 <warlordfff> rixthn alexandros
19:16:26 <alexandros> na ftiaksoume ekeina pou kremas sto laimo
19:16:31 <alexandros> opos exei o firefox
19:16:32 <differentreality> lanyards ?
19:16:41 <alexandros> den ksero pos ta lene
19:16:49 <warlordfff> nai etsi ta lene
19:16:51 <alexandros> alla koitao kai gia linux team kastorias tetoia tora
19:17:18 <differentreality> 1.2 / temaxio peripou
19:17:31 <differentreality> 1.2 euro
19:17:36 <warlordfff> nai ayto na to doyme, alla tha kanoyme gia osoys theloyn kai tha ta plirosoyme o kathenas to diko toy
19:17:46 <warlordfff> diamond_gr:  possa xrwmata?
19:17:48 <alexandros> +1 kosta
19:17:50 <warlordfff> gmt
19:17:52 <warlordfff> differentreality:
19:17:58 <warlordfff> posa xrwmata
19:17:59 <warlordfff> ?
19:18:04 <alexandros> leuko me prasino openSUSE klp
19:18:18 <diamond_gr> prasino-aspro
19:18:23 <diamond_gr> logika
19:18:26 <differentreality> i timi einai gia mavro mono alla enas allos mou xe pei oti dn paizei k toso megalo rolo
19:18:27 <alexandros> +1 stathi
19:18:32 <commixon> +1
19:18:56 <warlordfff> egw lew se mayro loyraki prasino kai portokali, opws to Greek Geek poy kaname se konkarda
19:19:04 <warlordfff> ta spaei
19:19:09 <warlordfff> alla oti peite
19:19:38 <warlordfff> anyway alexandros differentreality an vrite kati peite to sto epomeno meeting h stin lista na to doylepsoyme
19:19:44 <differentreality> episis i timi anaferetai se prosfora opu itan gia 100 temaxia pliroforiaka alla dedomenou oti eixa vrei kapou k xamiloteri timi (nmz 0.80) den apexume kai para poli
19:19:56 <warlordfff> alla deite an mporeite na parete times gia 20-30-50
19:20:04 <warlordfff> me prolaves
19:20:08 <alexandros> ok
19:20:34 <warlordfff> tha to deite na to poyme sto epomeno meeting?
19:20:42 <warlordfff> differentreality:  alexandros?
19:20:55 <differentreality> na doume alla ti na doume akrivws? times?
19:21:10 <alexandros> ok ego tha to koitakso kai tha enimeroso
19:21:14 <differentreality> kapou ekei kimainontai... ante na kanume liga k na nai 1.5 eurw
19:21:17 <warlordfff> #action differentreality alexandros na doyn gia lanyards
19:21:23 <differentreality> as dei oa lex mipws vrei kapoio sinoikiako magazi pio poli kastoria kserw gw
19:21:30 <warlordfff> times kai poiotites differentreality
19:21:36 <differentreality> poiotita fosscomm thessalonikis
19:21:57 <warlordfff> e ama vroyme tipota kalytero tha to hthela
19:22:05 <differentreality> ama eiani o kathenas na valei apo tin tsepi tou kai de theleis na ta zitiseis ta xrimata sto budget tote ti ei nai 1.3 ti einai 1.5 de nomizw oti ston kathena exei kamia terastia diafora
19:22:23 <alexandros> +1
19:22:29 <warlordfff> mias kai den tha exei kai kamoia trelh diafora, dedomenoy oti ti 1.2 ti 2 ama einai na paroyme apo 1-2 o kathenas
19:22:45 <warlordfff> e re stella shmera me prolavaineis ;-)
19:22:46 <alexandros> +1 kosta
19:23:25 <warlordfff> ok
19:23:26 <differentreality> to endexomeno na kanume periorismeno arithmo lanyards k na dwsume kapoia se kosmo ara dn to kseftomaste ?
19:23:55 <warlordfff> e egw tha kanw merika aoma gia kanan Jos kai kati tetoious
19:24:00 <warlordfff> alla mexri ekei
19:24:23 <warlordfff> as to doyme analoga me tin timi
19:24:34 <differentreality> oxi ennow afou sou pan oti isws dwsun xrimata gia prowthitiko iliko
19:24:47 <differentreality> na kanume merika kai gia mas
19:24:51 <differentreality> kai gia ti fosscomm px na xume sto booth
19:24:55 <warlordfff> oxi gia tetoia den dwsan sto oSC, den paizei na dwsoyn se emas
19:25:00 <differentreality> kai kratame kai kavatza merika gia kanena release party / kamia klirwsi kapou
19:25:24 <warlordfff> milisame gia yliko prwths anagkhs
19:25:29 <differentreality> e sto osc dwsan tosa pragmata
19:25:32 <differentreality> kala tsp
19:25:34 <diamond_gr> Και κούπες.
19:25:35 <differentreality> des poso tha vgun ta lefta pou tha zitiseis
19:25:55 <differentreality> kai ama to poso einai disanalogo me ta 150 eurw kserw gw me ta opoia moproume na kanume 150 lanyards px
19:25:59 <differentreality> e zita ta k afta
19:26:02 <alexandros> εγω απλα το ανεφερα σαν εξτρα για μας βασικα αν δεν ειναι ακριβα
19:26:05 <differentreality> koupse +111111111
19:26:10 <differentreality> koupes anyway
19:26:48 <warlordfff> tha doyme analoga me to Budget, an mporesw na ta xwsw tha to kanw :D
19:27:03 <warlordfff> alla etsi opws to vlepw, xlwmo
19:27:07 <warlordfff> anyway
19:27:21 <warlordfff> ksefygame, deite to kai to milame
19:27:28 <alexandros> οκ
19:27:43 <warlordfff> an moy steilete kati mexri thn Tetarth Tha milisw me ton Jos kai ton AJ, pote den ksereis
19:27:53 <warlordfff> loipon
19:28:00 <warlordfff> pame sto psito
19:28:24 <warlordfff> #topic FOSSCOMM 2012 FOSSCOMM 2012
19:28:37 <warlordfff> #topic FOSSCOMM 2012 Συμμετοχή - παρουσιάσεις
19:28:40 <warlordfff> sorry
19:28:46 <warlordfff> loipooooon
19:28:53 <dastergon> o tomkap ftaiei gia ola
19:28:57 <differentreality> hahahha
19:28:58 <differentreality> ftaiei nai!
19:29:07 <tomkap> re malakes... egw ti ptaiw?
19:29:11 <warlordfff> eidate katholoy ti tha kanete apo paroysiaseis?
19:29:18 <alexandros> (σχετικα με το θεμα θα το δουμε απο κοντα εμεις κωστα...)
19:29:26 <warlordfff> dastergon:  True, me anastatwse vradiatika :D
19:29:37 <pitelpan_> !
19:29:47 <warlordfff> pitelpan_:  rixto man
19:30:09 <pitelpan_> egw synemwi8ika me commixon gia tin parousiasi tou owncloud
19:30:22 <pitelpan_> 8a tin kanoume parea ;-)
19:30:24 <pitelpan_> eof
19:30:37 <warlordfff> alexandros:  as kanoyme ena summary na doyme ti exoyme pros stigmh
19:30:42 <zoumpis> !
19:30:45 <commixon> !
19:30:49 <warlordfff> loipon as arxisoyme apo thn arxh
19:30:53 <warlordfff> miso paidia
19:31:17 <tomkap> ti?
19:31:20 <warlordfff> egw tha kanw to openSUSE Project kai to Yast mazi me ton efagra
19:31:41 <warlordfff> efagra:  skeftese na kaneis kati allo?
19:31:51 <efagra> ναι
19:31:55 <warlordfff> rixto
19:32:10 <efagra> lvm και factory για  testing της τελευταίας έκδοσης
19:32:14 <Etern4L> tha exei lighting talks?
19:32:23 <warlordfff> Etern4L:  mallon oxi
19:32:57 <warlordfff> efagra tha tis kaneis monos soy?
19:33:04 <tomkap> ti tin perasate thn fosscomm re hackerspace?
19:33:23 <differentreality> esi tom ti parousiasi tha kaneis sti fosscomm?
19:33:40 <warlordfff> tomkap:  kane ypomoni na ta poyme meta to meeting re file :D
19:33:49 <tomkap> ok
19:33:50 <tomkap> :|
19:34:04 <warlordfff> efagra tha tis kaneis monos soy?
19:34:19 <efagra> μια παρουσιαση ειναι
19:34:20 <efagra> οποιος θελει μπορει να συμμετέχει
19:34:20 <efagra> ειμαι ανοιχτός σε προτάσεις κοσμου να το δουέψουμε μαζί
19:34:26 <warlordfff> ok
19:34:39 <warlordfff> as epikoinwnisei mazi soy na ta vrite
19:34:45 <efagra> οκ
19:34:50 <efagra> περιμένω
19:34:58 <warlordfff> Etern4L:  esy skeftese kati?
19:35:11 <Etern4L> ksero go parousiasi 12.1 ?
19:35:21 <Etern4L> an dn to exei kavatzosei kaneis
19:35:26 <Etern4L> to arm dn to vlepo na douleuei se 2 mines
19:35:33 <Etern4L> me tpt sto transformer
19:35:35 <warlordfff> afto tha einai mesa sthn Project poy tha kanw egw
19:35:47 <commixon> !
19:35:54 <warlordfff> ti les gia na to connect?
19:36:02 <warlordfff> commixon:  miso re file
19:36:18 <Etern4L> kalo
19:36:53 <Etern4L> allos?
19:36:54 <warlordfff> nai kai nomizw pws exei pswmi, alla an thes na kanoyme ena hangout se kapoia fasi na poyme perissotera
19:37:05 <warlordfff> commixon:  pes
19:37:17 <commixon> 3 pragmata:
19:37:33 <commixon> Etern4L: an thes gia arm den to blog tou hrutsefski
19:37:48 <commixon> deuteron:dilosa owncloud kai openqa
19:37:50 <Etern4L> commixon: ksero apla to B80 mou dn exei nvflash akomi :(
19:37:54 <commixon> kai trito
19:37:55 <warlordfff> (to esfakses to onoma)
19:38:02 <commixon> efagra: paizei to packaging?
19:38:04 <commixon> eof
19:38:20 <commixon> (tou gamisa isxyei)
19:38:36 <warlordfff> to packaging kante to se 2 kommatia re, na kanete kai workshop
19:38:39 <efagra> paizei alla ayto den to kanw monos me tin kamia
19:38:46 <efagra> oxi
19:38:47 <warlordfff> alla efagra paizei to packaging?
19:38:48 <efagra> auto einai mono workshop
19:38:58 <commixon> oi 3 mas tha to kanoume re
19:39:00 <efagra> kai nai paizei to packaging
19:39:03 <warlordfff> e 3 den htan na to kanete?
19:39:04 <commixon> ego esy kai o alexandros
19:39:09 <efagra> ok tha to kanoume loiponm
19:39:15 <commixon> ok yeah!!!
19:39:15 <alexandros> +1 packaging
19:39:21 <alexandros> mesa k ego
19:39:22 <warlordfff> to packaging poylithike loipon
19:39:36 <zoumpis> !
19:39:43 <warlordfff> diamond_gr:  esy ti les na kaneis?
19:39:57 <warlordfff> zoumpis:  meta ton diamond_gr pes esy
19:40:00 <diamond_gr> τι να κάνω μάκη μου;
19:40:13 <warlordfff> apo paroysiash Maki moy
19:40:15 <diamond_gr> Λοιπόν, εμένα προέκυψε ή θα προκύψει πρόβλημα.
19:40:24 <warlordfff> ti fasi?
19:40:29 <diamond_gr> 30 Απριλίου έκτατκη εξεταστική.
19:40:38 <warlordfff> e?
19:40:41 <diamond_gr> Οπότε δεν θα έχω πολύ χρόνο προετοιμασίας σε οτιδήποτε.
19:40:50 <alexandros> nai emas egine tora....
19:40:55 <diamond_gr> 30 Απριλίου μια μέρα μόνο.
19:41:04 <warlordfff> e kane kati poy kses kala(vlepe Medical)
19:41:10 <zoumpis> !
19:41:24 <diamond_gr> Αλλά προετοιμασία θέλει. Μαιευτική...
19:41:34 <warlordfff> ok des to
19:41:46 <diamond_gr> Θα κάνω κάτι σε medical αλλά δεν ξέρω αν θα έχω κάτι έτοιμο από άποψη αυτό που θέλω να κάνω.
19:41:48 <warlordfff> zoumpis:  rixto na mhn skaseis kiolas :D
19:41:52 <zoumpis> Λοιπον
19:41:54 <diamond_gr> eof
19:42:03 <zoumpis> θα κάνω παρουσίαση με Diamond_ge
19:42:04 <zoumpis> gr
19:42:07 <zoumpis> hell yeah
19:42:10 <zoumpis> ναι
19:42:13 <warlordfff> ti loipon Ispania den tha eise?
19:42:16 <zoumpis> για GNU Health
19:42:18 <zoumpis> ε και?
19:42:22 <zoumpis> τι σημαινει αυτο?
19:42:34 <zoumpis> δεν μπορω να βαλω και εγω το λιθαρακι μου για την Fosscom?
19:42:36 <zoumpis> ;)
19:42:37 <warlordfff> pws tha thn kaneis makh moy?
19:42:37 <zoumpis> efo
19:42:38 <zoumpis> eof
19:42:42 <warlordfff> pws tha thn kaneis makh moy?
19:42:56 <zoumpis> Εχω μιλήσει με τον Diamond_gr ηδη
19:42:57 <zoumpis> eof
19:43:03 <warlordfff> me streaming?
19:43:06 <zoumpis> οχι
19:43:07 <alexandros> tilediaskepsi....xaxaaxxaxa...edo kaname stin kastoria.....xaxaxaaxaxaxax
19:43:18 <warlordfff> e pes mas kai emas na matohyme re psixi ;-)
19:43:18 <dev3lyn> τηλεδιάσκεψη (ξέρεις εσύ warlordfff ;) )
19:43:21 <zoumpis> θα γραψω τι ειναι και πως και θα συνενεοηθω με τον Σταθη
19:43:24 <zoumpis> eof
19:43:26 <dastergon> endiaferon :p
19:43:31 <warlordfff> OXI allh thlediaskepsi
19:43:39 <alexandros> axaxaxxaaxax
19:43:44 <zoumpis> Οχι τηλεδιασκεψη Μακη μου
19:43:45 <pitelpan_> :-P
19:43:49 <dev3lyn> χαχαχαχαχαχα
19:43:50 <warlordfff> alla ama kalyptei to TEI, mesa
19:43:57 <warlordfff> dastergon:  to exete?
19:44:08 <dastergon> hmmm
19:44:08 * tomkap klaiei
19:44:16 <warlordfff> gia kati tetoio?
19:44:26 <differentreality> nai
19:44:28 <differentreality> to exune
19:44:30 <dastergon> e siga mwre tha mpoume apo skype apo win
19:44:39 <dastergon> pou einai kai gamato updated
19:44:40 <differentreality> episis iparxei k athikti aithosua tilediaskepsewn
19:44:41 * warlordfff understands tomkap kai klaiei mazi toy
19:44:44 <dastergon> ti na klasei
19:44:45 <tomkap> hahaha
19:44:57 <zoumpis> Λοιπον
19:44:59 <dastergon> to skype  tou linux :p
19:45:01 <dastergon> xaxaxa
19:45:04 <zoumpis> αχαχαχ
19:45:07 <warlordfff> ok ama ta vrite eseis
19:45:08 <tomkap> ela re
19:45:09 <tomkap> siga
19:45:11 <tomkap> tinychat
19:45:17 <tomkap> http://tinychat.com/
19:45:20 <warlordfff> as mhn to gamisoyme twra
19:45:27 * dev3lyn μοιράζει χαρτομάντυλα
19:45:29 <tomkap> ftanei na exete latest flash
19:45:32 <dastergon> ustream
19:45:34 <warlordfff> exei kanas allos kamoia paroysiash?
19:46:00 <tomkap> o/
19:46:03 <zoumpis> Για την Σαυρα ρε Γαμωτο
19:46:03 <warlordfff> tipota?
19:46:04 <zoumpis> :P
19:46:07 <warlordfff> nada?
19:46:09 <tomkap> o/
19:46:15 <warlordfff> nema?
19:46:18 <zoumpis> xaxa
19:46:21 <tomkap> o/ <---------
19:46:29 <warlordfff> ok
19:46:36 <dev3lyn> το παιδί σηκώνει χέρι :p
19:46:57 <warlordfff> se 2 vdomades poy tha kanoyme meeting na standarete an ginete oloi ti kai pws me to thema gia na to kleisoyme
19:47:04 <commixon> ok
19:47:04 <tomkap> _\||/
19:47:05 <warlordfff> rixto dev3lyn
19:47:29 <dev3lyn> ο tomkap
19:47:35 <tomkap> o tomkap ti?
19:47:43 <warlordfff> ti ekane o filos moy?
19:47:56 <differentreality> dev3lyn: min tou dineis k esi tharros tou dwse o dastergon simera!
19:48:14 * tomkap plakwnei stis sfaliares tin differentreality
19:48:18 <dastergon> xaxaxa
19:48:19 <dev3lyn> <tomkap> o/ <--- αυτό δεν είναι σήκωμα χεριού;
19:48:23 <differentreality> yeah right
19:48:29 <tomkap> oxi ayto einai tentwma
19:48:31 <warlordfff> dev3lyn:  tha peis h tha mas afiseis na tremoyme apo thn agonia kai thn laxtara na se noiazome?
19:48:47 <differentreality> warlordfff:  i dev3lyn leei oti o tomkap thelei na pei kati!
19:48:49 <differentreality> oxi i idia
19:48:54 <warlordfff> a kala
19:49:07 <dev3lyn> ααα οκ
19:49:07 <tomkap> oops
19:49:09 <tomkap> mlakaaa
19:49:10 <warlordfff> a kai kati teleytaio
19:49:13 <tomkap> sorry lathos kanali
19:49:17 <tomkap> nomiza milousa sto gentoo-el
19:50:00 <warlordfff> tomkap:  den peirazei vre, mia oikogenia eimaste :P . Twra poioi apo esas tha einai sto Booth?
19:50:18 <commixon> ego mesa an thelete
19:50:22 <warlordfff> na kanonisoyme kai ti tha kanoyme me ayto
19:50:22 <tampakrap> i'm back btw
19:50:26 <warlordfff> ok
19:50:32 <pitelpan_> kai gw
19:50:33 <dev3lyn> και γω μέσα
19:50:34 <pitelpan_> ;-)
19:50:37 <tomkap> kai egw mesa
19:50:37 <diamond_gr> +1
19:50:40 <tomkap> dld apenanti
19:50:48 <warlordfff> loipon, osoi einai na voithisoyn sto Booth as dwsoyn ena +1
19:50:49 <alexandros> +1
19:50:51 <st0ugi> +1
19:50:53 <warlordfff> +1
19:50:54 <Etern4L> +1
19:50:56 <dev3lyn> +1
19:51:03 <pitelpan_> +1
19:51:09 <efagra> +1
19:51:09 <commixon> +1
19:51:11 <diamond_gr> +1 Βασικά εγώ θα είμαι και στο Gnome
19:51:31 <tomkap> +1 egw tha phgainw fernw ta tsipoura pros gentoo kai pisw
19:51:36 <zoumpis> +1 diamond_gr (μεσω τηλεδιασκεψης)
19:51:43 <dastergon> +1 kai egw tha eimai mazi me tomkap
19:52:01 <warlordfff> tampakrap:  esy?
19:52:09 <dev3lyn> εγώ μπορώ να φέρω και την μασκότ; :p
19:52:28 <tampakrap> εγώ τι?
19:52:35 <dastergon> warlordfff, ton fouskto pigouino min ksexaseis e!
19:52:47 <warlordfff> skata paroysiaseis tha kanoyme olh mera kommatia me ta remalia toy Gentoo tha eimaste
19:52:56 <warlordfff> tampakrap:  tha eisai sto booth?
19:53:01 <dastergon> kai ton gnugr min ksexname!!
19:53:13 <tampakrap> δεν ξέρω, αν δεν πάρω άδεια επίσημα δεν υπόσχομαι τίποτις
19:53:21 <warlordfff> a nai einai kai ayto
19:53:31 <warlordfff> ok
19:53:37 <warlordfff> kala eimaste loipon
19:53:42 <tomkap> dastergon: tha filokseniseis kanenan?
19:53:56 <dastergon> einai nwris akoma giafto
19:54:07 <dastergon> tha deiksei mexri tote
19:54:12 <tomkap> ok
19:54:22 <dastergon> alla an den kanoniste tha mpoumpouniksoume nargile kai tsipoura
19:54:27 <warlordfff> dastergon:  filoksenise toys sto xwrio, poy tha eimaste pio konta sto xwrio moy opoy tha kanoyme ta megala fagopotia
19:54:41 <warlordfff> exoyme kai avli gia to megalo trapezi
19:54:52 <tomkap> na apagagoume ton ricudi re
19:54:55 <dastergon> egw lew na ksekinisoume fosscomm kamia vdomada prin
19:54:55 <dev3lyn> σε ποιο χωριό είναι ο dastergon;
19:55:07 <dastergon> kai to sk pame kai sto tei
19:55:13 <diamond_gr> Να προχωρήσουμε;
19:55:15 <warlordfff> Sidirokastro nomizw
19:55:19 <dastergon> yeap
19:55:21 <warlordfff> nai ok platiasame
19:55:28 <diamond_gr> Βασικά να τελειώσουμε;
19:55:29 <warlordfff> kai exoyme alla 3
19:55:42 <commixon> (aderfia prp na tin kano gia 10leptakia)
19:55:51 <warlordfff> miso na balw ayto poy tha parei poly ora kai meta pame gia ta 2 mikra
19:55:53 <dev3lyn> tomkap ο ricudis βαριέται να 'ρθει Σέρρες γενικά
19:56:09 <warlordfff> paidia afta meta exei dikio o diamond_gr
19:56:22 <warlordfff> #topic Οργάνωση ελληνικού WiKi
19:56:28 <warlordfff> efagra:  diko soy
19:56:37 <tomkap> dev3lyn: tha tou poume oi exei gkomenes
19:56:59 <efagra> paidia peri wiki
19:57:10 <efagra> exw na pw polla kai tipota
19:57:20 <efagra> apo to proigoumenbo meeting
19:57:27 <warlordfff> kopsta sthn mesi kai pes ta shmantika
19:57:28 <efagra> ksekinisa na organwnw mia istoria
19:57:47 <efagra> gia tin ellinopoiisi
19:58:15 <efagra> antapokrithike polus kosmos alla tin patisa me to diko mou xrono kai den to etreksa swsta
19:58:35 <efagra> zitoutnai monima metafrastes kai genika suneisferonteas
19:59:02 <warlordfff> vasika re man prepei na moiraseis kommatia
19:59:10 <warlordfff> alla ok se katalavainw etsi
19:59:16 <warlordfff> mhn me pareksigiseis
19:59:22 <efagra> meta apo duo ebdomades tha mporw na to treksw ksana pou tha laskarw ligo apo tis upoxrewseis mou
19:59:35 <efagra> auta exw na pw
19:59:39 <warlordfff> ok nomizw pws antexoyme
19:59:55 <differentreality> vasika mporoun k alloi na moirasun kommatia, eixe k alla atoma pou eixan pei oti thelun na voithisun k s afto to kommati  k epeidi itan k poli tha evlepe o efagra ti tha kanei
20:00:11 <warlordfff> an thelei kaneis na voithisei sto endiamesw gia na mhn stamatisei kalos, alliws to kanoyme opws eipes, se kana 2 vdomades
20:01:27 <warlordfff> opote einai kaneis poy mporei kai thelei na voithisei?
20:01:32 <efagra> paidia diko sas, opoios thelei mporei na sunexisei to thread sti lista apo ekei pou exei meinei
20:01:38 <efagra> den peirazei na to ksethapsoume
20:01:40 <efagra> eof
20:01:44 <differentreality> gia moirasma les twra warlordff i metafraseis ?
20:01:50 <differentreality> i both ?
20:01:51 <warlordfff> gia ola
20:02:09 <warlordfff> mexri na anakampsei toylaxiston o efagra kai egw
20:02:18 <warlordfff> an kai egw eimai gia meta to pasxa
20:02:40 <warlordfff> a
20:02:40 <differentreality> kala... egw gia metafasi dn exw time right now alla kapoia proafni kommatia gia metafrasi mporw na diaxwrisw
20:03:02 <warlordfff> paidia osoi exete metafrasei kati steilte moy ena mail na to egkrinw gia na fenete pantoy
20:03:31 <warlordfff> giati an den dwsoyme egkrisi den fenete stoys mh Register toy wiki
20:03:57 <warlordfff> differentreality:  an mporeis synexise to thread kai go for it
20:04:06 <differentreality> all right
20:04:12 <warlordfff> cool :D
20:04:24 <warlordfff> opote exoyme tipota allo edw?
20:05:05 <warlordfff> ok opote pame sto ...
20:05:12 <warlordfff> #topic Bug Day
20:05:19 <warlordfff> diamond_gr:  diko soy
20:05:36 <diamond_gr> Τα έγραψα  όλα στη λίστα.
20:05:42 <diamond_gr> Βασικά
20:06:07 <diamond_gr> είναι μια μέρα στην οποία μπορούμε να δοκιμάσουμε την 12.2
20:06:16 <diamond_gr> να βρούμε ότι σφάλματα έχει
20:06:39 <diamond_gr> και να τα κάνουμε αναφορά στο bugzilla ώστε να το δουν οι προγραμματιστές και να τα διορθώσουν.
20:06:58 <diamond_gr> Τώρα στην ημέρα αυτή, μπορούν να διορθώσουν και σφάλματα όσοι γνωρίζουν.
20:07:01 <warlordfff> ok gia afto xreiazomaste 2 pragmata nomizw
20:07:09 <warlordfff> lew egw
20:07:13 <diamond_gr> Μπορείτε να δείτε τα σχετικά links στην λίστα.
20:07:23 <diamond_gr> Πες
20:07:32 <warlordfff> efagra:  kapoy eixame ena videaki apo to GCI gia ta Bug reports, etsi?
20:07:45 <diamond_gr> χρειάζονται πράγματα ναι.
20:08:06 <efagra> nai
20:08:16 <warlordfff> mporoyme se syndiasmo na kanoyme kai ena analytiko odigo kai na to dwsoyme prin apofasisoyme na kanoyme ayta ta hackfest?
20:08:40 <efagra> dwse hmerominia
20:08:51 <warlordfff> gia hackfest?
20:08:55 <efagra> nai
20:09:04 <warlordfff> an to kanoyme
20:09:11 <diamond_gr> Βασικά χρειαζόμαστε και χώρο (όσοι συναντηθούμε από κοντά) και να εγκαταστήσουμε την 12.2 προτιμώτερα σε ξεχωριστό partition.
20:09:23 <pitelpan_> diamond_gr:+!
20:09:24 <diamond_gr> Δεδομένου ότι η Milestone 2 θα καθυστερήσει μια εβδομάδα
20:09:25 <pitelpan_> diamond_gr:+1
20:09:32 <warlordfff> lew na kanoyme ena hackfest kathe fora poy tha vgainei ena milestone, mia vdomada meta
20:09:35 <diamond_gr> κανονικά θα την είχαμε σήμερα.
20:09:58 <diamond_gr> αλλά και να έβγαινε, το ΣΚ θα έχουμε τον Bruno δεν θα μπορούσαμε να κάνουμε κάτι.
20:10:07 <warlordfff> as arxisoyme me ena tis prosexeis meres, meta  thn dimioyrgia toy odhgoy kai meta to pame kanonika
20:10:19 <warlordfff> ti lete?
20:10:23 <diamond_gr> Μπορούμε να περιμένουμε να βγει η Μ2 και να το κάνουμε το weekend που θα έλθει.
20:10:40 <warlordfff> nai egw psinome
20:10:48 <warlordfff> apla prepei na doyme 2 pragmata
20:10:52 <diamond_gr> Βασικά στο mail υπάρχει wiki με αναλυτικές οδηγίες.
20:11:13 <warlordfff> 1 pws den tha kanoyme report ta idia bug h bug poy yparxoyn eidi
20:11:13 <diamond_gr> Μπορούμε να μεταφράσουμε εκείνο.
20:11:30 <warlordfff> diamond_gr:  exeis dikio
20:11:37 <warlordfff> einai megalo?
20:11:46 <diamond_gr> Το FAQ νομίζω είναι.
20:12:07 <warlordfff> to exeis dwsei st link poy evales sto mail?
20:12:28 <terietor> y
20:12:34 <terietor> molis to checkara
20:12:38 <warlordfff> ok
20:12:53 <diamond_gr> #link http://lists.opensuse.org/opensuse-el/2012-03/msg00008.html
20:13:02 <warlordfff> opote thn kyriakh to prwi ama pame oles gia kafe kanoyme kai ton odhgo kai teleiwsame me ola
20:13:04 <diamond_gr> εδώ είναι το mail που έχει όλα τα links.
20:13:30 <warlordfff> st0ugi:  o eternal einai konta?
20:14:10 <warlordfff> ok tha to doyme apo konta afoy tha mazeftoyme oi perissoteroi to s/k
20:14:14 <diamond_gr> ναι, μπορούμε να το κάνουμε και αυτό warlordfff. Θα είναι και ο Μπρούνος λογικά για καφεδάκο. Θα μας βοηθάει και αυτός.
20:14:22 <warlordfff> nai
20:14:26 <pitelpan_> wraia
20:14:26 <warlordfff> tha einai cool
20:14:32 <zoumpis> an voleuei
20:14:33 <warlordfff> alfalug se lew
20:14:38 <tomkap> [katina mode: on]
20:14:41 <zoumpis> na eiste kai sto kanali mesa
20:14:45 <tomkap> h st0ugi exei gkomeno?
20:14:49 <zoumpis> gia emas tous metanastes legw
20:14:58 <warlordfff> zoumpis:  nai re
20:15:04 <zoumpis> ok
20:15:07 <zoumpis> grcs
20:15:11 <warlordfff> tomkap:  ksekola please
20:15:16 <tomkap> :/
20:15:53 <warlordfff> ok, tipotes allo?
20:16:09 <dastergon> ti gnwmi sas gia ton post tou Linus
20:16:24 <tampakrap> απαράδεκτο
20:16:35 <terietor> poio post?
20:16:52 <warlordfff> e paradextike meta oti htan malakies toy Gnome
20:16:58 <zoumpis> +1 tampakrap
20:17:02 <warlordfff> alla afta sto openFloor paides
20:17:03 <tampakrap> βγαίνει και λέει ότι μαλακία θέλει χωρίς να υπολογίζει τη θέση του και τη βαρυτητα της γνώμης του
20:17:05 <warlordfff> ypomonh
20:17:10 <warlordfff> ena themataki emeine
20:17:19 <warlordfff> loipon
20:17:29 <warlordfff> #topic GSoC
20:18:22 <warlordfff> to loipon
20:18:48 <warlordfff> osoi endiaferonte na paroyn mia gefsi toy ti paizei sto Project mporoyn na doyn sto http://en.opensuse.org/openSUSE:GSOC_2012_Ideas
20:19:07 <warlordfff> an exete kapoia aporia twra poy eimaste polloi edw peite thn
20:19:22 <warlordfff> Drakevr:  exeis esy kati?
20:19:55 <efagra> mporw na dilwsw upopsifios student se panw apo ena project apo auta pou einai sti lista?
20:20:05 <warlordfff> den kserw
20:20:11 <tampakrap> ναι
20:20:13 <tampakrap> σε όσα θες
20:20:17 <warlordfff> mporei?
20:20:17 <tampakrap> και σε όσους οργανισμούς θες
20:20:25 <efagra> thnks tampakrap
20:20:36 <tampakrap> και σε περίπτωση που εγκριθεί πάνω από ένα project για σένα
20:20:38 <warlordfff> poioi apo edw to skeftonte?
20:20:39 <terietor> vasika einai mexri 11 i 12
20:20:51 <tampakrap> θα κάνει κουμάντο η google στο τέλος και θα σου αναθέσει μόνο ένα
20:21:03 <zoumpis> εγω , εγραψα κιολας και στην Project warlordfff
20:21:04 <zoumpis> eof
20:21:24 <warlordfff> e afoy re zoumpis eisai megalos :D
20:21:38 <zoumpis> :D
20:21:43 <warlordfff> to loipon exoyme kati allo edw?
20:22:00 <Drakevr> ela sorry xtipise tilefwno
20:22:13 <warlordfff> rixto Drakevr
20:22:42 <Drakevr> hmm egw ta erixa mia matia .. eida kana dio endiaferonta projects alla logika prepei na milisw me tous mentors gia afta prwta
20:23:28 <zoumpis> true
20:23:33 <warlordfff> ama thes kati paizei na mporoyme na soy poyme
20:23:48 <warlordfff> alla nai aftos einai kata kanona o tropos na ginei
20:24:14 <warlordfff> loipon exoyme kati allo edw?
20:24:25 <warlordfff> pame gia openFloor h gia liksh?
20:24:48 <diamond_gr> Λήξη
20:24:52 <pitelpan_> liksh
20:24:57 <warlordfff> ok
20:24:59 <zoumpis> liksh to GSOC xekina me G :P
20:25:30 <warlordfff> to ligoume gia na retaroyme meta osoi meinoyme kai na kargiolisoyme
20:25:48 <alexandros> παιδες εγω σας χαιρετω
20:25:54 <efagra> ki egw
20:25:58 <warlordfff> #endmeeting