16:04:25 <warlordfff> #startmeeting
16:04:25 <bugbot> Meeting started Tue Jul 19 16:04:25 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:04:25 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:04:50 <warlordfff> #topic 1o openSUSE collaboration weekend camp-Report & Feedback
16:04:58 <warlordfff> gia peite
16:05:05 <warlordfff> pws sas fanike?
16:05:34 <warlordfff> ti sas arese kai ti oxi?
16:05:48 <zoumpis> +1
16:05:50 <diamond_gr> !
16:05:50 <zoumpis> !
16:05:57 <warlordfff> diamond_gr: pes
16:06:05 <diamond_gr> Γειά σας από εμένα.
16:06:21 <diamond_gr> Εμένα μου άρεσαν τα παιχνίδια στην πισίνα και ο πόλεμος με τα νεροπίστολα....
16:06:31 <diamond_gr> Τα θέματα ήταν απλά τέλεια...
16:06:47 <differentreality> heh
16:07:00 <warlordfff> nai ta neropistola ta spasan
16:07:00 <diamond_gr> όλοι οι ομιλιτές μας έδωσαν μια ξεκάθαρη άποψη σχετικά με το αντικείμενό τους....
16:07:23 <diamond_gr> Πότε θα κάνουμε καμια βιντεοκλήση;
16:07:26 <diamond_gr> eof
16:07:33 <warlordfff> pote?
16:07:36 <warlordfff> den kserw
16:07:39 <warlordfff> zoumpis:
16:07:41 <warlordfff> pes
16:07:58 <zoumpis> Παρουσιασεις-οργανωση : Perfect
16:08:08 <zoumpis> kati tetoio prepei na xanginei
16:08:12 <zoumpis> eixa apo ola
16:08:23 <zoumpis> omilies - byres- kai koubenta
16:08:31 <zoumpis> se genikotera plaisia
16:08:33 <zoumpis> mono -
16:08:36 <zoumpis> internet
16:08:50 <zoumpis> an yphrxe isws blepame kapoia pragmata parapanw
16:08:51 <zoumpis> eof
16:09:04 <differentreality> egw pantws eimai etoimi gia to epomeno!
16:09:22 <warlordfff> tampakrap:  esy?
16:09:55 <tampakrap> ωραίο ήταν
16:10:00 <tampakrap> περισσότερο κόσμο έπρεπε να είχε
16:10:09 <tampakrap> και να είχε βγει το πρόγραμμα πιο πριν
16:10:10 <warlordfff> Edw na pw ena megalo eyxaristw kai ston terietor gia thn doylei poy ekane
16:10:15 <tampakrap> όλα τα υπόλοιπα ήταν πολύ ωραία
16:10:20 <warlordfff> cool
16:10:25 <warlordfff> kanas allos?
16:10:34 <warlordfff> feedback?
16:10:39 <diamond_gr> !
16:10:45 <warlordfff> pes
16:11:02 <diamond_gr> tampakrap: έπρεπε να γίνει το camp για να παρεις πτυχίο....
16:11:08 <warlordfff> xaxaxa
16:11:08 <diamond_gr> perfect ήταν...
16:11:09 <warlordfff> nai
16:11:11 <cldvet> xaxa
16:11:12 <tampakrap> χαχα
16:11:13 <diamond_gr> eof
16:11:43 <warlordfff> loipon an den thelei na pei kaneis kati allo proxorame
16:11:47 <warlordfff> kaneis?
16:12:06 <warlordfff> #topic Βιντεο απο Collaboration Camp
16:12:17 <warlordfff> pws tha ginei ayto?
16:12:23 <tampakrap> δικό μου
16:12:29 <warlordfff> tampakrap:  thn paraskeyh tha ta fereis?
16:12:30 <tampakrap> καταρχήν δεν είναι μόνο τα βίντεο
16:12:40 <warlordfff> einai kai oi paroysiaseis
16:12:43 <warlordfff> pes
16:12:45 <tampakrap> πρέπει κάποιος να αναλάβει να φτιάξει ένα subsection στο site σας
16:12:58 <tampakrap> να ανέβουν συγκεντρωτικά φωτογραφίες παρουσιάσεις και ότι άλλο έχετε
16:13:00 <warlordfff> nai ayto einai doyleia gia to os.el.gr
16:13:12 <warlordfff> ankso:  Etern4L ?
16:13:16 <ankso> yeah
16:13:21 <tampakrap> οπότε πρέπει κάποιος/κάποιοι να τα μαζέψουν και κάποιος/κάποιοι να τα ανεβάσουν
16:13:22 <ankso> exei mpei idi hide menu gia auta
16:13:29 <warlordfff> ok
16:13:29 <ankso> opote otan uparksei to uliko
16:13:37 <ankso> tha anebei kai tha ginei enable to menu kai tha fanei.
16:13:40 <warlordfff> se poion na steiloyn paroysiaseis?
16:14:07 <warlordfff> se esena h ton Etern4L?
16:14:14 <ankso> mporoun na aneboun se kapoio dropbox gia na mporesoume na ta doulepsoume mazi me ton Etern4L
16:14:17 <ankso> ?
16:14:21 <warlordfff> pes
16:14:25 <warlordfff> a
16:14:33 <differentreality> o Etern4L nomizw exei idi photos pou tou esteile o diamond_gr
16:14:37 <warlordfff> nai alla kapoios prepei na ta sygkentrosei
16:14:51 <warlordfff> ok opote menoyn mono oi paroysiaseis
16:14:55 <tampakrap> έχω λύση
16:15:01 <warlordfff> ta video tha doyme logo megethous
16:15:02 <tampakrap> να ανέβουν στο ftp του linuxteam
16:15:04 <tampakrap> ανοιχτό είναι
16:15:11 <ankso> tampakrap: nai se enan ftp tha itan kala
16:15:20 <tampakrap> ωραία θα στείλω οδηγίες στη λίστα
16:15:25 <warlordfff> ok
16:15:27 <tampakrap> πάμε παρακάτω
16:15:30 <tampakrap> για τα βίντεο
16:15:35 <warlordfff> nai
16:15:36 <warlordfff> pes
16:15:38 <tampakrap> είναι ασυμπίεστα, 6GB μια ώρα περίπου
16:15:46 <tampakrap> θα τα φέρω την παρασκευή στον efagra
16:15:50 <efagra> !
16:15:57 <warlordfff> pes efagra
16:16:04 <tampakrap> ο οποίος θα αναλάβει να τα κόψει, να τα συμπιέσει και να τα ανεβάσει κάπου
16:16:11 <ankso> !
16:16:12 <tampakrap> το που είναι δικό σας θέμα, προτείνω youtube
16:16:15 <efagra> peri binteo tha kanw egw ti sumpiesi
16:16:22 <warlordfff> ok
16:16:24 <efagra> twra gia to megethos tha deikdei
16:16:33 <efagra> tha eksartithei kai apo tin teliki poiotita
16:16:34 <warlordfff> opote einai dika soy ta video efagra
16:16:40 <efagra> alla oxi alles lep[tomereies
16:16:43 <warlordfff> meta vlepoyme pws kai ti
16:16:47 <efagra> diko mou loipon
16:16:52 <warlordfff> as ta  doylepseis prwta
16:17:05 <efagra> ok
16:17:07 <efagra> eof
16:17:14 <warlordfff> #action efagra na dei gia ta video toy camp
16:17:24 <warlordfff> ok
16:17:30 <tampakrap> deadline?
16:17:43 <warlordfff> thn paraskeyh tha to doyme
16:17:54 <warlordfff> afoy den kseroyme posh doylleia xreiazete
16:18:09 <warlordfff> elpizw 1-2 vdomades
16:18:13 <warlordfff> ti lete?
16:18:25 <efagra> isws kai ligotero
16:18:39 <efagra> as baloume 2 bdomades deadline omws
16:18:46 <warlordfff> ok an to doyme thn paraskeyh to anakoinwnoyme sthn lista
16:18:51 <warlordfff> ok
16:18:53 <differentreality> nai mesa sto mina na teleiwsei simpiesi + uploading... k efagra afou ta rikseis mia matia pes ama theleis na voithisw k egw na ta moirastume
16:19:03 <efagra> ok
16:19:12 <warlordfff> diko soy to maxairi, diko soyk ai to peponi sthn prokimenh periptosh
16:19:33 <warlordfff> na deite ka ayto me tis araxnes
16:19:45 <warlordfff> na doyme kai logariasmo sto youtube
16:19:52 <warlordfff> ok?
16:20:02 <warlordfff> tipota allo panw sta video?
16:20:17 <warlordfff> kaneis?
16:20:37 <warlordfff> pame parakatw loipon...
16:20:49 <warlordfff> #topic Εγγραφή Reports για το Camp
16:20:58 <warlordfff> diamond_gr:
16:21:32 <warlordfff> gia thn marketing kai gia to ambassadors tha to kanoyme emeis?
16:21:32 <diamond_gr> ti?
16:21:41 <diamond_gr> Μαλλον.
16:22:00 <diamond_gr> Εγώ έχω κάνει στο wiki.
16:22:01 <warlordfff> ti mallon
16:22:21 <warlordfff> mexri to telos ths vdomadas prpei na einai etoimes
16:22:30 <warlordfff> egw tha kanw arthro gia to news
16:22:42 <diamond_gr> http://en.opensuse.org/openSUSE:Collaboration_weekend_camp2011
16:22:51 <warlordfff> #action reports by diamond_gr and warlordfff
16:23:21 <warlordfff> #action article3 on news by warlordfff
16:23:53 <warlordfff> alla reports poy xreiazonte?
16:24:10 <warlordfff> differentreality:  exeis kamoia idea?
16:24:20 <diamond_gr> !
16:24:23 <warlordfff> pes
16:24:32 <efagra> genikotera kalo einai na blogaroume oloi gia to event me entypwseis
16:24:44 <warlordfff> fisika
16:24:52 <differentreality> egw o,ti thelete to metafrazw :P
16:24:58 <warlordfff> otan vgoyn ta reports averta spaming
16:25:04 <diamond_gr> Αυτά τα reports θα μπουν και στα προσωπικά μας blog ή καλύτερα να γίνει όπως λέει ο efagra;
16:25:11 <warlordfff> differentreality:  lol
16:25:19 <warlordfff> na grapseis tipota legame
16:25:32 <warlordfff> kati thank you letters?
16:25:38 <warlordfff> e
16:25:39 <warlordfff> ?
16:25:41 <efagra> +1
16:25:42 <differentreality> yep
16:25:45 <warlordfff> ok
16:25:50 <diamond_gr> +1
16:26:06 <warlordfff> #action differentreality writes thank letters to communities
16:26:16 <warlordfff> allo panw see ayto?
16:26:37 <warlordfff> pote lete na kanoyme to epomeno?
16:26:44 <differentreality> amesa :P
16:26:52 <warlordfff> mpa
16:26:56 <Etern4L> to epomeno to xeimona :P
16:27:05 <differentreality> ooooooooxi egw gia kalokairino lew pali
16:27:12 <warlordfff> ton xeimwna kati psinw ;-p
16:27:12 <differentreality> afti ti fora eimastan pisina... prepei na pame k thalassa!
16:27:19 <warlordfff> nai
16:27:27 <warlordfff> kapoioi doyleyoyn paidia
16:27:52 <warlordfff> loipon pame sto epomeno?
16:27:55 <differentreality> otan apofasisume na pame de tha douleveis
16:28:00 <warlordfff> kala
16:28:07 <warlordfff> mesa tote
16:28:18 <warlordfff> loipon
16:28:18 <differentreality> ;)
16:28:24 <warlordfff> pame sto epomeno?
16:28:29 <differentreality> y
16:28:50 <warlordfff> pernaw kapoia themata
16:28:56 <warlordfff> pame sto Δημιουργία Βίντεο (Πρόταση απο Λίστα opensuse-el)
16:29:06 <warlordfff> giati h eleni_xal exei thema xronoy
16:29:12 <warlordfff> kai epistrefoyme
16:29:14 <warlordfff> meta
16:29:21 <warlordfff> #topic Δημιουργία Βίντεο (Πρόταση απο Λίστα opensuse-el)
16:29:27 <warlordfff> eleni_xal:  diko soy
16:29:28 <eleni_xal> kalispera se olous
16:29:55 <eleni_xal> Είχα μια ιδέα πριν μέρες την οποία θα ήθελα να δούμε
16:30:14 <eleni_xal> Σκέφτηκα να δημιουργηθεί μια ομάδα σεμιναρίου για το openSUSE...
16:31:05 <diamond_gr> !
16:31:31 <eleni_xal> ναι
16:32:12 <diamond_gr> ΟΚ. Λοιπόν, η ιδέα της Ελένης είναι καταπληκτική.
16:32:21 <eleni_xal> σ'ευχαριστω
16:32:30 <warlordfff> perimene pes kai ta alla eleni_xal
16:32:37 <eleni_xal> οκ
16:32:52 <diamond_gr> Η ομάδα που θα εργαστεί στην δημιουργία βίντεο θα φτιάξει από την αρχή
16:33:05 <diamond_gr> την εγκατάσταση και θα φτάσει στα πιο advanced
16:33:25 <warlordfff> <eleni_xal> Αυτή  η ομάδα θα δημιουργεί κάθε εβδομάδα από ένα video σεμινάριο όπου θα
16:33:25 <warlordfff> <eleni_xal> έχει να κάνει με διάφορα θέματα σχετικά με το openSUSE...
16:33:51 <warlordfff> loipon
16:33:56 <warlordfff> peite
16:34:04 <diamond_gr> eof
16:34:13 <warlordfff> feedback oi ypoloipoi?
16:34:19 <differentreality> i eleni erxeta se ligo gt kati epathe k dn mporei na grapsei
16:34:25 <warlordfff> ok
16:34:33 <warlordfff> feedback oi ypoloipoi?
16:34:48 <differentreality> emena m aresei genika ws idea... apla thelei ligo parapanw doulitsa ap o,ti fainetai arxika
16:34:53 <zoumpis> !
16:34:58 <warlordfff> pes zoumpis
16:34:59 <differentreality> omws mporei na nai kati poli apodotikotero apo makroskeli tutorials
16:35:05 <zoumpis> eixa ftiaxei video egkataastashs
16:35:13 <zoumpis> kai prwtwn rythmisewna gia thn Fosscom
16:35:17 <zoumpis> psaxnw na ta brw
16:35:20 <zoumpis> kai sas ta dinw
16:35:22 <zoumpis> eof
16:35:26 <warlordfff> gia 11.4?
16:35:29 <zoumpis> nai
16:35:30 <eleni_xal> epestreya
16:35:36 <warlordfff> yeap
16:35:40 <warlordfff> loipon
16:35:41 <eleni_xal> sorry eixa provlima
16:35:51 <warlordfff> poioi einai prothimoi na voithisoyn?
16:35:55 <eleni_xal> na sinexiso?
16:35:59 <warlordfff> nai a
16:36:13 <warlordfff> nai
16:36:19 <ragecryx> !
16:36:28 <eleni_xal> nai
16:36:32 <warlordfff> ragecryx: pes
16:37:08 <ragecryx> an 8elete dokimazw na kanw ena grafiko gia to anoigma tou ka8e video, kserete auto pou paizei gia merika deuterolepta kai grafei k ton titlo tou video p vlepeis
16:37:17 <warlordfff> nai kalh idea
16:37:25 <eleni_xal> kl idea
16:37:33 <zoumpis> !
16:37:38 <warlordfff> pes
16:37:51 <zoumpis> tha anebasw ta video sto dropbox mou
16:38:14 <eleni_xal> oraia
16:38:35 <warlordfff> poioi einai prothimoi na voithisoyn?
16:38:39 <zoumpis> !
16:38:40 <eleni_xal> Αυτή η ομάδα θα δημιουργεί κάθε εβδομάδα από ένα video σεμινάριο
16:38:42 <warlordfff> pes
16:38:45 <zoumpis> egw
16:38:58 <eleni_xal> ego enoeite
16:39:15 <warlordfff> vasika mporoyme na ta ftiaksoyme prwta kai meta vlepoyme pws tha ta vgazoyme
16:39:20 <warlordfff> aloi?
16:39:28 <efagra> !
16:39:32 <warlordfff> pes
16:39:34 <eleni_xal> nai
16:39:54 <warlordfff> Etern4L:  esy?
16:40:08 <efagra> loipon, polu kali fasi i oli idea
16:40:11 <warlordfff> efagra:  ayto einai oti eise mesa na voithiseis?
16:40:16 <warlordfff> a ok pes
16:40:39 <ragecryx> !
16:40:42 <efagra> episis kalo einai na ginei prwta douleia na uparxoun kapoia video se "stock"
16:40:50 <efagra> kai na apofasisoume meta ti diathesi
16:40:55 <warlordfff> nai
16:40:57 <eleni_xal> sosta
16:40:57 <efagra> kai telos prosferomai kai na boithisw
16:41:01 <warlordfff> ayto eipa kai egw
16:41:08 <efagra> isws ta desoume kai me grapta tutorials
16:41:09 <efagra> oef
16:41:10 <differentreality> !
16:41:20 <eleni_xal> nai
16:41:21 <warlordfff> s/k stoy zoumpis gia na arxisoyme ;-p
16:41:41 <eleni_xal> oraia :)
16:41:51 <eleni_xal> ego apo edo oti einai
16:42:05 <ragecryx> na fantastw oti ta video 8a exoun dubbing oxi subbing e?
16:42:21 <warlordfff> sth mana soy to eipes?
16:42:25 <warlordfff> ti enoas?
16:42:25 <zoumpis> χαχα
16:42:44 <ragecryx> enoo oti oi epeksigiseis 8a ginontai me ixografisi kapoiou oxi me keimeno
16:42:44 <warlordfff> ragecryx: ?
16:42:45 <eleni_xal> oute ego katalava
16:42:50 <warlordfff> nai
16:43:04 <warlordfff> mporei omws na valoyme kai subs se kapoia fasi
16:43:18 <warlordfff> ama vroyme kanenan Hrwa na to kanei ;-P
16:43:19 <eleni_xal> nai me ixografisi kai video skopisei tin epifaneias ergasias
16:43:31 <warlordfff> en to metajy
16:43:32 <eleni_xal> aa nai ginete k auto
16:43:34 <differentreality> an milaei k kapoios kathara tha nai pio fancy kai efkolotero isws episis...
16:43:50 <ragecryx> ok tote na kanonisoume na grafoume ena script/senario apo to ka8ena kai an mporoume na anevazoume ta videos kai xwris ixo/epeksigisi mporei na 8elei kapoios apo alli xwra na ta metafrasei/apagilei kai sti glossa tou
16:43:51 <warlordfff> yparxoyn etoima video poy mporoyme na paroyme kai na prosthesoyme mono foni
16:44:04 <eleni_xal> ego pisteuo kathara milao mia kai ego proponithei
16:44:12 <warlordfff> apo to marketing team
16:44:22 <warlordfff> ragecryx:  tetoia yparxoyn
16:44:42 <efagra> !
16:44:43 <ragecryx> aw tote mporoume na xrisimopoiisoume k yliko apo tous allous?
16:44:46 <warlordfff> mporei na ta paroyme kai ws vash
16:44:50 <warlordfff> fisika
16:44:51 <ragecryx> episis alli mia erwtisi
16:44:54 <eleni_xal> nai
16:44:56 <warlordfff> gia thn koinothta to kanoyme
16:45:00 <warlordfff> pes
16:45:03 <warlordfff> rwta
16:45:04 <diamond_gr> ! εγώ μπορώ να μιλήσω eof
16:45:19 <efagra> mporoyme na kanoume to eksis
16:45:20 <ragecryx> 8a yparxoun standard specs gia ta video, dld 8a exoun ola standard analysi ktl? (na kserw gia na kanw to intro)
16:45:28 <warlordfff> mallon
16:45:35 <warlordfff> eleni_xal:  pws to vlepeis
16:45:36 <warlordfff> ?
16:45:41 <eleni_xal> mia xara
16:45:59 <warlordfff> oxi tha yparxoyn prodiagrafes?
16:46:06 <efagra> na doulepsoume panw se ena standard senario pou exei na kanei me ti standard diadikasia pou ginontai kapoia pragmata (oso auti i diadikasia paramenei standard)
16:46:09 <warlordfff> kai poies tha eina iaytes?
16:46:17 <warlordfff> nai
16:46:30 <efagra> wste se kathe nea ekdosi tou openSUSE na bgainai apla to neo bideo
16:46:36 <efagra> kai na exoume panta prosfato uliko
16:46:41 <warlordfff> e koita
16:46:43 <eleni_xal> kl
16:46:45 <ragecryx> +1 sto senario
16:46:52 <efagra> mipws auto na to sinnenoithoume kai me tin koinotita globally?
16:46:53 <warlordfff> se kapoia mporei na mhn xreiazete se kathe ekdosh
16:47:13 <warlordfff> an to valoyme mpros nai tha milisoyme
16:47:20 <efagra> epipleon auto tha boithisei polu kai sto multilanguage part
16:47:23 <efagra> eof
16:47:24 <warlordfff> milaw idi gia kati alla video
16:47:37 <warlordfff> opote an to arxisoyme prwta einai eykolo
16:47:41 <eleni_xal> loipon se 5 tha bgo exo na kano mathima ok?
16:47:49 <warlordfff> mporei na paroyme kai tis agglikes ekdoseis
16:47:54 <warlordfff> ok
16:48:11 <eleni_xal> ok...tha perimeno nea se email
16:48:19 <warlordfff> loipon an exei kapoios kati na poyme epi toy thematos alliws h synexeia sthn ML
16:48:38 <efagra> ?
16:48:39 <warlordfff> kaneis?
16:48:42 <warlordfff> rwta
16:48:54 <efagra> na thesoume ligo sugkekrimena poioi endiaferontai na asxolithoun?
16:48:58 <warlordfff> nai
16:49:02 <warlordfff> poioi?
16:49:04 <efagra> +1
16:49:07 <eleni_xal> +1
16:49:09 <zoumpis> +1
16:49:09 <diamond_gr> +1
16:49:11 <warlordfff> +1
16:49:25 <ragecryx> +1 Sta artworkistika kai ta Texnika
16:49:33 <pitel-pan> +1
16:49:34 <differentreality> ki egw thelw na help... alla me tin oli fasi video/tutorials dn ta paw poli kala... tha prospathisw omws na simmetexw opou opws mporw
16:49:46 <warlordfff> ok
16:49:56 <warlordfff> pame sto epomeno
16:50:18 <eleni_xal> differentreality:boroume na douleyoume mazi se auto
16:50:40 <warlordfff> #topic os-el.gr
16:50:44 <warlordfff> loipon
16:50:48 <eleni_xal> byeee se olous
16:50:48 <warlordfff> exoyme kai leme
16:50:54 <warlordfff> ta leme eleni_xal
16:50:57 <efagra> eleni_xal: byeee
16:51:15 <warlordfff> efagra:  ti kanoyme me to arxeio twn weekly news?
16:51:16 <tampakrap> *offtopic*: έστειλα mail για το ftp
16:51:24 <warlordfff> ok thanks tampakrap
16:51:28 <warlordfff> efagra: ti kanoyme me to arxeio twn weekly news?
16:51:49 <differentreality> ?
16:51:52 <warlordfff> pes
16:52:12 <differentreality> tlk.. sto os-el tha kanume to menu weekly_news na exei mia lista me arxeia tou weekly anti na kanei redirect ?
16:52:25 <warlordfff> miso
16:52:28 <warlordfff> efagra: ti kanoyme me to arxeio twn weekly news?
16:52:33 <efagra> loipon
16:52:52 <efagra> ennoeis peri pdf morfi?
16:53:08 <warlordfff> ta weekly se pdf me ta links energa
16:53:17 <efagra> aaaa
16:53:19 <efagra> ok
16:53:33 <efagra> dokimasa na bgalw pdf apo to wiki
16:53:38 <warlordfff> parooio me ayto poy kanei sasha alla me energa links
16:53:47 <efagra> opws dld to anebazoume kai exw to eksis thema
16:53:54 <warlordfff> ?
16:54:01 <efagra> to apotelesma fainetai polu proxeirodouleia
16:54:18 <efagra> help needed
16:54:22 <warlordfff> em giayto den to vgazoyme se pdf kathe vdomada
16:54:43 <efagra> auto pou kanei o sasha einai polu kalo
16:54:54 <efagra> kai malista einai kai idaniko gia ektupwsi
16:54:57 <warlordfff> alla mesa sto pdf mporoyme na vazoyme to link toy kanonikoy weekly sto arxeio mas
16:55:11 <warlordfff> thes na to kanoyme etsi?
16:55:50 <efagra> auto mporei na ginei, alla kai pali de mou polu aresei
16:55:51 <warlordfff> opws toy Sasha?
16:56:06 <efagra> tou sasha mou aresei
16:56:12 <warlordfff> re stathi ta eipame, an htan kalo tha to kaname kathe vdomada
16:56:45 <warlordfff> to thema einai na yparxei ena alfa arxeio me ta weekly se printable version
16:56:58 <warlordfff> ti mporoyme na kanoyme gia ayto
16:57:03 <warlordfff> ?
16:57:18 <efagra> einai duskolo na ginei
16:57:23 <efagra> toulaxiston apo mena
16:57:31 <warlordfff> mporei kapoios na voithisei ton efagra se ayto?
16:57:46 <efagra> ektos ki an akoloythisoume ton tropo pou o sasha bgazei to weekly
16:57:57 <efagra> opote to export se auti ti morfi ginetai automata
16:58:00 <diamond_gr> !
16:58:03 <warlordfff> pes
16:58:19 <Etern4L> !
16:58:21 <diamond_gr> επικοινωνήστε με τον Σάσα και ρωτήστε τον πως το βγάζει
16:58:22 <efagra> de thelw na to kanoumeetsi omws giati tha duskolepsoume polu tous metafrastes
16:58:24 <efagra> eof
16:58:32 <diamond_gr> eof
16:58:37 <warlordfff> Etern4L:  pes
16:58:40 <Etern4L> loipon
16:58:45 <efagra> diamond_gr: o sasha to bgazei se docbook xml morfi
16:58:57 <Etern4L> opos einai to weekly news
16:58:58 <efagra> tha mporousame na metafrasoume me arxeia po
16:58:59 <Etern4L> sto wiki
16:59:06 <Etern4L> to antigrafoume
16:59:17 <Etern4L> kai to kanoume export se pdf
16:59:24 <warlordfff> ayto leme
16:59:26 <Etern4L> tora logika me kapoio scribus?
16:59:28 <efagra> Etern4L: to dokimasa idi kai den bgainei kala
16:59:35 <Etern4L> efagra: na to ftiaksoume
16:59:36 <Etern4L> omorfo
16:59:40 <Etern4L> liga enter
16:59:43 <Etern4L> liga backspace
16:59:47 <Etern4L> morfopoiisi tha thelei logika
16:59:52 <Etern4L> i kano lathos?
17:00:03 <warlordfff> kai egw etsi nomizw
17:00:10 <efagra> Etern4L: an itan liga enter kai backspace tha to eixa idi kanei
17:00:23 <warlordfff> ase poy den xreiazete na to kanoume se 2 meres
17:00:24 <efagra> to dokimasa paidia kai me auto ton tropo thelei polu douleia
17:00:32 <Etern4L> ti douleia thelei
17:00:35 <Etern4L> explain to me
17:00:35 <Etern4L> !
17:00:49 <warlordfff> pes
17:01:02 <warlordfff> re paidia
17:01:04 <efagra> re su oi morfopoiiseis den bgainoun kala me ta xwrismata twn stilwn, ta kena, kai tis allages twn arthrwn
17:01:18 <efagra> Etern4L: dokimase to epomeno kai tha deis
17:01:26 <efagra> einai kati polu xronoboro
17:01:32 <efagra> den mporw na to kanw
17:01:36 <efagra> toulaxiston oxi monos
17:01:36 <Etern4L> steile mou ena mail i pes mou private
17:01:38 <Etern4L> pos to ekanes
17:01:41 <Etern4L> na to dokimaso
17:01:50 <warlordfff> ti tha legate na to doylepsete ligo mazi kai na mas peite thn epomnh fora an den ginete h na to kanete kai na  mpei sto os-el?
17:01:51 <efagra> ok,  tha sou grapsw
17:02:02 <warlordfff> e?
17:02:08 <efagra> basika warlordfff sumfwnw mazi sou
17:02:11 <Etern4L> nai warlordfff to milame
17:02:13 <Etern4L> loipon
17:02:14 <Etern4L> oso anafora
17:02:16 <Etern4L> to os-el.gr
17:02:20 <Etern4L> kai to weekly news
17:02:23 <efagra> Etern4L: auto to teuxos molis teleiwsei i metafrasi to douleuoume mazi
17:02:28 <Etern4L> dn tha to kanoume me menu
17:02:30 <Etern4L> nai efagra
17:02:35 <Etern4L> me dinamiko link
17:02:37 <Etern4L> opos einai tora
17:02:45 <Etern4L> pou pigainei sto wiki
17:02:47 <warlordfff> #action efagra & Etern4L na doyn thn morfopoihsh toy weekly news se PDF
17:02:58 <warlordfff> pame sta alla
17:03:16 <warlordfff> pws tha kanoyme to os-el na doylepsei kalytera
17:03:30 <Etern4L> loipon
17:03:32 <Etern4L> to os-el
17:03:34 <Etern4L> opos einai tora
17:03:34 <warlordfff> kapoioi eixan analavei doyleies kai den kanan kai polla
17:03:38 <Etern4L> prosopika opos to vlepo
17:03:45 <warlordfff> kai den milaw gia ankso kai Etern4L
17:03:48 <warlordfff> pe
17:03:49 <warlordfff> s
17:04:20 <warlordfff> Etern4L:  synexise
17:04:26 <Etern4L> loipon
17:04:28 <Etern4L> opos to vlepo
17:04:40 <Etern4L> tha prepei na mazeuei ti douleia tis koinotitas
17:04:44 <Etern4L> eite se menus opos einai tora
17:04:46 <Etern4L> eite me posts
17:04:46 <Etern4L> opote
17:04:52 <Etern4L> protino na bei mono sta KSENA PLANETS
17:04:57 <Etern4L> gt to spam tha einai poli
17:05:02 <Etern4L> sta ellinika planets
17:05:05 <warlordfff> +1
17:05:05 <pitel-pan> +1
17:05:06 <Etern4L> gt travane kai apo to ambassadors
17:05:07 <diamond_gr> +1
17:05:17 <Etern4L> ektos an stamatisoume to ambassadors
17:05:24 <warlordfff> Etern4L:  panw se ayto se thelww kai kati meta
17:05:30 <Etern4L> miso teleiono
17:05:35 <warlordfff> nai pes
17:05:45 <Etern4L> to os-el.gr to vlepo san enan topo
17:05:52 <Etern4L> opou mazeuontai oles oi douleies mas
17:05:55 <Etern4L> anakoinoseis einai
17:05:58 <Etern4L> reports einai
17:06:01 <Etern4L> events einai
17:06:05 <Etern4L> metafraseis?
17:06:06 <Etern4L> ta panta
17:06:16 <diamond_gr> !
17:06:19 <warlordfff> pes
17:06:20 <Etern4L> telos
17:06:21 <Etern4L> peite
17:06:39 <diamond_gr> μέσω του os-el πρέπει να βγαίνει και η δουλειά που γίνεται στο wiki.
17:06:47 <efagra> +1 diamond_gr
17:06:55 <diamond_gr> Κυρίως, ώστε να συνδέεται
17:06:59 <diamond_gr> eof
17:06:59 <warlordfff> nai
17:07:11 <warlordfff> episeis mporoyme na mazepsoyme kai artwork
17:07:15 <warlordfff> kai alla tetoia
17:07:21 <warlordfff> banners
17:07:25 <warlordfff> ktl
17:08:07 <warlordfff> prepei na dwsoyme ena kalo boost sto os-el
17:08:35 <warlordfff> prepei na to organwsoym kalytera giati to afisame
17:08:48 <pitel-pan> +1
17:09:02 <diamond_gr> +1
17:09:21 <zoumpis> +1
17:09:21 <warlordfff> loipon exete tipota allo gia to os-el?
17:09:33 <warlordfff> Etern4L:  ankso?
17:09:48 <Etern4L> ego eoxi
17:09:51 <ankso> me too
17:09:55 <warlordfff> ok
17:10:21 <warlordfff> #topic Ambassador's actions
17:10:38 <warlordfff> loipon
17:11:13 <warlordfff> protinw na kanoyme ena ambassador meeting gia na organothoume kalytera
17:11:29 <diamond_gr> !
17:11:34 <warlordfff> pes
17:12:08 <diamond_gr> Ναι, πιστεύω ότι πρέπει να γίνει κάτι τέτοιο και να θέσουμε στόχους για την επόμενη χρονιά
17:12:20 <diamond_gr> Σε τι εκδηλώσεις θα είμαστε, να προτείνουμε εκδηλώσεις.
17:12:36 <warlordfff> nai
17:12:38 <diamond_gr> Και ίσως και να οργανώσουμε ομάδες δράσης (πχ όπως η ομάδα με τα σεμινάρια κλπ
17:12:49 <efagra> diamond_gr: +1
17:13:01 <diamond_gr> Οπότε έτσι θα έχει ο καθένας κάποια εργασία να κάνει.
17:13:16 <diamond_gr> Αν έχετε κάποια ιδέα μπορείτε να την πείτε για να ενσωματωθεί.
17:13:19 <diamond_gr> eof
17:13:45 <warlordfff> ambassadors?
17:14:08 <zoumpis> +1 me diamond
17:14:30 <diamond_gr> !
17:14:34 <warlordfff> diafwnei kaneis ambassador me to meeting poylegame?
17:14:45 <warlordfff> pes re stathi
17:14:46 <Etern4L> nop
17:14:48 <ankso> nop
17:15:05 <zoumpis> nop
17:15:22 <diamond_gr> άκυρο το !
17:15:34 <warlordfff> ti lete gia thn epomenh vdomada?
17:15:54 <ankso> +1
17:15:59 <zoumpis> +1
17:16:01 <diamond_gr> +1
17:16:15 <Etern4L> ok
17:16:28 <warlordfff> ok loipon
17:16:35 <warlordfff> kata deytera voleyei?
17:16:44 <zoumpis> +1
17:16:54 <Etern4L> opote thelete vradi na einai
17:17:01 <warlordfff> ti wres?
17:17:15 <warlordfff> kata tis 20:00
17:17:17 <warlordfff> ?
17:17:19 <zoumpis> +1
17:17:22 <Etern4L> y
17:17:25 <warlordfff> exei kaneis antirish?
17:17:36 <warlordfff> deytera stis 20:00
17:17:41 <warlordfff> ?
17:17:43 <ankso> ok
17:17:47 <zoumpis> ok
17:18:30 <diamond_gr> Μήπως να το κάνουμε Τετάρτη;
17:18:35 <diamond_gr> Πιθανό να μην μπορώ την Δευτέρα
17:18:44 <diamond_gr> Μετά τις 20.30
17:18:56 <diamond_gr> Οπότε βολεύομαι Τετάρτη στις 20.00
17:19:03 <warlordfff> egw den exw problem, mono trith kai paraskeyh den mporw
17:19:18 <zoumpis> kai gia Tetarth einai ok\
17:19:21 <zoumpis> kalytera kiolas
17:19:50 <warlordfff> oi alloi?
17:20:22 <ankso> ok apo emena
17:20:39 <Etern4L> ok
17:20:42 <warlordfff> ok
17:21:05 <warlordfff> diamond_gr:  tha steileis personal e-mail se oloys gia ayto?
17:21:31 <diamond_gr> ΟΚ.
17:21:48 <warlordfff> exei kaneis tipota gia ayto?
17:22:06 <warlordfff> kanena provlima me to blog?
17:22:23 <warlordfff> a
17:22:31 <warlordfff> akyro
17:22:41 <warlordfff> loipon pame  sto epomeno
17:23:33 <warlordfff> #topic Translation Team (Po- Wiki stuff)
17:23:50 <diamond_gr> !
17:23:52 <warlordfff> poly enthousiasmos me ta .po sto camp
17:23:55 <warlordfff> pes
17:24:14 <diamond_gr> Να μιλήσω σχετικά με τα po αρχεία.
17:24:32 <diamond_gr> Στο camp τελειώσαμε περίπου 20 αρχεία.
17:24:41 <diamond_gr> Τα ελέγχω τώρα και τα ανεβάζω.
17:24:53 <diamond_gr> Ο τρόπος που ανεβαίνουν τα αρχεία τελικά έγινε πολύ απλός.
17:25:09 <diamond_gr> http://www.vertaal.com.ar
17:25:24 <warlordfff> to Lokalize eixe poly soykse ;-)
17:25:27 <differentreality> heh nai
17:25:49 <diamond_gr> γράφεστε εδώ και μέσω αυτού του εργαλείου μπορείτε να κλείσετε το αρχείο που θέλετε να μεταφράσετε.
17:26:12 <diamond_gr> μετά το ανεβάζετε και μετά από έγκριση μπορεί να ενσωματωθεί.
17:26:42 <differentreality> !
17:26:46 <diamond_gr> Χρειάζονται 1-2 άτομα που θα κάνουν το review των αρχείων για να γίνεται η οριστική έγκριση.
17:27:00 <diamond_gr> Αν χρειάζεται κάποιος βοήθεια, μπορεί να επικοινωνήσει μαζί μου.
17:27:07 <diamond_gr> Μέχρι να φτιάξω ενα πλήρη οδηγό.
17:27:11 <diamond_gr> eof
17:27:19 <differentreality> loipoooon...
17:27:27 <warlordfff> peees
17:27:38 <differentreality> Ta themata einai oti exume merika po arxeia pros metafrasi gia ti dianomi (peite ligo akrivws to deadline gt to ksexasa :/)
17:27:52 <warlordfff> diamond_gr:
17:27:55 <differentreality> KAI exoume k ena wiki pou exei mpoliko iliko pros metafrasi + thelei kai mia anadiarthrwsi
17:27:56 <warlordfff> deadline?
17:28:03 <diamond_gr> Η μετάφραση πρέπει να γίνει μέχρι 30 Οκτωβρίου
17:28:09 <differentreality> wraia
17:28:12 <warlordfff> gia to 12.1?
17:28:17 <diamond_gr> Γιατί Νοέμβριο βγαίνει η 12.1
17:28:19 <diamond_gr> eof
17:28:25 <warlordfff> gia to 12.1? diamond_gr?
17:28:37 <diamond_gr> Ναι
17:28:47 <warlordfff> ok
17:28:50 <differentreality> Episis exume ena team to opoio doulevei stis metafraseis tou weekly
17:29:04 <differentreality> to opoio weekly exei mpei se mia seira twra etsi me to google doc kai twra teleftaia to metafrazoume k olokliro
17:29:04 <warlordfff> nai
17:29:12 <warlordfff> den me lete
17:29:16 <warlordfff> kala ola ayta
17:29:24 <warlordfff> alla me to wiki ti kanoyme?
17:29:26 <differentreality> afto simainei oti exume idi etoima atoma gia na doulepsun metafrasi kai perithwrio na kopsume ligo weekly k na dwsume kommatia apo alles metafraseis pou xreiazetai na ginun
17:29:46 <differentreality> opote... mazi me to weekly dwro k ena kommataki wiki
17:29:53 <warlordfff> nai
17:29:53 <Etern4L> an thelete oi metafrastes tou weekly news na metafrazoun kai wiki
17:30:07 <warlordfff> kati prepei na kanoyme me tis orfanes elides
17:30:12 <Etern4L> prepei na kopsete ta komamtia pou tous dinete sto weekly
17:30:19 <warlordfff> nai
17:30:20 <differentreality> heh
17:30:24 <warlordfff> Etern4L: +1
17:30:24 <differentreality> imoun sigouri oti tha to leges :P
17:30:31 <warlordfff> e alithia
17:30:32 <differentreality> alla na pw 2 pragmata epi to utematos plz
17:30:32 <Etern4L> e ti re stella
17:30:33 <warlordfff> einai
17:30:38 <warlordfff> den apodidi
17:30:41 <Etern4L> ti kommatares einai autes
17:30:41 <warlordfff> nomizw
17:30:47 <Etern4L> oxi mono se mena
17:30:47 <differentreality> na pw?
17:30:51 <warlordfff> pes
17:30:51 <Etern4L> alla se olous
17:31:04 <differentreality> loipon
17:31:15 <differentreality> kat arxas to 1o pragma pou eipa einai oti mporoume na kopsume ligo weekly na dwsume kommati wiki
17:31:16 <warlordfff> a BTW krima poy leipei o Diomidis
17:31:19 <differentreality> kata defteron
17:31:53 <differentreality> sto twrino weekly news sta announcements ipirxan 3 terastia kommatia pou anaferontousan sto conference
17:32:02 <warlordfff> opa filenada se exw
17:32:03 <differentreality> me ton efagra simfwnisame na MIN ta kopsoume gia profaneis logous
17:32:10 <warlordfff> opa
17:32:12 <warlordfff> paidia
17:32:31 <differentreality> gia na teleiwsw
17:32:32 <m1x10_happiest> pedes ligo akyro alla ti egine me to meeting stin katerini? sas epsaxna me enan akoma alla tipota :(
17:32:32 <warlordfff> to wiki me to weekly prepei na diaxwristoyn
17:32:56 <differentreality> m1x10_happiest,   ekei eimastan!!!
17:33:00 <warlordfff> sto ksenodoxeio eimastan
17:33:07 <warlordfff> to wiki me to weekly prepei na diaxwristoyn
17:33:07 <differentreality> sto hotel, stin pisina, stin aithousa
17:33:12 <warlordfff> loipon
17:33:14 <differentreality> wraia egw na teleiwsw ligo afto pou elega ?
17:33:19 <warlordfff> pes
17:33:20 <m1x10_happiest> re sis posoi eisastan ?
17:33:25 <diamond_gr> !
17:33:28 <warlordfff> pes
17:33:29 <m1x10_happiest> mpikane kai sto hotel
17:33:33 <m1x10_happiest> mpikame*
17:33:37 <diamond_gr> ΠΑΙΔΙΑ ΑΥΤΑ ΣΤΟ OPEN FLOOR
17:33:42 <differentreality> m1x10_happiest,  episis sto os-el eixe k kinito gia epikoinwnia
17:33:42 <diamond_gr> ΝΑ ΤΕΛΕΙΩΝΟΥΜΕ...
17:33:48 <diamond_gr> eof
17:33:54 <warlordfff> kala mhn neyriazeis
17:34:03 <warlordfff> paidia exei dikio na ta poyme meta?
17:34:19 <warlordfff> differentreality:  teleiwse ayto poy eleges
17:34:59 <differentreality> elega oti tis anakoinwsis gia to conference epeidi itan simantikes kai xrisimes eipame na min tis kopsoume
17:35:07 <warlordfff> nai  ok ayto
17:35:09 <differentreality> k it only made sense na dwsume ta kommatia se ambassadors.
17:35:16 <differentreality> k etsi pire ena o Etern4L ena o diomidis
17:35:25 <warlordfff> kala
17:35:26 <differentreality> k emeine ena ama to kanei o dimos i alliws egw i/kai efagra
17:35:31 <warlordfff> loipon
17:35:41 <differentreality> opws eipa idi ston Etern4L ama diskolevetai toso poli na kanei OSO mporei k tha sinexisume emeis
17:35:45 <warlordfff> afta einai off topic twra
17:35:47 <differentreality> twra gia to wiki
17:35:53 <warlordfff> perimene filenada
17:35:56 <warlordfff> opa
17:36:06 <warlordfff> to wiki mw to weekly
17:36:17 <warlordfff> eina 2 DIAFORETIKA pragmata
17:36:32 <diamond_gr> !
17:36:49 <warlordfff> opote as afisoyme ton kosmo na mas pei poios THELEI na metafrasei wiki kai poios weekly
17:36:55 <warlordfff> pes diamond_gr
17:37:17 <diamond_gr> Γνώμη μου
17:37:25 <diamond_gr> Το weekly μένει ως έχει
17:37:36 <diamond_gr> όσον αφορά το wiki
17:37:51 <diamond_gr> είπαμε παραπάνω ότι θα μπεί στο os-el.gr
17:38:08 <Etern4L> e
17:38:12 <diamond_gr> άρα πρέπει κάποιος να βγάλει κάποια άκρη του wiki.
17:38:13 <Etern4L> lathos
17:38:32 <diamond_gr> τι λάθος;
17:39:10 <diamond_gr> Νομίζω είχαμε πει να μεταφράζονται κομμάτια και εκτός του wiki να μπαίνουν και στο os-el.gr
17:39:38 <warlordfff> den to lysame ayto?
17:39:51 <Etern4L> pos tha bainoun
17:39:54 <Etern4L> dn to exo katalavei
17:39:54 <Etern4L> :(
17:40:02 <differentreality> posts ?
17:40:06 <diamond_gr> Οπότε αυτός που θα βγάλει κάποια άκρη της δομής του wiki με τις σελίδες που είναι αμετάφραστες κλπ, μπορεί να δώσει την λίστα και να μεταφράζει όποιος μπορεί και θέλει.
17:40:19 <Etern4L> posts?
17:40:21 <Etern4L> pos posts?
17:40:25 <Etern4L> clopy paste apo to wiki
17:40:27 <Etern4L> sto os-el.gr?
17:40:40 <warlordfff> re Etern4L
17:40:49 <warlordfff> to eixame pei ayto
17:40:52 <diamond_gr> Etern4L: χοντρικά ναι. Νομίζω το είπαμε αυτό.
17:41:04 <warlordfff> oxi tipota einai kai megalh koyventa
17:41:05 <Etern4L> ok dn thimomoun re seis
17:41:11 <warlordfff> np
17:41:32 <warlordfff> pare thl na ta poyme an thes ayrio methayrio gia ayto, ok?
17:41:40 <diamond_gr> Ποιος μπορεί να αναλάβει την καταμέτρηση του wiki;
17:41:45 <diamond_gr> eof
17:41:50 <warlordfff> ting ting
17:42:00 <differentreality> (sas eixa steilei k ena sxetiko mail pou nomizw mporei na voithisei kapws s afto)
17:42:14 <warlordfff> diamond_gr:  mono gw kai sy mpoyme na to kanoyme eykola(sxetika) pou exoyme dikaiomata
17:42:42 <Etern4L> eseis exete dikaiomata alla kai ena plano pano kato sto pou eimaste kai ti exoume dosei gia metafrasi
17:42:48 <Etern4L> ti exei metafrastei*
17:43:03 <warlordfff> nai afto twra einai mia allh megal koyventa
17:43:26 <warlordfff> giati akoma kai tis re-direct selides tis dixnei metafrasmenes
17:43:32 <warlordfff> opote prepei na paei mia mia
17:43:46 <warlordfff> kai na doyme poies einai ontws metafrasmenh
17:43:53 <differentreality> !
17:44:03 <warlordfff> alla tha arxisoyme me ta vasika san to YaST
17:44:08 <warlordfff> pes differentreality
17:44:13 <differentreality> isws mporeite n arxisete me kapoies vasikes gia na dothun k kapoies katefthintiries grammes se osous thelun na metafrasoun kai meta siga siga epekteinete to thema
17:44:22 <warlordfff> nai ayot eipa moolis
17:44:25 <warlordfff> ;-)
17:44:30 <differentreality> nai eixa grapsei idi :/
17:44:48 <warlordfff> anyay ayto den provlepete na ginei poly amesa
17:45:03 <differentreality> na pw k kati akoma ?
17:45:06 <warlordfff> alla thn allh vdomada paizei na ginei kati, tha to steiloyme sthn ML
17:45:08 <warlordfff> pes
17:45:20 <differentreality> to wiki k to weekly einai 2 diaforetika pragmata alla exun enan koino paronomasti, ti metafrasi.
17:45:26 <warlordfff> nai
17:45:34 <differentreality> gt na mi sintonizun ta idia atoma metafrasi weekly k wiki pou kserume k pws metafrazei o kosmos k to epipedo tous ?
17:45:48 <warlordfff> alla den mporeis na fortwneis poly doyleia ston kosmo ;-[)
17:45:53 <differentreality> agreed
17:46:18 <differentreality> etsi k alliws to wiki einai ligo work in progress
17:46:24 <warlordfff> loipon
17:46:34 <warlordfff> Etern4L:  thes na voithiseis se ayto?
17:46:41 <Etern4L> yeap
17:47:06 <warlordfff> na dw an mporeis na pareis tetoia dikaiwmata gia na vlepeis kai esy ta ametafrasta?
17:47:11 <warlordfff> ok
17:47:19 <Etern4L> nai kane ta koumanta sou
17:47:23 <warlordfff> kane moy mia xari
17:47:35 <warlordfff> thimise to moy pros thn paraskeyh
17:47:39 <warlordfff> ok?
17:47:43 <Etern4L> ok
17:47:57 <warlordfff> lew na vgazoyme p.x 5 komatia sthn lista
17:48:07 <warlordfff> \kai na rwtame poios thelei  na ta analavei
17:48:17 <warlordfff> kai analoga na pratoyme
17:48:35 <warlordfff> kai otan ta teleiwnei o kosmos na pairnei kai alla ama thelei
17:48:42 <warlordfff> pws sas fenete?
17:48:43 <zoumpis> !
17:48:48 <warlordfff> pes
17:48:52 <efagra> warlordfff: +1
17:48:53 <zoumpis> einai polt kalh idea
17:49:01 <zoumpis> etsi tha ginetai poio elegmena h olh douleia
17:49:07 <diamond_gr> +1
17:49:08 <zoumpis> kai den tha fortwnontai h metafrastes
17:49:13 <zoumpis> tha epliegoun
17:49:17 <warlordfff> nai prepei na mporoyme na elenhoyme ti metafrazete
17:49:20 <zoumpis> analoga me to epipedo pou exoun
17:49:24 <zoumpis> eof
17:49:29 <warlordfff> kai den yparxei kai thema xronoy
17:49:32 <zoumpis> +1
17:49:44 <warlordfff> pare ena kommati kai kane na to metafraseis 2 vdomades
17:49:50 <warlordfff> den yparxei thema
17:50:07 <warlordfff> analoga me to ti contribution mporei na kanei kapoios
17:50:21 <warlordfff> ok loipon
17:50:32 <warlordfff> tipota allo panw se afta?
17:50:34 <differentreality> !
17:50:38 <warlordfff> pes
17:50:48 <differentreality> apla mi figei o kosmos apo to weekly gia na metafrazei mono wiki :/
17:51:00 <warlordfff> asxeto to ena me to allo
17:51:06 <differentreality> ok..
17:51:21 <warlordfff> efagra:  den akoysa thn fonoyla soy
17:51:29 <warlordfff> eisai edw?
17:51:32 <efagra> ti na pw? me kalupsate
17:51:50 <efagra> apla na tonisw auto pou leei kai i differentreality
17:52:02 <efagra> giati allo to ena, allo to allo
17:52:27 <warlordfff> nai
17:52:32 <efagra> alla kai to weekly sto wiki anebainei
17:52:53 <warlordfff> kala afto einai pali allo
17:53:12 <efagra> de theloume na meinoume monoi sto telos oi metafrastes tou weekly
17:53:24 <efagra> einai polu douleia kai apaititiki
17:53:29 <efagra> tespa, sunexizoume
17:53:35 <warlordfff> nia
17:53:42 <warlordfff> tipota allo gia edw?
17:54:30 <warlordfff> #topic openSUSE Conference 2011 , 11-14/09/2011 -Ελληνική συμμετοχή
17:54:53 <warlordfff> poioi eiste mesa gia Nuremberg?
17:54:58 <differentreality> egw
17:55:29 <diamond_gr> Και εγώ...
17:55:35 <efagra> dustuxws den kserw akoma, elpizw mexri telos ebdomadas na exw oristiki apantisi
17:56:05 <diamond_gr> Πρέπει να ξέρουμε πόσοι θα είμαστε ώστε να ψάξουμε tickets και hotel
17:56:16 <Etern4L> diamond_gr:
17:56:17 <diamond_gr> Ώστε να μένουμε όλοι μαζί...
17:56:19 <Etern4L> tha ta psaksoume
17:56:26 <Etern4L> i tha protinoun kati pagosmia
17:56:33 <Etern4L> i koinotita?
17:56:43 <Etern4L> dn tha einai organomeno tou pou tha meinoume ?
17:57:02 <warlordfff> nai
17:57:15 <Etern4L> dn tha meinoume oloi parea? ksenoi ellines?
17:57:20 <warlordfff> vrikame ta panta
17:57:38 <warlordfff> mallon tha exoyme kai allous ekei
17:57:46 <warlordfff> alla den einai tipota sigoyro
17:58:24 <warlordfff> tha meinoyme kai gia to marketing Hackfest ama to psinete
17:58:32 <warlordfff> ta eksoda
17:58:44 <warlordfff> aeroporika kai ksenodoxeia
17:58:47 <warlordfff> einai
17:58:54 <warlordfff> 450 peripoy
17:59:04 <warlordfff> meta oti fame ekei
17:59:40 <Etern4L> 450 an ta kleisoume pote?
17:59:46 <Etern4L> gia aeroporika milao panta
17:59:57 <warlordfff> e mexri arxes aygoystoy den nomizw na allaksei kati
18:00:14 <warlordfff> mexri 10 aygoustou lew na ta exoym kleisei
18:00:28 <warlordfff> 300 ta aeroporika
18:00:35 <warlordfff> 303 nomizw
18:00:51 <warlordfff> mporei na einai kai 280 kati
18:00:54 <warlordfff> analoga
18:01:22 <warlordfff> ok looipon
18:01:27 <warlordfff> poioi einai mesa?
18:01:30 <warlordfff> +1
18:01:40 <diamond_gr> +1
18:01:42 <differentreality> +1
18:01:59 <warlordfff> Etern4L:  esy?
18:02:16 <Etern4L> ego +0.7
18:02:25 <warlordfff> giatire?
18:02:40 <Etern4L> tha kseroume 10000000% aurio
18:02:48 <Etern4L> alla gia +1 paei aneta
18:02:54 <warlordfff> a ok
18:03:03 <warlordfff> efagra:  esena perimenoyme
18:03:09 <warlordfff> kanas allos?
18:03:17 <warlordfff> ok
18:03:18 <efagra> eipa, telos ebdomadas tha kserw
18:03:24 <warlordfff> as pame se alla
18:03:47 <warlordfff> #topic openSUSE Conference 2011 , 11-14/09/2011 -Προώθηση Twitter - identi.ca - facebook
18:03:55 <warlordfff> loipon
18:04:02 <warlordfff> Etern4L:  edw se thelw
18:04:28 <warlordfff> poios synxronizei to Twitter - identi.ca?
18:04:45 <Etern4L> sigxronismena einai
18:04:49 <Etern4L> afou ta eftiaksa me ton diamond_gr
18:04:51 <Etern4L> thimamai
18:04:54 <warlordfff> ok
18:04:56 <Etern4L> vasika ola koble douleueoun
18:05:00 <Etern4L> douleuoun*
18:05:10 <Etern4L> pantou spam
18:05:22 <warlordfff> kapoios prepei na steilei ena mail ston andreas Jaeger giati rwtaei pws to kaname
18:05:31 <warlordfff> poios tha to kanei?
18:05:56 <warlordfff> a kai kse-synxronise to apo to diko moy twitter
18:06:23 <Etern4L> tha to koitakso
18:06:28 <warlordfff> giati postarw arketa asxeta kai den leei na postaronte apo to openSUSE-gr
18:06:31 <Etern4L> siga min tou po tou andreas ta mistika mou :P
18:06:45 <warlordfff> ela kanonise na toy steileis ena mail
18:06:47 <warlordfff> a
18:06:50 <warlordfff> twra
18:07:08 <warlordfff> kapoios prepei na analavei na stelnei tweets gia to oSC
18:07:17 <warlordfff> kai ellhnika kai aglika
18:07:22 <warlordfff> gia to promotin
18:07:26 <warlordfff> gia to promotion
18:07:35 <Etern4L> dld ti na stelnei
18:07:39 <Etern4L> oti postaroun oi ksenoi?
18:07:50 <warlordfff> nai alla na grafei kai dika mas
18:08:00 <warlordfff> p.x.
18:08:19 <warlordfff> Join the oC at September blabla
18:08:37 <warlordfff> tha to kaneis Etern4L?
18:08:57 <Etern4L> na grafei dika mas thelei idees :P na kanei twit ton ksenon prolavainei :D
18:08:58 <Etern4L> :P
18:09:33 <warlordfff> ela re kane 2-3-5 standar kai postare ta idia kathe fora
18:09:47 <Etern4L> a
18:09:50 <Etern4L> ela to exei
18:09:51 <Etern4L> ntaksi
18:09:52 <Etern4L> diko mou
18:09:54 <Etern4L> :P
18:10:01 <warlordfff> diamond_gr:  differentreality tha voithisete sto dimioyrgiko?
18:10:09 <differentreality> sure
18:10:20 <warlordfff> steilte toy kamoia idea sto amal toy
18:10:32 <warlordfff> steilte toy kamoia idea sto email toy
18:10:42 <differentreality> yeah i will :)
18:10:51 <warlordfff> Etern4L:  mhn ksexaseis ayto ston AJ, ok?
18:11:05 <Etern4L> me 450 euro ola ginontai :P
18:11:10 <warlordfff> xaxaxaxa
18:11:16 <diamond_gr> Δεν κατάλαβα τι να κάνω
18:11:37 <differentreality> diamond_gr,  na voithisume ton Etern4L s afta pou tha postarei, na dwsume idees ktl ti na grapsei/prosthesei
18:11:44 <Etern4L> thelo
18:11:45 <Etern4L> eksipnes
18:11:47 <Etern4L> atakes
18:11:49 <Etern4L> gia to osC
18:11:58 <Etern4L> auto
18:12:00 <Etern4L> :D
18:12:08 <differentreality> tha leme apo 1 o kathenas
18:12:11 <differentreality> ti les? :P
18:12:22 <diamond_gr> Αααα, τώρα κατάλαβα.
18:12:22 <warlordfff> kala vrite taeseis
18:12:29 <warlordfff> xmmm
18:12:36 <Etern4L> ego mail thelo na dexomai
18:12:39 <Etern4L> tpt allo :P
18:12:41 <diamond_gr> ΟΚ. Θα το παλαίψω. Θα ανοίξει ο Etern4L ενα google?
18:12:49 <warlordfff> den kserw\
18:12:49 <Etern4L> mails
18:12:53 <Etern4L> steilte mou
18:12:56 <Etern4L> spam my inbox
18:12:57 <warlordfff> ;peite ta eseis mesw mail
18:12:59 <warlordfff> a
18:13:01 <diamond_gr> ΟΚ.
18:13:04 <warlordfff> FB?
18:13:04 <differentreality> diamond_gr,  cc me too
18:13:13 <warlordfff> ti kanoyme gia to oSC?
18:13:21 <Etern4L> ti na kanoume re warlordfff
18:13:24 <Etern4L> tha ta grafo kai facebook
18:13:26 <Etern4L> pantou
18:13:30 <differentreality> iparxei ena global groupaki sto fb
18:13:34 <Etern4L> let me do my job
18:13:36 <differentreality> http://www.facebook.com/event.php?eid=202207046487042
18:13:59 <warlordfff> Etern4L:  you are my Personal Jesus
18:14:34 <Etern4L> i am the one!
18:15:13 <warlordfff> lol
18:15:39 <warlordfff> #topic openSUSE Conference 2011 , 11-14/09/2011 -Εγγραφή - Εξελληνισμός άρθρων
18:15:57 <warlordfff> telika ayta apo to weekly ta metafrasate?
18:16:13 <differentreality> ?
18:16:29 <warlordfff> ayta poy legane gia to oSC?
18:17:07 <differentreality> aa
18:17:27 <differentreality> pou psaxname k ena arthro?
18:17:36 <warlordfff> ?
18:17:53 <differentreality> nomizw o efagra mu to lege
18:17:54 <differentreality> tsp
18:18:09 <warlordfff> telika ayta apo to weekly ta metafrasate?
18:18:29 <warlordfff> nai h oxi?
18:18:43 <differentreality> afta sto twrino les ?
18:18:56 <warlordfff> afta poy legame prin oti htan megala
18:19:03 <differentreality> oxi
18:19:06 <differentreality> ena mono ekane o diomidis
18:19:09 <differentreality> allad n exei elegxthei akoma
18:19:14 <warlordfff> tha to kanete?
18:19:24 <warlordfff> tha ta kanete?
18:19:39 <differentreality> nai kale gt na min ta kanume ?
18:19:46 <warlordfff> fffffff
18:19:56 <warlordfff> re stella tha me pethaneis twra
18:20:15 <warlordfff> koita to topic
18:20:31 <warlordfff> twra katalaves ti rwtaw?
18:20:41 <differentreality> [07/19/11 21:18:09] <warlordfff> telika ayta apo to weekly ta metafrasate?
18:20:47 <differentreality> [07/19/11 21:18:56] <warlordfff> afta poy legame prin oti htan megala
18:20:56 <differentreality> egw s afto apantaw oti tha metafrasoume... gia t alla dn kserw poia les
18:21:19 <warlordfff> re stella gia ayta se rwthsa,
18:21:27 <warlordfff> poia alla?
18:21:44 <warlordfff> den yparxoyn alla
18:22:01 <efagra> warlordfff: einai sto 184 gia metafrasi
18:22:05 <warlordfff> telika  tha ta metafrasete?
18:22:15 <efagra> kai epomenws mexri telos ebdomadas tha einai etoima
18:22:25 <warlordfff> otan ta metafrasetee na ta blogaroyme
18:22:25 <efagra> giati rwtas?
18:22:29 <warlordfff> kai sto os-el
18:22:32 <differentreality> e egw ti diaforetiko eipa re c ?
18:22:33 <efagra> ok
18:22:39 <warlordfff> giati mas ziththike na to kanoymee
18:22:58 <efagra> tipota, re differentreality, apla exei lalisei o antrhwpos
18:23:05 <efagra> to idio legate me diaforetika logia
18:23:08 <warlordfff> kathos kai an mporoyme na grapsoyme kai emies arthra gia thn proothish toy oSC
18:23:15 <efagra> konta treis wres meeting kanoume
18:23:20 <zoumpis> !
18:23:22 <warlordfff> nai
18:23:26 <warlordfff> lalisame leme
18:23:31 <zoumpis> koritsia byres leme
18:23:32 <warlordfff> zoumpis:  pes
18:23:37 <warlordfff> aaaaaaaaax
18:23:46 <warlordfff> loipon
18:23:56 <warlordfff> poiosmporei na grapsei kati?
18:24:47 <warlordfff> kaneis?
18:24:52 <warlordfff> anybody?
18:25:00 <diamond_gr> ?
18:25:11 <warlordfff> is there anybody out there to write an article?
18:25:17 <diamond_gr> Παραγγείλατε μπύρες?
18:25:21 <warlordfff> ni
18:25:21 <zoumpis> nai
18:25:22 <diamond_gr> eof
18:25:49 <warlordfff> loipon
18:25:55 <warlordfff> den mporei kaneis?
18:26:05 <differentreality> mazi me afta pou tha steilume ston Etern4L
18:26:11 <differentreality> paizei na douleftei k na vgei kanena keimenaki
18:26:19 <Etern4L> doste se mena keimenakia
18:26:22 <Etern4L> i idees
18:26:28 <Etern4L> thelo pliroforisi kai diavasma
18:26:29 <Etern4L> gia to osC
18:26:33 <warlordfff> kala mas vlepw pethamenoys
18:26:35 <Etern4L> dn gnorizo pragmata
18:26:39 <warlordfff> na to kopsoyme?
18:26:41 <differentreality> Etern4L,  esi metefrase to weekly gi ana matheis :P
18:26:42 <Etern4L> thelo na to diavaso
18:26:55 <warlordfff> Etern4L:  tha soy steilw egw re file
18:26:56 <Etern4L> sssht esi differentreality :P
18:27:00 <Etern4L> warlordfff: steile
18:27:02 <Etern4L> na enimerotho
18:27:03 <Etern4L> kai tha vgalo
18:27:04 <Etern4L> kato
18:27:05 <Etern4L> kati
18:27:06 <warlordfff> done
18:27:10 <Etern4L> eite apo to weekly
18:27:16 <Etern4L> eite apo auta pou mou stelenis
18:27:19 <Etern4L> tah ta patnrepso
18:27:20 <Etern4L> :P
18:27:24 <warlordfff> yeap
18:27:32 <warlordfff> loipon
18:27:43 <warlordfff> thelei  kaneis kati?
18:27:48 <warlordfff> genikotera?
18:28:16 <warlordfff> na pame open-floor h na to afisoyme twra poy sfoygarisame kai apla na teleiwsoyme to meeting?
18:28:26 <efagra> na teleiwsoume
18:28:29 <zoumpis> +1
18:28:30 <differentreality> egw nomizw ftanei toso :/
18:28:40 <efagra> ektos ki an exei na prsthesei kapoios kati
18:28:44 <diamond_gr> +1
18:28:50 <warlordfff> ithiko didagma
18:29:01 <warlordfff> ama foygarises
18:29:08 <warlordfff> ama sfoygarises
18:29:17 <warlordfff> mhn pas open-floor
18:29:28 <zoumpis> !
18:29:33 <warlordfff> sas eyxaristw oloys
18:29:36 <warlordfff> zoumpis:  pes
18:29:42 <zoumpis> tp
18:29:43 <zoumpis> y
18:29:48 <warlordfff> sas eyxaristw oloys
18:29:59 <warlordfff> poy moy spasate gia akomh mia fora ta neyra
18:30:03 <warlordfff> ;-)
18:30:23 <warlordfff> #endmeeting