16:13:11 <warlordfff> #startmeeting
16:13:11 <bugbot> Meeting started Tue Jun 21 16:13:11 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
16:13:11 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
16:13:44 <warlordfff> #topic 1o openSUSE collaboration weekend camp
16:14:20 <warlordfff> loipon
16:14:32 <warlordfff> telika to kataferame
16:14:36 <warlordfff> tha to kanoyme
16:15:00 <warlordfff> terietor:  tha mas dwseis info giato ksenodoxeio?
16:15:09 <terietor> nai
16:15:13 <terietor> loipon
16:15:24 <terietor> to ksenodoxeio vrisketai stin paralia katerinis
16:15:44 <terietor> einai 4 asterwn me pisina
16:15:59 <terietor> wifi ennoeitai
16:16:15 <terietor> tha mas paraxwrisei to ksenodoxeio mia aithousa arketa megali
16:16:16 <warlordfff> me tin aithousa poy legame?
16:16:23 <terietor> twra perimene :P
16:16:31 <warlordfff> ok ;-p
16:16:43 <terietor> i opoio tha einai dikia mas apo ti stigmi pou tha pame mexri kai na fugoume
16:17:00 <warlordfff> me projectora kai ola?
16:17:05 <terietor> eimaste eleutheri na tin kanoume oti theloume(ektos apo to na tin kapsoume :P)
16:17:07 <terietor> warlordfff: sout
16:17:15 <terietor> exei projectora kai pani
16:17:15 * warlordfff skaei
16:17:29 <terietor> to opoio tha mas to topothetisoune opou theloume emeis
16:17:46 <terietor> episis tha valoume kai tous pagkous opou theloume emeis
16:17:52 <tampakrap> terietor++
16:17:54 <terietor> *valoune
16:18:02 <terietor> times twra
16:18:07 <warlordfff> afto asto
16:18:11 <terietor> ok meta
16:18:14 <Skiarxon_> erotisi
16:18:18 <warlordfff> opoios endiaferete as diavasei
16:18:20 <Skiarxon_> posa ksenodoxeia exei i katerini?
16:18:32 <terietor> apantaw egw
16:18:35 <terietor> loipon
16:18:38 <warlordfff> giati, mhpw ta gemisoyme ola?
16:18:48 <terietor> allo i paralia katerinis kai allo i paralia
16:18:55 <terietor> i paralia einai 20 lepta apo tin katerini
16:19:03 <terietor> iparxoune polla ksenodoxeia
16:19:15 <terietor> alla me aithousa 3 stin paralia kai 1 stin katerini
16:19:35 <terietor> stin katerini to aporipsame epeidi den exoume kales epiloges ektos ksenodoxeiou
16:19:52 <terietor> kai stin paralia to ena einai 6 asterwn(oi times aplisiastes)
16:19:53 <warlordfff> ela re as mhn mpoyme se tetoia koyventa twra
16:20:00 <warlordfff> e
16:20:05 <terietor> kai to allo itane xalia
16:20:12 <warlordfff> yparxei point?
16:20:31 <terietor> sunexizoume
16:20:42 <warlordfff> ok
16:20:54 <terietor> konta sto ksenodoxeio iparxei mia poli kaverna
16:21:01 <terietor> 5 lepta perpatima thelei
16:21:10 <warlordfff> re ayta einai leptomeries
16:21:23 <warlordfff> poy ayth thn stignh einai perites
16:21:27 <terietor> ok pame stin metafora
16:21:32 <terietor> ok?
16:21:45 <warlordfff> na ta pei h Stella ayta?
16:21:52 <terietor> opws thelete
16:22:01 <warlordfff> Stella rixto
16:22:04 <differentreality> Loipon...
16:22:13 <differentreality> kat arxas sto os-el.gr exoume anevasei leptomeries, dld
16:22:20 <differentreality> dromologia treno & ktel gia thess & athens
16:22:52 <differentreality> epeidi meta apo tous stathmous tis katerinis einai ligo diskola ta pragmata ap o,ti ta periegrapse o terie, egw kai o tampakrap pou tha exume amaksia mporoume na paroume kapoia (arketa) atoma k na ta feroume sto hotel
16:23:02 <warlordfff> a
16:23:08 <warlordfff> yphresie taksi?
16:23:09 <differentreality> (ws enallaktiki vevaia fantazomai iparxun k taxi etsi k alliws se ose kai ktel opote komple nomizw eimaste)
16:23:11 <tampakrap> egw mono ginaikes
16:23:13 <tampakrap> distixos
16:23:18 <differentreality> right u d wish :P
16:23:32 <warlordfff> omorfa
16:23:38 <warlordfff> ragecryx:  edw?
16:23:47 <differentreality> Nomizw afta mas kaliptun... ennoeitai opws kai to grafw sto os-el.gr oti kanete ena check ta dromologia gia pan endexomeno... alla einai elegmena
16:24:13 <warlordfff> Etern4L:  me afisa tha kanoyme tipota?
16:25:23 <terietor> !
16:25:35 <warlordfff> terietor: pes
16:26:12 <terietor> ean ginei afisa i kai xwris,mporoume na promotaroume to event se topiko blog
16:26:12 <terietor> eof
16:26:34 <warlordfff> ok
16:27:16 <warlordfff> allo panw stin afisa?
16:27:16 <alexandros> !
16:27:23 <warlordfff> alexandros:  pes
16:27:40 <alexandros> αν εχετε καποια αφησα θα μπορουσα να βαλω και εγω μια στο ΤΕΙ καστοριας
16:27:45 <diamond_gr> !
16:27:46 <alexandros> οποιος ενδιαφερεται να ερθει
16:27:51 <alexandros> eof
16:28:19 <warlordfff> ok
16:28:27 <warlordfff> pame se paroysiaseis
16:28:33 <diamond_gr> !!!!
16:28:39 <warlordfff> opa
16:28:44 <warlordfff> ela diamond_gr pes
16:28:50 <warlordfff> sorry ;-)
16:28:53 <diamond_gr> Ήδη ξεκινήσαμε το promotion.
16:29:05 <diamond_gr> Μέσα στην συζήτηση ήρθαν και τα εξής.
16:29:32 <warlordfff> ?poia?
16:29:33 <diamond_gr> Να ενημερώσουμε και πανεπιστήμια (πχ ΤΕΙ Πειραιά, Καστοριά, Λάρισα κλπ) αλλά και ΕΜΠ κλπ
16:29:53 <warlordfff> diafonei kaneis?
16:29:57 <diamond_gr> Νομίζω δεν θεωρούνται LUG αλλά χώροι πνευματικής ανάπτυξης κλπ...
16:30:06 <terietor> +1
16:30:08 <warlordfff> diafonei kaneis?
16:30:09 <differentreality> +1
16:30:11 <efagra> +1
16:30:13 <alexandros> +1
16:30:18 <warlordfff> ok
16:30:19 * terietor vote please
16:30:35 <warlordfff> an den diafonei kaneis go for it
16:30:37 <zoumpis> +1 diamond
16:30:43 <diamond_gr> Δεν ξέρω αν τυχόν είναι καλή ιδέα να πιάσουμε και ιδιωτικές σχολές.
16:30:50 <diamond_gr> Πληροφορικής.
16:30:51 <warlordfff> xmmm
16:31:02 <tampakrap> nai +1
16:31:02 <warlordfff> nomizw oti einai ligo akraio
16:31:03 <differentreality> dn einai kaki idea apla tha prolavume ? :/
16:31:07 <tampakrap> oxi min to skeftesai
16:31:10 <tampakrap> opoudipote
16:31:15 <zoumpis> +1
16:31:19 <warlordfff> ok
16:31:21 <zoumpis> me diamond
16:31:27 <terietor> +1
16:31:27 <warlordfff> go for it dudes
16:31:37 <diamond_gr> Έχω και κάτι τελευταίο...
16:31:43 <warlordfff> rixto
16:31:54 <diamond_gr> Στο site
16:32:16 <warlordfff> ti?
16:32:20 <diamond_gr> να βάλουμε και τηλέφωνα επικοινωνίας. κυρίως για τα άτομα όταν έρθουν Κατερίνη.
16:32:27 <warlordfff> ayto
16:32:32 <warlordfff> lew egw twra
16:32:35 <diamond_gr> Έχω εγώ 2-3 κάρτες που μπορούν να εξυπηρετήσουν
16:32:42 <warlordfff> na to kanoyme se osoys erthoyn
16:32:55 <differentreality> e mporei kapoios na rthei teleftaia stigmi
16:33:08 <differentreality> afou iparxei karta extra pou de use kapoios (gt tha iparxun k farses dn mporei) nomizw eiani poli kalo
16:33:17 <differentreality> apo to na dinume proswpika kinita k na min ta akoume ktl
16:33:22 <diamond_gr> σίγουρα μπορεί να δωθεί και τηλέφωνο επικοινωνίας σε αυτούς που έρθουν.
16:33:23 <differentreality> kalitera 1 til k na to exei kathe stigmi kapoios ipefthina
16:33:26 <diamond_gr> eof
16:33:29 <differentreality> eof too
16:33:31 <warlordfff> diladi pws to lete giati den sas epiasa
16:33:32 <warlordfff> ?
16:33:44 <differentreality> dld... tha valume ena asxeto arithmo
16:33:53 <differentreality> (oxi dld to diko mou i to diko sou gt kapoios mporei na pairnei k gia farses ktl)
16:33:56 <differentreality> k tha to dwsume public
16:34:01 <differentreality> k opoios xreiazetai kati na pairnei til
16:34:06 <differentreality> kiriws katerini tha xreiastei
16:34:13 <differentreality> ama erthei kapoios k thelei help ktl na mas parei til
16:34:14 <differentreality> afto :)
16:34:27 <warlordfff> poios mporei na to analavei?
16:34:35 <diamond_gr> ναι, ίσως και από πριν αν θέλει κάποια διευκρίνηση.
16:34:36 <warlordfff> ypeythina?
16:34:43 <differentreality> egw mporw me tin karta tou diamond_gr :P
16:35:08 <warlordfff> emena me volevei ;-p
16:35:12 <differentreality> :P
16:35:21 <Skiarxon_> exo ego ena til
16:35:22 <Skiarxon_> wait
16:35:23 <differentreality> ok apla tha to anevasoume tote sto os-el ?
16:35:35 <Skiarxon_> 69832881ab
16:35:57 <warlordfff> den kserw
16:36:04 <warlordfff> ti lete?
16:36:24 <alexandros> +1 (einai kai what's up)
16:36:30 <warlordfff> poios to analamvanei
16:36:47 <ankso> Skiarxon_: ase to fouseki re
16:36:58 <ankso> warlordfff: an uparxei eleutheri karta + suskeui kai mporei kapoios einai ok!
16:36:59 <warlordfff> ela bib
16:37:24 <warlordfff> ankso:  symfwnw,poios to analamvanei?
16:37:29 <differentreality> moi
16:37:33 <warlordfff> ok
16:38:05 <warlordfff> #action differentreality na analavei thlefwnikh ypostiriksh toy event
16:38:28 <warlordfff> synexizoyme
16:38:34 <warlordfff> paroysiaseis
16:39:07 <differentreality> !
16:39:38 <warlordfff> differentreality:  pes
16:39:39 <differentreality> o tampakrap exei dilwsei idi sti lista gia django alla DEN exei steilei perigrafi
16:39:57 <tampakrap> python/django tutorial tha einai
16:40:01 <tampakrap> ti perigrafi na steilo :P
16:40:23 <differentreality> eee dn kserw steile kati :P
16:40:34 <differentreality> 2 grammules
16:40:39 <tampakrap> den xreiazetai tipota parapano afto arkei
16:40:40 <warlordfff> stilths ena glyko
16:40:51 <warlordfff> posh wra?
16:40:56 <differentreality> grapse re paidi mo uti einai to django, kai ti epipedou tha einai
16:40:59 <warlordfff> tha soy  parei?
16:41:13 <tampakrap> ipologizo ena misawro
16:41:22 <warlordfff> mono?
16:41:26 <tampakrap> an mporei na mou dothei parapano na to 3ero tote na prostheso ki alla
16:41:32 <tampakrap> kai dio meres sou kano den exo problima
16:41:33 <warlordfff> oso thes
16:41:37 <warlordfff> xaxaxa
16:41:42 <warlordfff> e 2 meres oxi
16:41:56 <warlordfff> alla ao thn allh
16:42:06 <warlordfff> giati oxi
16:42:41 <warlordfff> alles paroysiaseis?
16:42:44 <terietor> me
16:42:50 <warlordfff> rixto
16:42:59 <terietor> KDE frameworks
16:43:08 <terietor> kanw kai workshop ama thelete
16:43:13 <warlordfff> re
16:43:20 <warlordfff> workshops tha einai ola
16:43:27 <warlordfff> den exei paroysiaseis
16:43:42 <terietor> mpla mpla den theleis?
16:43:48 <differentreality> e ok nai tha peis kati :)
16:43:49 <tampakrap> kane mia eisagogi 15 lepta
16:43:54 <differentreality> alla i ousia tha einai workshop... hands-on!
16:44:01 <terietor> ok
16:44:09 <terietor> posi wra thelete?
16:44:19 <warlordfff> posi wra thes esy?
16:44:50 <terietor> 15 lepta eisagwgi kai 25-30 workshop
16:44:58 <warlordfff> 45 diladi
16:45:03 <terietor> nai
16:45:53 <warlordfff> ok
16:45:56 <warlordfff> allos
16:45:58 <tampakrap> simfono, 45 lepta einai poli kala
16:46:08 <terietor> na pw kai kati allo
16:46:11 <differentreality> terietor,  an mporeis mia sintomi perigrafi plz ?
16:46:17 <terietor> differentreality: nai ok
16:46:23 <warlordfff> oxi edw
16:46:26 <warlordfff> me mehl
16:46:29 <terietor> nai re
16:46:37 <terietor> o kokeroulis skeftetai na kanei mia
16:46:50 <terietor> alla thelei na to koitaksei ligo
16:46:58 <terietor> eipe oti aurio mporei na pei nai i oxi
16:47:02 <warlordfff> ok
16:47:07 <warlordfff> exoyme xrono
16:47:17 <warlordfff> mia arxikh ektimish kanoyme  twra
16:47:20 <terietor> mporw na kanw alli mia parousiasi?
16:47:24 <warlordfff> gia na doyme peripoy poy eimastwe
16:47:37 <warlordfff> workshop, oxi paroysiash
16:47:43 <terietor> workshop
16:47:47 <warlordfff> pes
16:47:55 <terietor> Qt frameworks kai qml
16:48:21 <warlordfff> ok na to doyme
16:48:32 <differentreality> wra?
16:48:40 <warlordfff> mporeis na dikseis se kosmo na to kanei?
16:48:44 <terietor> nai re c
16:48:47 <warlordfff> ok
16:48:47 <terietor> koita
16:48:52 <terietor> oso thelete to kanw
16:49:00 <terietor> eksartatai apo to poso analitika tha ta lew
16:49:13 <differentreality> arketa gia na katalavw egw
16:49:33 <warlordfff> to thema einai na mathei kapoios kati
16:49:33 <terietor> stin Qt eisagwgi kana 5 lepto
16:49:43 <terietor> nai re c
16:49:53 <terietor> koita pws to skeftomouna
16:49:57 <differentreality> !
16:49:59 <warlordfff> oxi twra
16:50:01 <terietor> ok
16:50:09 <warlordfff> thanks ;-)
16:50:14 <warlordfff> differentreality:  pes
16:50:16 <differentreality> terietor,  dld meta apo afto pou tha peis/deikseis egw tha mporw meta na paw spiti mou k na kanw kati apo afta moni mou?
16:50:24 <tampakrap> nai
16:50:26 <tampakrap> aftos einai o skopos
16:50:29 <terietor> nai
16:50:45 <warlordfff> tampakrap: +1
16:50:48 <differentreality> nai profanws einai aftos o skopos... apla to lew gia na katalavei poso analitika prepei na ta pei :)
16:50:50 <warlordfff> ayto einai to noima
16:51:03 <terietor> ennoeitai oti tha mporeis
16:51:16 <warlordfff> ok
16:51:19 <terietor> miso ligo
16:51:25 <terietor> otan leme analitika
16:51:49 <terietor> prepei na pw ti einai object,function ktl?
16:51:57 <warlordfff> as to afisoyme ayto twra
16:52:05 <warlordfff> ti perimeneis na soy apanthsoyme?
16:52:18 <warlordfff> ase na to doyme
16:52:21 <terietor> ok
16:52:29 <warlordfff> thanks ;-)
16:52:53 <warlordfff> poioi tha erthoyn?
16:53:13 <differentreality> +1
16:53:17 <warlordfff> giati akoma mono o tampakrap tha paei ;-p
16:53:20 <terietor> +2
16:53:37 <efagra> +10000
16:54:01 * terietor : kiriolektika milousa :P
16:54:16 <differentreality> we know :)
16:54:47 * diamond_gr efagra kala 10000 8a er8ete?
16:54:55 <warlordfff> ok
16:54:58 <diamond_gr> +1
16:55:09 <warlordfff> spaaaaaaaam
16:55:15 * efagra ksexasa tin upodiastoli 1,0000
16:55:30 <differentreality> !
16:55:35 <warlordfff> koyvadakia kai ftiarakia kaneis"?
16:55:45 <differentreality> hahahah
16:55:45 <warlordfff> differentreality: pes
16:55:51 <differentreality> kouvadakia egw kai o diamond_gr :PPP
16:56:02 <warlordfff> afto htheles?
16:56:06 <differentreality> sto fb event pou ekane o diamond_gr eimaste 16 atoma attending
16:56:07 <terietor> ta dwmatia tha ta kanonisoume twra?pws tha ginei?
16:56:09 <alexandros> ego tha prospathiso na ertho alla akoma den ksero katholou
16:56:17 <differentreality> kai alla 2 atoma eipan se forums
16:56:25 <tampakrap> warlordfff: kai o aderfos mou
16:56:30 <warlordfff> nai
16:56:33 <warlordfff> se exw
16:56:40 <diamond_gr> !
16:56:48 <warlordfff> diamond_gr:  pes
16:57:13 <diamond_gr> μετά την ημερομηνία που πρέπει να κλείσουμε, πως μπορούμε να έχουμε 1-2 δωμάτια καβάτζα;
16:57:25 <diamond_gr> πιθανό να υπάρχουν και ακυρώσεις βέβαια.
16:57:32 <warlordfff> mpa
16:57:40 <terietor> na ta poume ligo auta twra?
16:57:43 <diamond_gr> αλλά έλληνες είμαστε, της τελευταίας στιγμής!!!
16:57:43 <warlordfff> opoios prolabe dwmatio phre
16:57:57 <diamond_gr> αυτά μάλλον ο terietor θα μπορέσει να μας εξυπηρετήσει
16:58:01 <alexandros> !
16:58:03 <diamond_gr> eof
16:58:10 <warlordfff> alexandros:  pes
16:58:20 <alexandros> παιζει κανενα camping εκει κοντα?
16:58:25 <alexandros> μηπως γινει και ετσι δουλεια
16:58:31 <differentreality> OXI
16:58:35 <warlordfff> oooooooooooooooooooooooooooxxxxxxxxxxxxxxxxxxxxiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiiii
16:58:53 <terietor> kosme!!!!!!!!!!1\
16:58:54 <warlordfff> an argiseis na apofasiseis tha vroyme akrh
16:58:57 <differentreality> ennooume oti to hotel exei apofasistei idi :)
16:59:03 <terietor> na sas pw ligo?
16:59:11 <warlordfff> kai den mas les
16:59:29 <terietor> gkavatza dwmatia den mporoume na kratisoume
16:59:34 <terietor> opoios prolavei
16:59:36 <terietor> kai episis
16:59:44 <terietor> otan kleisw to dwmatio
16:59:50 <warlordfff> ela  re tha prolaboyme
16:59:57 <differentreality> !
16:59:57 <warlordfff> tha broyme akrh
17:00:04 <terietor> (kai mou dwsete tin prokatavoli)
17:00:04 <warlordfff> differentreality:  vpes
17:00:13 <differentreality> mporoume omws na to zitisume na to xun in mind kserw gw na xei anaferthei oti mporei na rthei kapoios teleftaia stigmi
17:00:19 <terietor> se periptwsi akirwseis den epistrefontai lefta
17:00:27 <warlordfff> enoeite
17:00:58 <terietor> differentreality: den exei simasia ama tous to poume i oxi
17:01:07 <warlordfff> nai
17:01:14 <terietor> ama tous meinoune dwmatia ok,alliws den mas ta kratane
17:01:17 <tampakrap> thelo info plz, pou na steilo lefta, posa kai pote
17:01:25 <differentreality> tha sou pw egw
17:01:41 <terietor> den ta leme twra auta?
17:01:50 <tampakrap> oxi
17:01:53 <warlordfff> differentreality:  pes ta
17:01:56 <tampakrap> na ta peite kapou public
17:02:03 <warlordfff> ok
17:02:06 <differentreality> !
17:02:12 <differentreality> loipon
17:02:13 <warlordfff> differentreality: pes
17:02:58 <differentreality> opoios thelei na rthei, apofasizei se TI dwmatio thelei na meinei.  so far so good.  I prokatavoli einai 50%
17:03:31 <zoumpis> loipon
17:03:33 <differentreality> ta lefta tha mpoune se logariasmo tou kokerouli (tha steilw me mail proswpika an einai stoixeia trapezis/logariasmou gia tin katathesi).   Kalo einai opoios valei lefta na kratisei kalou kakou kai to apodeiktiko (eite einai se trapeza eite online)
17:03:35 <zoumpis> 2 klino
17:03:36 <differentreality> kai episis simantiko:
17:03:39 <zoumpis> ara 2 atoma apo emena
17:03:45 <warlordfff> re zoumpis ti les twra?
17:03:52 <warlordfff> sthn blista re man
17:03:55 <zoumpis> ok
17:04:07 <differentreality> Sta sxolia stin katathesi sas grafete ONOMA (ENA onomatepwnimo arkei... de xreiazetai olwn sto dwmatio... alla na grapsete opwsdipote gia na kserume poios evale lefta)
17:04:08 <differentreality> eof
17:04:20 <terietor> !
17:04:32 <warlordfff> terietor:  pes
17:04:49 <terietor> otan leme to 50% ennooume tis sinolikis diamonis
17:04:56 <terietor> eof
17:05:02 <warlordfff> ok
17:05:16 <warlordfff> tipota allo?
17:05:29 <terietor> nai
17:05:42 <terietor> molis teleiwsei to meeting anoixte thread sti lista
17:06:15 <terietor> eof
17:06:28 <differentreality> ti thread n anoiksume? iparxei i anakoinwsi ekei opoios thelei mporei na kanei reply gia na dilwsi simmetoxi + tipo room
17:06:41 <terietor> estw
17:06:50 <warlordfff> estw ti?
17:06:52 <terietor> meta to telos tou meeting reply stin lista
17:06:55 <tampakrap> ena thread tou stil: steilte fragka edo
17:07:21 <warlordfff> differentreality:  ok?
17:07:24 <terietor> miso
17:07:36 <terietor> kainourgio thread i reply sto iparxon?
17:07:36 <differentreality> yep
17:07:36 <warlordfff> pes
17:07:42 <differentreality> reply
17:07:48 <terietor> ok
17:07:50 <warlordfff> ok
17:08:14 <warlordfff> tipota allo?
17:08:18 <differentreality> !
17:08:23 <warlordfff> rixto
17:08:31 <differentreality> sto python forum ekane kapoios post? k an nai poios & pou akrivws?
17:08:43 <warlordfff> egw den ekana
17:09:10 <differentreality> anyway...
17:09:34 <warlordfff> eginan merike anadimosieyeis apo allo kosmo
17:10:09 <warlordfff> http://androidgreece.gr/
17:10:55 <differentreality> o diamond_gr esteile ekei :) kali idea dn itan ?
17:11:00 <differentreality> mporei na mas ferei k kamia parousiasi o ventrix
17:11:42 <warlordfff> kalo
17:12:47 <warlordfff> ok
17:12:52 <warlordfff> tipota allo?
17:12:57 <warlordfff> na to kleisw?
17:13:38 <warlordfff> #topic openSUSE Medical Project
17:13:44 <warlordfff> zoumpis:  diko soy
17:13:59 <zoumpis> loipon
17:14:18 <zoumpis> edw kai sxedon dyo ebdomades
17:14:39 <zoumpis> exw analabei kai epihshma to openSUSE Medical project
17:14:48 <differentreality> congrats are in order :D
17:15:03 <zoumpis> h sxetikh anakoinwsh einai edw
17:15:05 <zoumpis> http://news.opensuse.org/2011/06/09/new-leadership-inside-the-medical-project/
17:15:07 <zoumpis> eyxaristw
17:15:12 <differentreality> :)
17:15:16 <zoumpis> pera apo ayto
17:15:42 <zoumpis> mesa sthn epomenh ebdomada tha ginei meeting sto irc (opensuse-medical)
17:15:53 <warlordfff> ti mera?
17:16:05 <zoumpis> ayto akribws den to xerw
17:16:11 <zoumpis> lew pantws gia deytera
17:16:23 <zoumpis> tha bgei anakoinwsei kai sthn ellhhnikh lista
17:16:29 <zoumpis> alla kai sthn lista tis medical
17:16:42 <zoumpis> opws epishs kai ta themata tou meeting
17:17:10 <zoumpis> epi ths ousias sto meeting tha doume ti yparxei kai ti borei na diamoirastei se ethelontes
17:17:15 <zoumpis> eof
17:19:17 <warlordfff> ok
17:19:24 <warlordfff> an den yparxei kati allo
17:19:39 <warlordfff> otidhpote?
17:19:49 <zoumpis> yparxei
17:19:53 <warlordfff> gia pes
17:19:54 <zoumpis> teliws enhmerwthiko
17:20:04 <warlordfff> rixto hlia
17:20:20 <zoumpis> gia to ti einai akribws to prohect boreite na deite edw
17:20:20 <zoumpis> http://en.opensuse.org/Portal:Medical
17:20:45 <zoumpis> eof
17:20:48 <warlordfff> ok
17:21:05 <warlordfff> loipon na  to kleisw to meeting?
17:21:09 <warlordfff> a
17:21:11 <zoumpis> +1
17:21:44 <warlordfff> thn allh pempth
17:21:46 <warlordfff> http://the-hackerspace.org/
17:22:01 <warlordfff> osoi einai boria kai toys endiaferei...
17:22:10 <warlordfff> kalh kinisi apo ta paidia
17:22:31 <differentreality> yep ;)
17:22:32 <differentreality> tha pame e?
17:22:41 <ragecryx> pame k emeis twra sti larisa na kanoume to A Hackerspace
17:22:43 <warlordfff> theoy thelontws
17:22:49 <ragecryx> :P
17:22:50 <differentreality> hahha
17:22:54 <warlordfff> xaxa
17:23:01 <Etern4L> pantou hackerspaces
17:23:06 <ragecryx> nai re Etern4L
17:23:09 <Etern4L> oloi oi hackers ennotheite
17:23:14 <ragecryx> kai einai k tis modas na exoun diaforetiko titlo
17:23:14 <differentreality> etsi etsi :P
17:23:22 <warlordfff> nai nai
17:23:25 <ragecryx> mallon to eipane "The Hackerspace" epeidi den tous dinane franchise
17:23:35 <warlordfff> xaxaxa
17:23:49 <differentreality> lol
17:23:53 <warlordfff> loipon
17:24:06 <warlordfff> hackerades moy
17:24:11 <warlordfff> a
17:24:31 <warlordfff> teleiwsame???
17:24:40 <ragecryx> hackspacerades apo edw k pera
17:24:42 <warlordfff> pame  gia hacking
17:24:49 <differentreality> :)
17:24:51 <warlordfff> oxi re
17:25:04 <warlordfff> hacker me space?
17:25:09 <ragecryx> nai
17:25:16 <zoumpis> gimme the logs dude!
17:25:19 <warlordfff> hackerbeers eimaste emeis re
17:25:31 <ragecryx> e ti apo xartokouto sti taxydromiou kanw hacking?
17:25:38 <ragecryx> exw diko m space
17:25:39 <warlordfff> kai h differentreality hackerMargaritas
17:25:44 <differentreality> hahahahhahahahhaha
17:25:49 <differentreality> riiiiiiiight :P
17:25:51 <warlordfff> loipon
17:25:54 <zoumpis> hackerMakisTsetsenoglou
17:26:00 <warlordfff> #endmeeting