19:14:40 <diamond_gr> #startmeeting
19:14:40 <bugbot> Meeting started Wed Apr 27 19:14:40 2011 UTC.  The chair is diamond_gr. Information about MeetBot at http://wiki.debian.org/MeetBot.
19:14:40 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
19:15:01 <diamond_gr> Καλως ήλθατε στο έκτακτο συμπληρωματικό meeting.
19:15:07 <diamond_gr> Μείνανε 2 θέματα.
19:15:31 <diamond_gr> Σας υπενθυμίζω ότι ακολουθούμε το πρωτοκολλο http://el.opensuse.org/SDB:XCHAT#.CE.A0.CF.81.CF.89.CF.84.CF.8C.CE.BA.CE.BF.CE.BB.CE.BB.CE.BF_.CF.84.CE.B7.CF.82_.CF.83.CF.85.CE.BD.CE.AC.CE.BD.CF.84.CE.B7.CF.83.CE.B7.CF.82
19:15:55 <diamond_gr> Καθώς επίσης και μπορείτε να δείτε τα θέματα που έχουν μείνει εδώ http://el.opensuse.org/2011-04-19
19:16:30 <diamond_gr> Ξεκινάμε με το θέμα openSUSE Greek Collaboration Day
19:16:41 <diamond_gr> ankso, θα μας ενημερώσεις;
19:16:50 <ankso> nai
19:16:58 <ankso> loipon
19:17:07 <ankso> san idea kapoioi mou eipan oti to eixan skeftei paliotera
19:17:44 <ankso> twra loipon meta apo tin parotrinsi kapoiwn (gkoux gkoux) skeftikame na kanoume ena Collaboration Day
19:18:21 <ankso> px Developers,Translators..etc
19:18:52 <ankso> kai na doulepsoume all togetha
19:19:09 <ankso> auto uphrxe ws idea na ginei prin tin Fosscomm
19:19:27 <kokeroulis> !
19:19:28 <ankso> twra kaka ta psemata exoume polla na kanoume kai argise kiolas na ginei auti i sizitisi
19:19:35 <diomidis> ?
19:20:09 <ankso> parola auta uparxei i idea na ginei sta mesa kalokairiou
19:20:11 <ankso> kokeroulis: pes
19:20:28 <kokeroulis> collaboration panw se ti?
19:20:37 <ankso> panw sto openSUSE
19:20:53 <ankso> twra tha einai openSUSE - KDE, openSUSE - E17, openSUSE - * oti thes edw *
19:20:54 <kokeroulis> dld na kanoume ena project oloi mazi?
19:21:08 <ankso> wraia erwtisi pou ithela na ginei
19:21:15 <ankso> tha ferw paradeigma esena
19:21:28 <ankso> exoume ena KDE developer gia paradeigma
19:21:36 <terietor> ?
19:21:39 <ankso> autos tha eksigisei se autous pou tha theloun na asxolithoun me auto
19:21:49 <ankso> to pws douleuei to bug reporting, patching
19:21:52 <ankso> pws na kanei build o allos
19:22:01 <ankso> kai autoi pou tha endiaferthoun giauto ekeini tin imera tha asxolithoun me auto
19:22:06 <terietor> !
19:22:10 <ankso> o stathis px kai alloi edw mesa kanoun translations
19:22:27 <ankso> tha deiksei se autous pou endiaferontai pws kanoun metafraseis
19:22:33 <ankso> px me ena programma opws to Lokalise
19:22:42 <ankso> diomidis: pes
19:23:08 <diomidis> εμ. θα γίνει διαδικτυακά? κατα τον ιούλη?
19:23:22 <kokeroulis> ankso: gia to kde, hparxoune kala (alla sta agglika) tutorials mesa sto teachbase.kde.org
19:23:37 <ankso> diomidis: OXI diadiktuaka sorry pou den to anefera, IRL
19:23:43 <ankso> (In Real Life)
19:23:54 <diomidis> ο ρόλος του είναι να "ανεβάσουμε" την παρουσία του greek community και να μάθουμε γενικά?
19:24:07 <diomidis> nice. είμαι μέσα αν είναι καλοκαίρι
19:24:45 <ankso> eof apo emena
19:24:45 <diamond_gr> diomidis, eof?
19:24:55 <diomidis> μμμ ναι
19:25:05 <diamond_gr> terietor, μένεις εσύ
19:25:30 <terietor> ankso,vasika exoume 2 kde developer ksexases ton ena
19:25:33 <terietor> :P
19:25:33 <terietor> eof
19:25:39 <diamond_gr> ΟΚ.
19:25:50 <ankso> terietor: efera ena paradeigma ;D
19:25:51 <ankso> eof
19:26:00 <diamond_gr> Λοιπόν, να πω και εγώ μερικές ιδέες σχετικά με αυτό.
19:26:23 <diamond_gr> Επειδή το καλοκαίρι θα είναι νεκρός μήνας εκδηλώσεων.
19:26:34 <diamond_gr> γι'αυτό σκεφτήκαμε να γίνει τότε.
19:26:58 <diamond_gr> Μάλιστα ήρθε η ιδέα με τον Κώστα να το κάνουμε στην Λάρισα κοντά.
19:27:07 <diamond_gr> Θα ψάξουμε να βρούμε κάποιο camping
19:27:25 <diamond_gr> Ή κάπου να μείνουμε.
19:27:41 <diamond_gr> Λέγαμε για ενα ΣΚ.
19:27:59 <diamond_gr> Για το πότε, που κλπ, θα το δούμε μάλλον μέσα στην λίστα.
19:28:21 <diamond_gr> Συμφωνούμε όλοι να το κάνουμε έτσι;
19:28:34 <ankso> !
19:28:43 <diamond_gr> ελα ankso
19:29:00 <ankso> epeidi uparxoun 3 diaforetika as ta poume ola kai as psifisoun analoga me auta, ti les?
19:29:16 <ankso> basika 2. sorry
19:29:34 <diamond_gr> Τι 2;
19:29:55 <ankso> exei sizitithei to monoimero kai oxi se camping kai etsi fasi kai exei sizitithei kai auto pou les
19:30:05 <ankso> opote kalutera as ta exoume kai ta duo gia pio kathara pragmata se votes.
19:30:09 <ankso> min exoume kai pareksigiseis.
19:30:19 <ankso> eo
19:30:24 <ankso> eof*
19:30:35 <diamond_gr> ΟΚ. Μάλλον όμως πρέπει να το ψηφίσουμε μέσω λίστας.
19:30:45 <diamond_gr> Πρέπει να ενημερωθούν και άλλα άτομα.
19:30:45 <ankso> wraia
19:30:49 <diamond_gr> Για να ψηφίσουν.
19:30:49 <ankso> nai fusika
19:30:57 <mpounta> !
19:31:00 <diamond_gr> ankso, αναλαμβάνεις να ενημερώσεις την λίστα;
19:31:09 <diomidis> ?
19:31:12 <ankso> @diamond_gr nai
19:31:15 <diamond_gr> Ναι mpounta
19:31:23 <ankso> simera to brady tha uparxei mail.
19:32:01 <mpounta> afou exoume dio protaseis kalo tha itan na anaferthei kai peripou to budget pou tha xriastei kapoios gia na parevrethei sto ena kai sto allo. giati opos kai na to kanoume to oikonomiko einai thema
19:32:07 <mpounta> eof
19:32:14 <diamond_gr> #action Ενημερώνει την λίστα για το openSUSE Greek Collaboration Day
19:32:34 <diomidis> @mpounta +1
19:32:58 <diamond_gr> mpounta, ναι, σίγουρα. Θα προσπαθήσουμε να βρούμε περίπου πόσο θα κοστίσει.
19:33:08 <diamond_gr> diomidis, πες
19:33:41 <diomidis> πόσα περίπου θα πάει?
19:34:02 <diamond_gr> δηλαδή; Σε χρήματα λες;
19:34:10 <ankso> !
19:34:19 <diomidis> ναι
19:34:39 <diamond_gr> δεν ξέρουμε ακόμα. Θα το ψάξουμε όμως.
19:34:50 <diamond_gr> diomidis, eof?
19:34:56 <diomidis> ναι
19:35:02 <diamond_gr> ankso, πες
19:36:34 <ankso> apla mia enhmerwsi sxetika me to ena kai oxi me auto pou eipe o stathis, to allo pou uparxei einai sxetika me ena monoimero event pou mporei na ginei kapou anamesa athina-thess alla akoma kai thessaloniki, stin periptwsh pou ginei px thessaloniki sigoura tha mporesw na filoksenisw 3 atoma gia to brady. apla den einai auto to thema toso oso to oti sto ena milame gia ena monoimero event enw sto allo gia ena camp.
19:36:43 <ankso> eof
19:37:01 <Drakevr> !
19:37:13 <diamond_gr> Drakevr,
19:37:17 <diamond_gr> πες
19:37:22 <Drakevr> monoimero: larisa
19:37:25 <Drakevr> camp : katerini
19:37:36 <diomidis> !
19:37:52 <diamond_gr> Πιθανό. Drakevr eof?
19:37:53 <Drakevr> gia evnoitous logous kai ta dio einai sxetika comvika simeia me tin larisa arketa comviko kai gia tous katw kai gia tous panw
19:38:27 <Drakevr> larisa an enimerothw na kitaksw nwris mporw na vgalw logika kati kalo kai se antrhopines times
19:38:30 <Drakevr> eof
19:38:48 <diamond_gr> ΟΚ. Ευχαριστούμε. diomidis, πες
19:40:26 <diamond_gr> diomidis ...
19:40:42 <diomidis> γιατί να μη γίνει σε μια πόλη όπου θα εχουμε και τη δυνατότητα φιλοξενίας από κάποιον. το ξέρω είναι λίγο παράξενο αλλά άν υπάρχει θέληση
19:41:45 <diamond_gr> κοιτα, ο ankso θα στείλει ενα mail στην λίστα που θα τα λέει αναλυτικά (τι είναι, τι θέλουμε να πετύχουμε, που μπορεί να γίνει κλπ)
19:41:59 <diamond_gr> Οπότε αν θέλεις για περισσότερες πληροφορίες, μπορείς να στείλεις και εκεί
19:42:07 <diomidis> διότι τρένο+διαμονή θα πάει λίγο κάπως. οκ.οκ. σόρρυ που καθυστέρησα να απαντήσω. :)
19:42:22 <diamond_gr> ώστε να το δει και κάποιος άλλος που μπορεί να έχει και παρόμοια ιδέα με την δική σου.
19:42:28 <ankso> !
19:42:30 <Drakevr> !
19:42:40 <diamond_gr> diomidis, eof?
19:42:46 <diomidis> nai
19:42:51 <diamond_gr> ankso, λες
19:42:54 <panagiotis> ?
19:42:57 <ankso> to mail tha stalei simera brady me aurio prwi kathws tha prepei na perasei to mail pou tha steilw apo ena accept :D gia pithanon diorthwseis ktlp
19:43:13 <ankso> eof
19:43:15 <diamond_gr> οκ. Το περιμένουμε
19:43:18 <diamond_gr> Drakevr,
19:43:42 <Drakevr> diamond_gr: kalo einai opos les na ginei se tetia poli alla an den einai prosvasimi i poli einai doro adoron...
19:44:01 <Drakevr> px mporei egw na mporw na sas filoxenisw olous sparti gia 2 imero (leme twra)
19:44:06 <Drakevr> tha erthete oloi sparti ?
19:44:19 <ankso> (egw nai) :D
19:44:21 <diamond_gr> Πρέπει να είναι όντως προσβάσιμη.
19:44:24 <Drakevr> kala esi apo athina .. alla o thessalonikios? i kapios apo parapisw?
19:44:31 <diamond_gr> Από πολλούς.
19:44:47 <Drakevr> gia afto milisa gia larisa/katerini/volo
19:45:00 <diamond_gr> ΟΚ. Drakevr, εντάξει; eof?
19:45:11 <Drakevr> si
19:45:12 <Drakevr> oef
19:45:17 <diamond_gr> panagiotis,
19:45:18 <diamond_gr> πες
19:45:22 <panagiotis> επειδη ειμαι καινουργιος στην κοινοτητα που θα βρω την λιστα για να ενημερωθω?
19:45:38 <diamond_gr> μετά το τέλος θα σου στείλω στοιχεία.
19:45:43 <panagiotis> οκ
19:45:46 <panagiotis> eof
19:45:47 <diamond_gr> Ούτως ή άλλως θα τα πούμε και αύριο.
19:45:55 <diamond_gr> Τίποτα άλλο;
19:45:55 <panagiotis> ok
19:46:20 <diamond_gr> #topic Release Party Πάτρας
19:46:40 <diamond_gr> Λοιπόν, τηλεφώνησα στο ξενοδοχείο
19:46:56 <diamond_gr> Και μου είπε ότι μπορούμε να μαζευτούμε στο μπαράκι που έχουν.
19:47:03 <diamond_gr> Για να κάνουμε ενα μικρό παρτάκι.
19:47:12 <diamond_gr> Με την μουσική που θα έχουν κλπ.
19:47:40 <diamond_gr> Μάλιστα την ρώτησα για τούρτα και μου είπε ότι μπορεί να παραγγείλει αυτή και να μας την φέρουν το βράδυ του Σαββάτου.
19:47:51 <diamond_gr> Είστε μέσα να παραγγείλουμε μια;
19:47:54 <diomidis> #off-topic σνιφ ζηλεύω
19:48:04 <diamond_gr> Ποτάκι, τουρτίτσα κλπ.
19:48:25 <ankso> ennoeite, mporoume na broume mia idia me athens? :D
19:48:37 <diamond_gr> Λέω να πάρουμε μια να μας κοστίσει περίπου 30Ε.
19:48:56 <diamond_gr> Και είπε ότι μπορεί να μας γράψει και αυτά που θέλουμε.
19:49:19 <diamond_gr> ankso, για την γευση δεν ξέρω αλλα θα το παλαίψουμε ;-)
19:49:27 <diamond_gr> είστε μέσα όλοι;
19:49:28 <ankso> :)
19:49:40 <diamond_gr> +1
19:49:52 <ankso> +1
19:50:21 <diamond_gr> οι δυο μας θα την φάμε :-(
19:50:23 <terietor_> +1
19:50:23 <ankso> btw 30E oxi to atomo ^^
19:50:26 <Drakevr> +0
19:50:42 <diamond_gr> Οχι το άτομο ρε συ. Συνολικά. Θα τα μοιραστούμε.
19:50:54 <ragecryx> +1
19:50:55 <ankso> diamond_gr: nai to lew apla ^^
19:51:15 <ankso> alla 2 atoma kai tha bgei apo 5E :D
19:51:31 <diamond_gr> Λογικά και ο Κώστας είναι ΟΚ.
19:51:34 <ankso> nai
19:51:45 <diamond_gr> Ο Ζούμπης θέλει λουκουμάδες...
19:51:56 <diamond_gr> Εντάξει είμαστε.
19:52:05 <diamond_gr> Οπότε την παραγγέλνω αύριο αν είναι.
19:52:12 <diamond_gr> Περνάμε στο επόμενο;
19:52:33 <ankso> +1
19:52:40 <terietor_> +1
19:52:43 <panagiotis> +1
19:52:50 <diamond_gr> Βασικά δεν είναι επόμενο. Είναι σχεδόν το ίδιο.
19:53:01 <diamond_gr> Λοιπόν, ετοιμασίες για την Πάτρα είναι.
19:53:20 <diamond_gr> Ξεκινάμε την Παρασκευή.
19:53:30 <diamond_gr> Το πρωί.
19:53:50 <diamond_gr> Οι δουλειές που πρέπει να γίνουν, πρέπει να έχουν τελειώσει μέχρι την Τετάρτη.
19:54:02 <ankso> !
19:54:05 <diamond_gr> Ουσιαστικά έχουμε μια εβδομάδα μέχρι να τα έχουμε όλα έτοιμα.
19:54:23 <diamond_gr> ankso, σε λίγο. Να πω τι έχουμε να κάνουμε
19:54:33 <ankso> nai re apla sikwsa xeri ^
19:54:34 <ankso> \o
19:54:53 <diamond_gr> Λοιπόν, από μέρους μας έχουμε να φτιάξουμε τις κονκάρδες και να εκτυπώσουμε έντυπα.
19:55:07 <diamond_gr> Αυτό λογικά θα γίνει αύριο ή Παρασκευή.
19:55:25 <diamond_gr> Οπότε χρειαζόμαστε ότι έχετε προς εκτύπωση κλπ.
19:55:52 <Drakevr> diamond_gr: eseis eipame tha vgalete aplo xarti ?
19:55:59 <diamond_gr> Για κονκάρδες, πρέπει να μαζευτούμε στου Κώστα το ΣΚ για να τις κάνουμε.
19:56:12 <Drakevr> klassiki a4 /4 komeni fototipia?
19:56:22 <diamond_gr> Drakevr, απλό
19:56:25 <diamond_gr> ναι έτσι.
19:56:31 <diomidis> !
19:56:41 <diamond_gr> Επίσης πρέπει να βγουν και εισητήρια λεωφορείου
19:56:50 <diamond_gr> Μπορεί να ξεχνάω κάτι.
19:56:52 <diamond_gr> ankso, πες
19:57:21 <ankso> loipon
19:57:45 <ankso> No1: Prepei na doume tis wres lewforeiwn me tis wres twn paidiwn pou tha aneboun apo larissa gia na tous boleuei
19:58:03 <terietor_> !
19:58:17 <ankso> No2: diamond_gr mporeis na analabeis na ftiakseis ena entupo me noumera to ti xreiazomaste kai posa akribws
19:58:25 <Drakevr> !
19:58:54 <ankso> No3: Simera ematha oti mporeis na kleiseis polles meres prin lewforeio (simera ekleise i aderfi mou gia athina kai taksideuei kuriaki)
19:58:57 <ankso> eof
19:59:02 <diamond_gr> Θα το κάνω. Θα φτιάξω ενα έντυπο προσβάσιμο από όλους
19:59:12 <diamond_gr> diomidis, πες
19:59:52 <diomidis> λοιπόν, έστειλα για το booth οριγκαμι geeko
19:59:56 <diomidis> επίσης
20:00:01 <diamond_gr> #action O diamond_gr θα φτιάξει ενα αρχείο με αριθμούς εκτυπώσεων που θα χρειαστούμε για FOSSCOMM
20:00:26 <diomidis> κάποιες αφίσες που κυκλοφορούν από την mailing list του
20:00:33 <diomidis> marketing οπενσθσε
20:00:45 <diomidis> τις έχετε τσεκάρει?
20:01:15 <diamond_gr> Εγώ όχι ακόμα. Έκανα πολλά από το πρωί. Πιθανό να τις έχει δει ο Κώστας
20:01:31 <diomidis> μισό
20:01:58 <diomidis> http://www.box.net/shared/hxllbeglvc
20:02:12 <diomidis> κατεβάστε τις από εδώ αν θέλετε
20:02:16 <diomidis> είναι πολύ όμορφες
20:02:21 <diomidis> επίσης κάτι τελευταίο
20:02:36 <diamond_gr> Αυτές τις έχω δει. Τις έχουμε εκτυπωμένες.
20:02:39 <diomidis> τη μεγάλη αφίσα με το stand
20:02:43 <diamond_gr> Πες.
20:02:43 <diomidis> α οκ :)
20:02:50 <diomidis> θα το αγοράσετε τελικά?
20:03:17 <diomidis> αγοράσουμε
20:03:18 <diamond_gr> Δεν ξέρω τι έχει συννενοηθεί ο Κώστας.
20:03:24 <diomidis> χμ, οκ
20:03:32 <diamond_gr> Θα μας πει λογικά από αύριο που θα είναι ΟΚ.
20:03:38 <diamond_gr> εντάξει diomidis ?
20:03:49 <diomidis> οκ eof
20:03:51 <diamond_gr> terietor_,
20:03:59 <diamond_gr> σειρά σου
20:04:01 <terietor_> akiro
20:04:04 <diamond_gr> ΟΚ.
20:04:04 <terietor_> me kalipsate
20:04:07 <diamond_gr> Drakevr,
20:04:10 <diamond_gr> εσυ
20:06:43 <Drakevr> sorry xtipise to tilefono kai den koitousa
20:06:47 <diamond_gr> οκ
20:06:59 <Drakevr> loipon emeis tha figoume
20:07:10 <Drakevr> paraskevi tis 11 pou pernaei apo larisa
20:07:14 <Drakevr> gia patra
20:07:38 <diamond_gr> Ναι. Ο Κώστας μου είπε ότι φεύγει από Θεσσαλονίκη στις 8
20:08:02 <Drakevr> kai logika eimaste 6 + 2 an erthoun mazi mas ta kokerakia
20:08:23 <ankso> haha kokerakia :D re to ena einai koker to allo terie :D
20:08:26 <Drakevr> me afto tha pate eseis ?to 8 ?
20:08:27 <diamond_gr> Κάτι αφίσσες που ζήτησε ο Κώστας τις έχετε έτοιμες;
20:08:36 <diamond_gr> Ναι. Με αυτό.
20:08:55 <diamond_gr> Επίσης πρέπει να επιμεληθεί και κάποιος μια μικρή αφισα για το party
20:08:57 <Drakevr> ragecryx:
20:09:11 <diamond_gr> ragecryx, μάλλον σε σένα πέφτει ο κλήρος.
20:09:13 <diamond_gr> ;-)
20:09:24 <diomidis> !
20:09:48 <diamond_gr> Ααααα, diomidis δηλώνει παρών μάλλον
20:09:50 <diamond_gr> Για πες
20:09:53 <ragecryx> esteila mail stin lista
20:09:59 <ragecryx> sas ta eipa ekei
20:10:03 <diamond_gr> ragecryx, ΟΚ.
20:10:05 <diomidis> απλά μπορεί και η κοπέλα μου
20:10:07 <diamond_gr> Thanks
20:10:15 <diomidis> να κάνει κάτι για την αφίσα του event
20:10:22 <diomidis> θέλετε
20:10:25 <diamond_gr> Ωραία.
20:10:29 <diomidis> μπορεί να βοηθήσει
20:10:36 <diomidis> απλά ποιος θα το αναλάβει τελικά
20:10:37 <diomidis> ?
20:10:37 <diamond_gr> Βεβαίως. Κάθε βοήθεια καλοδεχούμενη
20:10:58 <Drakevr> no offence alla kalo na exei kai o ragecryx ena fallback
20:11:11 <diomidis> δηλαδή?
20:11:29 <diamond_gr> Drakevr, έχεις δίκιο αλλά ας αφήσουμε και την κοπελιά να ξεκινήσει να μαθαίνει.
20:11:44 <Drakevr> diamond_gr: den eipa na min kanei ena fallback eipa kalou kakou :p
20:11:45 <diamond_gr> Μπορούν να κάνουν και οι δυο (άσχετα ποιά θα χρησιμοποιηθεί).
20:11:59 <Drakevr> nai sigoura
20:12:22 <diamond_gr> ΟΚ. Αν είναι το ξεκινάτε και οι 2.
20:12:23 <diomidis> οκ απλά η κοπέλα μου δεν είναι μέλος της κοινότητα, απλά ξέρει να ζωγραφίζει καλά και μπορεί να μας βοηθήσει
20:12:26 <diomidis> οκ
20:12:32 <diomidis> ;) tnx eof
20:12:41 <diamond_gr> diomidis, θα σου στείλω κάποιες ιδέες-στοιχεία
20:12:44 <diomidis> οκ
20:12:45 <diamond_gr> για να ξεκινήσει.
20:12:51 <diamond_gr> τιποτα άλλο;
20:12:59 <Drakevr> diomidis: apo twra kai meta tha einai :p
20:13:08 <diamond_gr> +1
20:13:30 <diamond_gr> Ωραία. Αφου δεν υπάρχει, το κλείνουμε εδώ.
20:13:43 <diamond_gr> #endmeeting