17:27:08 <warlordfff> #startmeeting
17:27:08 <bugbot> Meeting started Fri Mar  4 17:27:08 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
17:27:08 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
17:27:42 <warlordfff> Καλως ήρθατε στην συναντιση της Ελληνικης κοινότητας openSUSE
17:28:03 <warlordfff> Αργήσαμε λιγο(παλι)
17:28:28 <warlordfff> λοιπον
17:28:53 <warlordfff> zoumpis:  που ειναι ο Σταθης?
17:29:05 <zoumpis> εδω
17:29:12 <zoumpis> και καθαριζει το λαπτοπ μου
17:29:20 <zoumpis> μιλαω εκ μερουσ του
17:29:28 <warlordfff> οκ
17:30:14 <warlordfff> λοιπον αρχίζουμε με το openFEST 2011
17:30:38 <warlordfff> #topic openFEST 2011
17:31:18 <warlordfff> δεχτήκαν όλες τις ομιλίες που δηλώσαμε
17:31:44 <warlordfff> οποτε θα κατεύουμε εγώ και οι 2 Σταθηδες, κανενας άλλος?
17:32:14 <zoumpis> !
17:32:17 <warlordfff> πες
17:32:23 <zoumpis> κο
17:32:24 <zoumpis> οκ
17:32:35 <warlordfff> τι οκ?
17:32:39 <zoumpis> συνεχισε
17:32:46 <diamond_gr> !
17:32:46 <zoumpis> λυθηκε η απορια
17:32:56 <warlordfff> πες diamond_gr
17:33:27 <diamond_gr> Loip;on
17:33:47 <diamond_gr> Καλό θα ήταν να γράψουμε στην λίστα μας
17:33:54 <diamond_gr> Αλλά και στο forum σχετικά
17:34:08 <warlordfff> ναι
17:34:10 <diamond_gr> ώστε να το δουν περισσότερα άτομα που ίσως είναι από εκείνη την περιοχή
17:34:13 <diamond_gr> και συμμετέχουν.
17:34:18 <diamond_gr> Έστω και στο booth.
17:34:22 <diamond_gr> eof
17:34:27 <warlordfff> θα το κάνουμε σημερα και αυριο
17:35:19 <warlordfff> αναλαμβάνεις το φόρουμ?
17:35:41 <diamond_gr> Nai
17:35:43 <warlordfff> οκ
17:35:53 <warlordfff> παιρνω και εγώ την λίστα
17:36:30 <warlordfff> κανενας τιποτα επί του θέματος?
17:37:29 <warlordfff> οκ
17:37:35 <warlordfff> προχωράμε
17:38:47 <warlordfff> #action ο warlordfff και ο diamond_gr  να γραψουν για το  openFest 2011 στην Λίστα και στο φόρουμ
17:39:04 <warlordfff> προχωράμε
17:39:10 <warlordfff> #topic FOSSCOMM 2011
17:39:28 <warlordfff> εδώ έχουμε πολύ κάλά νέα
17:41:18 <warlordfff> την μια παρουσιαση μας και συγκεκριμένα την παρουσίαση του openSUSE Project θα ερθει από Ελβετία για να την κάνει για λογαριασμό μας ο  Bruno Friedman aka 'Tigerfoot'
17:41:32 <Etern4L> O.o
17:41:41 <warlordfff> e?
17:41:49 <warlordfff> τι ειναι Ο.ο
17:41:51 <warlordfff> ?
17:42:28 <Etern4L> nice
17:42:30 <Etern4L> oraia
17:42:33 <warlordfff> ok
17:42:42 <warlordfff> τώρα
17:42:58 <warlordfff> τι άλλες παρουσιάσεις υπάρχουν?
17:43:19 <warlordfff> η μία είναι  Ελληνική Κοινότητα
17:43:28 <warlordfff> η άλλη είναι το 11.4
17:44:23 <warlordfff> και φυσικά το OBS
17:44:42 <warlordfff> υπάρχει και το SUSE Studio
17:44:54 <warlordfff> αυτα
17:45:13 <warlordfff> κανεις να προτίνει κατι η να βγαλουμε τιποτα απ'εξω?
17:46:53 <warlordfff> τιποτα?
17:46:53 <Etern4L> !
17:46:55 <warlordfff> πες
17:47:07 <Etern4L> πιστεύω πως όλα πρεπει να μείνουν
17:47:21 <Etern4L> το θέμα είναι να δούμε αν θα ειναι ομιλίες καθαρές ή workshops
17:48:04 <Etern4L> επίσης θα πρότεινα αναλυτική ομίλία για το 11.4 καθώς και παρουσιαση εγκατάστασης διανομής , προγραμμάτων και χρήση Yast
17:48:07 <warlordfff> λέω να πάρουμε αίθουσα για παράλληλες εκδηλώσεις
17:48:09 <Etern4L> eof
17:48:20 <warlordfff> λέω να πάρουμε αίθουσα για παράλληλες εκδηλώσεις
17:48:46 <warlordfff> όπου θα κάνουμε επίσεις μικρές ομιλίες είτε για το yast
17:49:09 <warlordfff> ειτε για το Evergreen kai to Tumbleweed
17:49:09 <Etern4L> οραιοτατα η παράλληλη αίθουσα θα βοηθήσει να συνδιάσουμε
17:49:18 <Etern4L> διαφορα πράγματα
17:49:23 <Etern4L> με την παρουσιαση 11.4
17:49:26 <Etern4L> eof
17:50:28 <warlordfff> ναι λέω να κανουμε απλά μια παρουσίαση του 11.4 δίχνοντας απλά τις καινοτομίες του και αν κάποιος ενδιαφέρεται να κάνουμε την εγκατάσταση μέσα στην αίθουσα
17:51:16 <diamond_gr> !
17:51:24 <warlordfff> να δούμε αν θα μπορέσουμε να νοικιασουμε καποιον protzektora
17:51:30 <warlordfff> πες
17:51:46 <diamond_gr> Μην ξεχνάμε ότι θα έχουμε και τον Bruno μαζί μας
17:51:53 <warlordfff> δλδ?
17:51:56 <diamond_gr> Που έχει περισσότερη εμπειρία από όλους μας.
17:52:11 <diamond_gr> Και θα μπορούμε να τον "εκμεταλλεύτούμε"
17:52:20 <diamond_gr> Με τις γνώσεις που έχει
17:52:21 <diamond_gr> eof
17:52:30 <warlordfff> φυσικα,αλλα πως το ενοείς?
17:53:22 <diamond_gr> Τώρα δεν το βλέπω καθαρά. Μπορούμε να έρθουμε σε επικοινωνία μαζί του και να μας δώσει ιδέες.
17:53:56 <diamond_gr> eof
17:54:20 <warlordfff> οκ
17:54:26 <warlordfff> λοιπόν
17:54:36 <warlordfff> τι δηλώνουμε για την Foskom?
17:55:12 <warlordfff> εγώ αναλαμβάνω Ελληνικη κοινότητα και SUSE STUDIO
17:55:21 <warlordfff> αλλος
17:55:34 <zoumpis> !
17:55:38 <warlordfff> πες
17:55:56 <zoumpis> Σταθης : OBS Presentation & Workshop
17:56:19 <warlordfff> οκ
17:57:03 <warlordfff> mr αμβασσαδορσ?
17:57:55 <warlordfff> diamond_gr - Etern4L ?
17:58:04 <diamond_gr> ελα
17:58:26 <Etern4L> 11.4
17:58:28 <Etern4L> me egatastasi
17:58:33 <Etern4L> i xoris
17:58:52 <warlordfff> diamond_gr:  ?
17:59:31 <diamond_gr> Εγώ μάλλον θα έχω το booth και θα κάνω marketing. Δεν έμεινε τίποτα για εμένα. Μάλλον θα βοηθήσω εσένα Κώστα.
17:59:34 <diamond_gr> eof
17:59:43 <warlordfff> miso
17:59:55 <warlordfff> εχουμε και το εργαστηριο του OBS
18:00:38 <diamond_gr> !
18:00:41 <warlordfff> πες
18:00:52 <diamond_gr> Τώρα μου ήρθε φλασιά.
18:01:01 <warlordfff> εμ πες
18:01:19 <diamond_gr> Έχουμε στα χέρια μας το Li-F-E και το medical.
18:01:37 <diamond_gr> Βασικά για το medical μπορώ να κάνω κάτι σε παράλληλη εκδήλωση.
18:01:43 <diamond_gr> Μια μικρή ομιλία φαντάζομαι.
18:01:45 <warlordfff> ναι και το Tumbleweed
18:01:53 <warlordfff> Evergreen
18:02:01 <diamond_gr> Για το Li-F-E δεν ξέρω αν θα έχουμε κάτι έτοιμο τότε.
18:02:14 <diamond_gr> Για να μπορέσω να κάνω κάτι.
18:02:16 <warlordfff> Θες να αναλάβεις το κυριο μέρος των παράλληλων ομιλιών?
18:02:27 <warlordfff> στην αίθουσα
18:02:29 <diamond_gr> και για αυτό. Καλώς εχόντων των πραγμάτων, θα έχω.
18:02:44 <warlordfff> Θες να αναλάβεις το κυριο μέρος των παράλληλων ομιλιών?
18:02:53 <warlordfff> και γενικότερα την αίθουσα?
18:03:27 <warlordfff> ε?
18:03:33 <diamond_gr> Χμ. Δεν μπορώ να σου απαντήσω τώρα αμέσως. Πιθανό να μπορέσω να οργανώσω τις ομιλίες.
18:03:48 <diamond_gr> Και πιθανό να αναλάβω κάποιες εγώ.
18:04:09 <warlordfff> κοιτα για 5 μικρες ομιλίες εχω ετοιμα slidesαπο την Scale
18:04:23 <warlordfff> openSUSE kai KDE
18:04:34 <warlordfff> openSUSE kai Gnome
18:04:42 <warlordfff> και άλα τετοια
18:05:01 <warlordfff> 5-10 λεπτα η καθε μία
18:05:18 <diamond_gr> Να τα δούμε από κοντά αν είναι, και μπορώ να βγάλω στην λίστα-forum τα θέματα κλπ, ώστε αν θέλει κάποιος να πάρει κάτι
18:05:24 <diamond_gr> Και να πάρω και εγώ κάτι.
18:05:27 <diamond_gr> eof
18:05:41 <Etern4L> !
18:05:52 <Etern4L> opensuse kai kde opensuse kai Gnome ta stelneis :P
18:05:54 <warlordfff> ναι αλλά άμα πάρουμε την αιθουσα χρειαζόμαστε κάποιον μόνιμα εκεί
18:06:08 <warlordfff> Etern4L:  giati?
18:06:59 <diamond_gr> ! ναι, αυτό λέω. Μπορώ να κάτσω και μόνιμα εκεί. eof
18:07:08 <warlordfff> Etern4L:  giati?
18:07:10 <Etern4L> warlordfff: na paro mia idea
18:07:22 <warlordfff> τι ενοεις?
18:07:49 <Etern4L> dn eipes oti exeis etoimes omilies kai slides
18:07:49 <warlordfff> α τα σλαηντ?
18:07:50 <Etern4L> apo auta
18:07:51 <Etern4L> ?
18:07:54 <warlordfff> α οκ
18:07:55 <Etern4L> bo... kafe ipies?
18:08:12 <warlordfff> περιμενω να μου τα στειλει ο Jos απο μέρα σε μερα
18:08:22 <Etern4L> ok
18:08:24 <warlordfff> ακομα πίνω
18:08:34 <Etern4L> ok
18:08:41 <warlordfff> σας ειπα ακομη υποφερω απο το jet-lag
18:09:42 <warlordfff> ep;iseiw yp;arxei kai mia skech na d;inoyme kapoia dvr;akia se ;opoion parakoloyuei panv apo 3 mikrew omil;iew sthn aiuoysa
18:10:05 <Etern4L> dorakia san? :P
18:10:17 <warlordfff> μπορει πιγκουίνους
18:10:28 <warlordfff> μπορει t-shirt
18:10:32 <warlordfff> αναλογα
18:10:43 <warlordfff> περιμένω να δω τι θα μου πουν
18:10:53 <warlordfff> μπορει ακόμα και σακίδια
18:11:10 <Etern4L> poli kalo
18:11:30 <warlordfff> ναι τι καναμε στην Scale και είχε μεγάλη επιτηχια
18:11:39 <warlordfff> egv ekana 2 omil;iew
18:11:47 <warlordfff> ομιλιες
18:12:04 <warlordfff> για το ambassador program και για το Evergreen
18:12:24 <warlordfff> τώρα στο ψητό
18:12:41 <warlordfff> πόσοι λετε οτι θα κατεύουμε απο εδω πάνω?
18:12:53 <diamond_gr> +1
18:13:01 <warlordfff> +1
18:13:39 <Etern4L> huh?
18:14:01 <warlordfff> ποιοι θα κατευον fosscomm ρε
18:14:50 <warlordfff> zoumpis:  eseis oi 2?
18:14:53 <zoumpis> nai
18:15:00 <warlordfff> e pes to re
18:15:06 <zoumpis> Αγραπιδης+Ρουσινοπουλος
18:15:15 <Etern4L> an katevete me leoforeio tha sas vro sti larsa :P
18:15:34 <Etern4L> +1 etsi ki allios katevaino fosscomm
18:15:48 <warlordfff> Etern4L:  μαλλον θα μας χοριγήσει λεωφοριακι η Novell
18:16:11 <warlordfff> οποτε οι πρώτοι  7  ...
18:16:14 <Etern4L> a tote pame parea :P
18:16:18 <warlordfff> ναι
18:16:25 <Etern4L> ki ego mesa
18:16:29 <diamond_gr> !
18:16:41 <Drakevr> +1 sigoura gia fosscomm
18:16:47 <warlordfff> μου ειπε ο Jos οτι υπαρχει ενα μικρο budjet για τους ambassadors
18:17:49 <Etern4L> ton kathena ksexorista
18:17:52 <warlordfff> επεισεις πρεπει να δούμε τι θα κάνουμε με projector για την αιθουσα που θα πάρουμε
18:17:54 <Etern4L> i gia olous parea stin idia xora?
18:17:58 <warlordfff> ρε
18:18:18 <warlordfff> moy eipe oti mporei na mawδωσει ενα μεγαλο κομματι των μεταφορικών
18:18:54 <warlordfff> οποτε με αυτα τα χρήματα μπορουμε να νοικιάσουμε ενα μικρο βανακι και να κατεβάσουμε και αλλό κοσμο της κοινότητας μαζίμας
18:19:26 <warlordfff> φυσικά πιθανότατα θα πληρώσουμε πρώτα και θα πάρουμε τα χρήματα μετά
18:20:12 <Etern4L> οκ
18:20:14 <Drakevr> yup etsi ginete sinithos plironete kai stelnete meta tin apodixi pisw kai sas stelnoun aftoi ta lefta
18:20:21 <warlordfff> οποτε αν ειναι να δωσουμε κανα 80αρι μέχρι την πατρα για να παμε με τρενο
18:20:43 <warlordfff> τα δινουμε για να παμε με βανακι και μετα τα παιρνουμε πισω
18:21:27 <warlordfff> θα παω να δώ ποσο κοστίζει ενα βανακι για 3-4 μερες
18:21:40 <warlordfff> μάλλον κανα 600αρι
18:21:45 <zoumpis> !
18:21:48 <warlordfff> πες
18:21:54 <zoumpis> δεν παει τρενο μεχρι την πατρα
18:22:02 <zoumpis> μονο μεσω αθηνων
18:22:05 <warlordfff> ναι μιλουσα μεταφορικα
18:22:06 <zoumpis> δεν παει απευθειας
18:22:09 <zoumpis> α οκ\
18:22:47 <warlordfff> το θεμα ειναι οτι αντι να μας βγει κανα 100+ τον καθενα, θα πάρουμε ενα μέρος των χρημάτων μας πισω
18:22:58 <warlordfff> οπότε κάτι είναι και αυτό
18:23:00 <warlordfff> ε?
18:23:51 <warlordfff> λοιπον
18:24:04 <warlordfff> τιποτα άλλο πάνω σε αυτο;
18:25:03 <diamond_gr> !
18:25:06 <warlordfff> πες
18:25:30 <diamond_gr> Ξανα αναλαμβάνω να αναρτήσω και να ενημερώνω το forum για την εκδήλωση αυτή.
18:25:31 <diamond_gr> eof
18:26:01 <warlordfff> οκ
18:27:48 <warlordfff> βασικα πρεπει να ξερουμε ποσοι θα έρθουν ώστε να κανουνισουμε κόσμο για το booth
18:28:38 <warlordfff> Drakevr:  θα κατευεις ως μελος της κοινότητας? :-)
18:28:49 <Etern4L> ε στο booth κάθομαστε όταν δεν έχουμε ομιλίες
18:28:52 <Etern4L> όλοι
18:29:21 <Drakevr> koinotitas nai , twra poias akoma apofasizete :p
18:29:24 <warlordfff> ναι ρε μαν αλλα πρεπει να δηλώσουμε υποθέτω ποσο κοσμο θα εχουμε στο booth
18:29:55 <Etern4L> baaa
18:30:12 <Drakevr> persi eitan arketa gemato to booth kai den eixame kai tpt opote exete arketo kosmo kata nou
18:30:28 <Etern4L> Drakevr: dn nomizo oti dilonoume atoma gia ta booth
18:30:33 <Etern4L> ntou oloi dn kanoun?
18:30:40 <Drakevr> nai afto lew
18:31:13 <diamond_gr> Τουλάχιστον, όταν είναι όλοι απασχολημένοι, να έχουμε από 1-2 άτομα στο booth. Φυσικά και δεν δηλώνουμε.
18:31:34 <Etern4L> peite to kai ston amerikano :P gt sinithise sti Scale nomizo wahahh :P
18:31:46 <Etern4L> Here Is Greece!
18:31:56 <diamond_gr> Απλά να γνωρίζουμε πόσοι θα είμαστε, για να έχουμε και καταμερισμό
18:32:17 <diamond_gr> Να ξέρουμε όταν θα λείπει κάποιος, θα έχουμε κόσμο στο booth.
18:32:50 <Etern4L> sout bike
18:32:51 <warlordfff> oups
18:33:04 <warlordfff> τι στο καλο
18:33:14 <warlordfff> πεταχτηκα εξω
18:33:22 <warlordfff> τι λεγαμε?
18:33:37 <diamond_gr> Τίποτα ιδιαίτερο.
18:34:05 <diamond_gr> Ότι δεν δηλώνουμε άτομα στο booth στην επιτροπή. Τα έοχυμε για εμάς για να γνωρίζουμε που θα είναι ο καθένας κλπ
18:34:15 <warlordfff> ναι
18:34:42 <warlordfff> και πρεπει να κανονισουμε ποιος θα είναι που κατα την διαρκεια των ομιλιών
18:35:38 <warlordfff> αλλα έχουμε χρονο για αυτό
18:36:11 <warlordfff> εχουμε και καποιο υλικο που πρεπει να εκτυπωθει αλλά αυτο θα το δούμε στην συνεχεια
18:36:55 <warlordfff> diamond_gr:  πηρες απαντηση απο την Ζακλιν?
18:37:13 <diamond_gr> όχι, δεν πήρα ακόμα.
18:37:21 <warlordfff> οκ
18:38:05 <warlordfff> αν δεν υπάρχει κάτι άλλο για την  Fosscom ... προχωραμε?
18:39:19 <warlordfff> παμε λοιπόν
18:39:36 <warlordfff> #topic Release parties
18:39:58 <warlordfff> υπάρχει ένα για τις 13 του μήνα
18:40:53 <warlordfff> Etern4L:  πρεπει να ειδοποιήσεις τον άλλο Γιωργο αν μπορεί να κάνει καμοιά αφισούλα στα γρήγορα,οκ?
18:42:03 <diamond_gr> ! του έγραψα και εγώ. αλλά καλύτερα από κοντά. eof
18:42:27 <warlordfff> τι ενοείς καλύτερα απο κοντα?
18:43:02 <Etern4L> nai re
18:43:03 <Etern4L> tha tou po
18:43:08 <Drakevr> oti kai na ton prixei o stathis , mporei na ton apofigei enw emas mas petixenei nbrosta tou sinexeia haha
18:43:11 <Etern4L> eida exoun oraia afisa oi alloi
18:43:25 <warlordfff> αν γινετε αυριο μεθαυριο να τελειώνουμε με αυτο,οκ?
18:44:06 <warlordfff> οκ, κατι παρομοιο η κατι σαν την προήγουμενη αφισα μας
18:44:12 <Drakevr> warlordfff: diamond_gr tou to lew egw twra
18:44:18 <warlordfff> οκ
18:44:25 <warlordfff> θενκζζζ
18:44:47 <warlordfff> τώρα
18:45:02 <warlordfff> πέραν της Θεσσαλονίκης
18:45:26 <warlordfff> κανα άλλο Release Party?
18:46:08 <warlordfff> κατα Λάρισα πλευρά?
18:46:13 <warlordfff> τιποτα?
18:46:18 <diamond_gr> !
18:46:23 <warlordfff> πες
18:46:54 <diamond_gr> Να δούμε αν θα μπορέσουμε να κάνουμε κάποιο στην Αθήνα που θα πάμε καθώς και στην Πάτρα
18:46:58 <diamond_gr> eof
18:47:23 <warlordfff> για την Πατρα,αμα πάρουμε την αίθουσα,κανονίζεται
18:47:40 <Etern4L> ! larisa dn ksero exoume kanonisei kapoia workshops kai genikotera kapoia parousiasi opensuse project apla dn ksero pote tha tin kano akoma
18:48:01 <warlordfff> την Πεμπτη έρχεσε εδω?
18:48:25 <Etern4L> vradaki
18:48:33 <warlordfff> οκ
18:48:34 <Etern4L> oxi vradaki
18:48:35 <Etern4L> wait
18:48:56 <Etern4L> 4 teleiono apo tei
18:49:04 <Etern4L> oti ora vro treno efiga
18:49:07 <Drakevr> warlordfff: gia release party ? afisa gia tis 13?
18:49:11 <warlordfff> ναι
18:49:28 <warlordfff> ιδια στοιχεια με την πορηγουμενη,ιδιο μαγαζι
18:49:58 <warlordfff> και ιδιος VG ;-)
18:50:08 <warlordfff> και ιδιος VJ ;-)
18:51:04 <warlordfff> diamond_gr:  για Αθήνα κάτι είχες πει ότι θα έβλεπες,εκανες τιποτα?
18:51:17 <diamond_gr> Δεν έκανα.
18:51:28 <warlordfff> οκ
18:51:32 <diamond_gr> Επειδή περιμέναμε να δούμε αν θα μας κλείσουν.
18:51:39 <diamond_gr> Στο openfest
18:51:42 <diamond_gr> eof
18:51:50 <warlordfff> οκ τωρα μπορεις να το δεις οποτε
18:51:55 <diamond_gr> OK
18:53:03 <warlordfff> τιποτα άλλο?
18:53:20 <warlordfff> περι release parties?\
18:54:17 <warlordfff> οκ περνάμε στο openfloor τοτε
18:54:49 <warlordfff> λοιπον
18:55:11 <warlordfff> ποιοι εδω μέσα μπορουν να blogaroyn?
18:55:50 <Etern4L> εγώ θα... :P
18:55:53 <diamond_gr> +1
18:55:56 <warlordfff> υπάρχουν μια σειρά από άρθα γύρο από το 11.4 που πρέπει να γραφτουν
18:56:37 <warlordfff> terietor:  yparxoyn kai kapoia sxetika me KDE
18:56:57 <warlordfff> πιστευεις ότι μπορείς να αναλάβεις καποια?
18:57:12 <terietor> egw?
18:57:14 <warlordfff> ναι
18:57:26 <terietor> otan les arthra?metafrasi?
18:58:14 <warlordfff> να σου στείλω μερικα στοιχεια για την 11.4, να τα διαβάσεις και να γράψεις καποιο-α αρθρο-α για αυτο
18:58:30 <warlordfff> οχι μετάφραση
18:59:10 <terietor> dn exw blog
18:59:32 <terietor> pantws na ksereis
18:59:41 <warlordfff> δεν πειραζει ;-)
18:59:41 <terietor> ta arthra tha einai ellinika i agglika?
18:59:47 <warlordfff> Ελληνικα
18:59:47 <terietor> ok
18:59:52 <diamond_gr> !
18:59:54 <warlordfff> πες
19:00:12 <diamond_gr> #link https://docs.google.com/document/d/1ApIe-wzRQDEyGtoq82BZ8aakAd3a7ZZObIZlj3p1tQk/edit?hl=en&authkey=CO7y4kU&pli=1#
19:00:21 <diamond_gr> Αυτό το έδωσε ο Jos στην λίστα.
19:00:34 <Etern4L> το είδα νωριτερα :P
19:00:36 <diamond_gr> Από εδώ μπορείτε φαντάζομαι να αντλήσετε στοιχεία.
19:00:38 <diamond_gr> eof
19:00:43 <Etern4L> και στο facebook iparxoun kapoia
19:00:46 <Etern4L> gia KDE kai Gnome :)
19:01:03 <Etern4L> ta exo postarei kai sto openSUSE Greek Fans :O
19:01:15 <terietor> !
19:01:26 <warlordfff> πες
19:02:14 <terietor> mporeis na mou steileis se mail ti akrivws theleis na pw gia to kde?
19:02:31 <warlordfff> οκ
19:02:40 <terietor> thanks
19:02:59 <terietor> paw na milisw me ena dev gia to bug week
19:03:04 <warlordfff> εισαι ο Γιώργος,σωστα?
19:03:12 <Etern4L> nai autos einai
19:03:14 <warlordfff> οκ
19:04:28 <warlordfff> τιποτα άλλο
19:04:30 <warlordfff> ?
19:05:46 <warlordfff> Α φτιάχνετε Ελληνικό portal για το openSUSE και έχουμε και τις ευλογίες του Allan Clark για αυτο
19:06:11 <warlordfff> οποιος ξερει απο wordpress και μπορει να βοηθήσει
19:06:20 <warlordfff> καλοδεχούμενος
19:07:04 <warlordfff> http://os-el.gr/
19:07:41 <Drakevr> gia ti voithia milame ?
19:07:55 <warlordfff> σχεδιασμο και τετοια
19:08:44 <warlordfff> το ψηνεις?
19:09:01 <zoumpis> !
19:09:03 <warlordfff> πες
19:09:14 <zoumpis> αν ειναι σε joomla
19:09:18 <warlordfff> οχι
19:09:19 <zoumpis> μπορω να βοηθησω
19:09:28 <warlordfff> ειναι σε wordpress
19:09:31 <zoumpis> οκ
19:09:45 <warlordfff> ρε ειναι ακόμη ποιο ευκολο
19:10:04 <warlordfff> anyway
19:10:10 <warlordfff> τιποτα άλλο?
19:11:48 <zoumpis> αμα δω καποια πραγματα
19:11:56 <zoumpis> μπορω να συνεισφερω τοτε
19:12:19 <warlordfff> οκ
19:12:41 <warlordfff> τιποτα άλλο για το open-floor?
19:13:40 <warlordfff> 3
19:13:56 <warlordfff> 2
19:14:03 <warlordfff> 1
19:14:24 <warlordfff> καλο βραδι σε ολους
19:14:27 <warlordfff> #endmeeting