20:07:18 <warlordfff> #startmeeting
20:07:18 <bugbot> Meeting started Mon Jan 31 20:07:18 2011 UTC.  The chair is warlordfff. Information about MeetBot at http://wiki.debian.org/MeetBot.
20:07:18 <bugbot> Useful Commands: #action #agreed #help #info #idea #link #topic.
20:08:15 <warlordfff> Καλως ηρθατε στo meeting της Ελληνικης κοινοτητας openSUSE
20:09:12 <warlordfff> #ανακοινώσεις
20:09:22 <warlordfff> λοιπον
20:09:48 <warlordfff> πηραμε τελικα την λιστα για τους μεταφραστες
20:10:20 <warlordfff> opensuse-translator-el@opensuse.org
20:10:48 <warlordfff> θα την χρησιμοποιουμε και για την ομαδα του weekly
20:11:08 <warlordfff> οποτε οποιοι μεταφραζουν καλα θα είναι να γραφτουν
20:11:36 <warlordfff> #Ενημέρωση από προηγούμενη συνάντησή μας
20:11:59 <warlordfff> Skolix τι καναμε τελικα με τα γραφικα?
20:13:02 <warlordfff> Skolix
20:13:11 <Etern4L> skoliX:
20:13:11 <warlordfff> εισαι εδω?
20:13:47 <warlordfff> οκ
20:14:46 <warlordfff> Skolix
20:14:47 <warlordfff> εισαι εδω?
20:15:15 <skoliX> ella
20:15:29 <warlordfff> Skolix τι καναμε τελικα με τα γραφικα?
20:15:40 <skoliX> gia to banner sto planet ellak
20:15:51 <skoliX> το έχω
20:16:04 <skoliX> στίλει εδώ και 1 -1,5 βδομάδα
20:16:12 <skoliX> και τίποτα ακόμη
20:16:32 <warlordfff> ειπαμε προχτες οτι θα τα εστελνες και σε εμενα να του τα στειλω
20:16:43 <skoliX> οκ
20:17:00 <diamond_gr> !
20:17:23 <warlordfff> diamond_gr:
20:17:25 <warlordfff> pew
20:17:27 <warlordfff> πες
20:17:48 <diamond_gr> Βλέπω ότι λείπει το άλλο μέλος ο ipparion που ανέλαβε τα γραφικά με τον skoliX.
20:18:22 <diamond_gr> Βασικά θέλω να ενημερώσω την κοινότητα ότι μας έχει γίνει πρόταση να μας φτιάξουν κάποια γραφικά.
20:18:32 <diamond_gr> Δεν ξέρω την δουλειά τους ακόμα.
20:18:54 <diamond_gr> Θέλετε να τους δώσω το ΟΚ να το κάνουν ή να το κάνουμε μόνοι μας;
20:19:00 <diamond_gr> eof.
20:19:20 <warlordfff> κοιταξτε χρειαζομαστε γραφικα για να τελειώσουμε 2 μακετες
20:19:39 <diamond_gr> ! το αναφέρω τώρα γιατί έχουμε αργήσει αρκετό καιρό. eof
20:19:52 <warlordfff> σκολιχ
20:20:09 <warlordfff> παει πανω απο 1 μιση μηνας
20:20:31 <warlordfff> υπαρχει περιπτωση να τελειωσεις ολη την ιστορια μεσα στην βδομαδα?
20:20:47 <skoliX> ότι έχω κάνει σας τα έχω στίλει
20:20:56 <skoliX> τί άλλο μένει;
20:21:09 <warlordfff> να το σηκωσεις στα wiki
20:21:40 <skoliX> μόνο αυτό;
20:21:54 <warlordfff> ναι
20:22:04 <skoliX> οκ
20:22:07 <warlordfff> τι οκ
20:22:08 <warlordfff> ?
20:22:32 <skoliX> θα τα σηκώσω
20:22:37 <warlordfff> ποτε?
20:22:58 <skoliX> τώρα
20:23:06 <warlordfff> οκ
20:23:09 <warlordfff> λοιπον
20:23:23 <warlordfff> εχει κανεις αλλος τιποτα σε αυτο?
20:23:56 <warlordfff> οκ
20:24:01 <warlordfff> παμε παρακατω
20:24:16 <warlordfff> #OpenFest 2011
20:24:26 <warlordfff> υπαρχει κανας εθελοντησ?
20:24:30 <warlordfff> υπαρχει κανας εθελοντης?
20:24:55 <diamond_gr> ! δώσε μας links eof
20:25:17 <warlordfff> http://openfest.teipir.gr/el/index/
20:25:38 <warlordfff> εχει πεσει μαλλον
20:25:52 <warlordfff> γιατι προσπαθω απο το απογευμα
20:26:39 <warlordfff> υπαρχει κανας εθελοντης?
20:27:10 <warlordfff> diamond_gr:  εσυ τελικα πως το βλεπεις?
20:27:28 <diamond_gr> Πρέπει να πάμε.
20:27:32 <warlordfff> ναι
20:27:41 <warlordfff> πρεπει
20:27:44 <diamond_gr> Εγώ είμαι μακρυά.
20:27:54 <warlordfff> ??
20:27:55 <diamond_gr> Είναι 9-10 Απριλίου
20:28:06 <warlordfff> ναι
20:28:18 <warlordfff> αν ειναι να διλωσουμε πρεπει να το κάνουμε τωρα
20:28:44 <diamond_gr> Πάμε αν είναι. Θα μπορέσεις να το οργανώσεις όμως;
20:28:45 <warlordfff> Etern4L: μεχρι 15 του μηνα δεν ειπες?
20:28:48 <diamond_gr> Να δηλώσεις;
20:28:57 <Etern4L> nomizo nai
20:28:57 <warlordfff> ναι ρε θα δηλώσω
20:29:12 <warlordfff> μολις ανοιξει η σελιδα
20:30:30 <diamond_gr> ΟΚ.
20:30:42 <warlordfff> οποτε τελλοσ και με αυτο
20:30:56 <warlordfff> να πω τωρα που ηρθε και το αλλο θυμα
20:31:00 <warlordfff> χμμμ
20:31:02 <Etern4L> ! 15 fevrouariou ligei i prothesmia ekdilosis simmetoxis
20:31:03 <warlordfff> σορυ
20:31:12 <warlordfff> ναι
20:31:14 <warlordfff> 15
20:31:28 <warlordfff> θα δηλωσουμε τις επομενες μερες
20:31:51 <warlordfff> efagra:  θα κατεβεις παρεα για OBS?
20:32:05 <efagra> που λέτε ρε παιδιά?
20:32:23 <warlordfff> πειραια
20:32:32 <warlordfff> 9-10 απριλιου
20:32:42 <efagra> ααα, ναι βεβαιως
20:32:56 <warlordfff> οποτε παμε για παρουσιαση κοινοτητας
20:33:03 <warlordfff> παρουσιαση 11.4
20:33:07 <warlordfff> και OBS
20:33:12 <warlordfff> symfvnoyme?
20:33:19 <warlordfff> συμφωνουμε?
20:33:23 <efagra> !
20:33:24 <diamond_gr> ΟΚ
20:33:29 <zoumpis> +1
20:33:34 <warlordfff> efagra:  ΠΕς
20:33:53 <efagra> επειδή άργησα λίγο, έχω την εξής ερώτηση
20:34:01 <warlordfff> πες
20:34:07 <efagra> ο kalxas θα είναι μαζί μας?
20:34:32 <warlordfff> kalxas:  Θα είσαι?
20:34:57 <warlordfff> θα τον δουμε σιγουρα πάντως
20:35:17 <efagra> ρωτώ για να κάνουμε μαζί παρουσίαση το OBS
20:35:33 <efagra> τέσπα, ας συνεχίσουμε και βλέπουμε
20:35:35 <efagra> eof
20:35:35 <warlordfff> δεν αλλαζετε κανα μεηλ πανω σε αυτο?
20:35:41 <efagra> οκ
20:35:41 <warlordfff> για καλυτερα
20:35:46 <warlordfff> και ενημερωστε με\
20:35:48 <efagra> σωστός
20:35:56 <warlordfff> θα περιμενω 2-3 μερες
20:36:11 <warlordfff> επομενο θεμα
20:36:19 <warlordfff> #τριπτυχο
20:36:22 <warlordfff> http://ietherpad.com/cwE5V7y1Uc
20:36:30 <warlordfff> κανεις εριξε καμοια ματια?
20:37:03 <warlordfff> θα ηθελα να κάνετε εναν κοπο να το τελειώσουμε επιτελους
20:37:39 <warlordfff> το ειδε κανενας?
20:37:51 <efagra> !
20:38:06 <warlordfff> πες
20:38:24 <efagra> έριξα μια ματιά, και πρόσθεσα κάτι (πολύ) ψιλά
20:38:36 <warlordfff> παιδια πρεπει να τελειώσει
20:39:38 <efagra> θες να ορίσεις ένα deadline για να δώσουμε προτεραιότητα?
20:39:45 <warlordfff> φυσικα
20:39:49 <warlordfff> 15/2
20:39:54 <efagra> +1
20:39:54 <warlordfff> τελος ολα
20:40:18 <diamond_gr> +1
20:41:06 <warlordfff> #action 15/2 τριπτυχο deadline
20:42:03 <warlordfff> #action δηλωση συμετοχης για παρουσιαση κοινοτητας,παρουσιαση OBS και παρουσιαση 11.4
20:42:33 <warlordfff> και παμε και στην Fosscomm 2011
20:42:36 <warlordfff> #Fosscomm 2011
20:43:02 <warlordfff> #topic Fosscomm 2011
20:43:18 <warlordfff> για πειτε
20:43:22 <warlordfff> καμοια ιδεα?
20:43:35 <efagra> !
20:43:39 <warlordfff> πες
20:44:04 <efagra> να υποθέσω ισχύουν τα ίδια θέματα με πειραιά όσον αφορά το τι θα παρουσιάσουμε?
20:44:06 <efagra> eof
20:44:10 <warlordfff> ναι
20:44:13 <warlordfff> +
20:44:26 <warlordfff> εκει θα κανουμε και workshops
20:44:31 <warlordfff> +
20:44:39 <warlordfff> SUSE Studio
20:45:00 <warlordfff> + μαλλον κατι απο αυτα που θα φερω απο Αμμερικη
20:45:12 <warlordfff> η
20:45:25 <warlordfff> καποιος απο την διεθνη κοινοτητα να κανεις ομιλία
20:45:44 <warlordfff> θα ξερουμε αρχες Μαρτιου για ολα αυτα
20:45:55 <warlordfff> κανεις τιποτα να προσθεσει?
20:46:20 <efagra> !
20:46:44 <warlordfff> πες
20:46:47 <efagra> λοιπόν
20:46:58 <efagra> στο θέμα των μεταφράσεων
20:47:02 <efagra> αφού
20:47:06 <warlordfff> οπα
20:47:11 <warlordfff> μισο
20:47:16 <efagra> μη με κόβεις
20:47:21 <warlordfff> για την Fosscomm 2011
20:47:24 <warlordfff> μιλαμε
20:47:27 <efagra> αφού έχει γίνει πολύ πρόοδος
20:47:38 <efagra> και αφού και η ομάδα μεταφράσεων μεγαλώνει
20:47:51 <efagra> θα μπορούσαμε να δείξουμε και κάτι για αυτό
20:47:59 <warlordfff> ναι
20:47:59 <efagra> λέω τώρα κάτι σαν θέμα οργάνωσεις
20:48:13 <efagra> σε μορφή workshop τον τρόπο ομαδικής εργασίας
20:48:14 <efagra> eof
20:48:28 <warlordfff> ναι θα δειξουμε αλλ μεσα στην παρουσιαση της κοινοτητας
20:48:52 <warlordfff> δεν μπορουμε να το κανουμε ξεχωριστο κομματι
20:48:52 <efagra> οκ
20:49:08 <efagra> +1
20:49:23 <warlordfff> θα δουμε αν μπορουμε να τυπωσουμε υλικο
20:49:47 <warlordfff> με βασικο documentation η κατι τετοιο
20:49:54 <warlordfff> η weekly news
20:50:07 <Etern4L> to weekly tis evdomadas tha itan tamam
20:50:12 <warlordfff> ναι
20:50:27 <efagra> +1
20:50:35 <warlordfff> βεβαια αυτο εκεινη την βδομαδα θα είναι κομματι δυσκολο
20:50:36 <zoumpis> +1
20:50:51 <Etern4L> an to teleiosoume triti
20:51:01 <Etern4L> ante tetarti vgike
20:51:06 <efagra> δε μασάμε... θα το βγάλουμε
20:51:10 <zoumpis> +1
20:51:12 <warlordfff> μαζι σου
20:51:48 <warlordfff> diamond_gr:  Etern4L τι λετε εσεις?
20:52:15 <Etern4L> ti na poume ?
20:52:22 <diamond_gr> Θα προσπαθήσω. Αυτή η εβδομάδα έχει Τρίτη και Πέμπτη για εμένα δυσκολία.
20:52:58 <warlordfff> για την Fosscomm 2011  μιλαω
20:53:06 <warlordfff> πως το βλεπετε
20:53:08 <warlordfff> ?
20:53:17 <warlordfff> κατι παραπανω
20:53:18 <warlordfff> ?
20:53:21 <warlordfff> κατι λιγοτερο?
20:53:33 <diamond_gr> Αααα, σορι. Νομιζα για το τωρινό. Χαλαρά γίνεται.
20:53:58 <Etern4L> auto pou exo na po ego einai oti an zitisoume para poli xrono kai aithouses apo tous diorganotes dn tha ta paroume ola
20:54:04 <Etern4L> gi auto prepei na eimaste targeted kai lakonikoi
20:54:27 <Etern4L> oxi polla workshops oxi polles omilies gia na paroume kai auta pou theloume alla kai na petixoume to skopo pou pame
20:54:32 <warlordfff> το weekly αυτης της εβδομαδος χαλαρα παρασκευη παντως
20:54:48 <warlordfff> κοιτ
20:54:50 <warlordfff> α
20:54:58 <skoliX> !
20:55:11 <warlordfff> βασικα θα τα παρουμε ολα οπως δειχνουν τα πραγματα
20:55:20 <warlordfff> skoliX:
20:55:22 <skoliX> ανέβικαν http://en.opensuse.org/openSUSE:Marketing_materials#Greek
20:55:47 <skoliX> {αν και επιμένω ότι δεν είναι στο σωστό μέρος}
20:55:58 <warlordfff> μισο
20:56:29 <Etern4L> links dead
20:56:33 <warlordfff> Σταθη
20:56:46 <warlordfff> μπορεις να τα σηκωσεις κανονικα και οχι με links?
20:57:04 <warlordfff> diamond_gr μπορεις?
20:57:15 <diamond_gr> Ναι, γίνεται.
20:58:37 <warlordfff> καντο ρε φιλε να τελειώνουμε με αυτο επιτελους
20:58:53 <warlordfff> λοιπον
20:59:04 <warlordfff> για Fosscomm 2011  τιποτα αλλα?
20:59:45 <Etern4L> apo vdomada me katharo mialo
21:00:08 <warlordfff> ok
21:00:37 <warlordfff> #topic Open Floor - Ανοιχτή συζήτηση
21:00:57 <warlordfff> εχει κανεις τιποτα ασχετο?
21:01:07 <warlordfff> σχετικο με την κοινοτητα
21:01:09 <warlordfff> ?
21:01:20 <efagra> !
21:01:24 <warlordfff> πες
21:01:37 <efagra> σχετικά με την επόμενη συνάντηση
21:01:45 <efagra> αν δείτε πέφτει 14
21:01:53 <warlordfff> ναι
21:01:59 <efagra> saint valentin's
21:01:59 <zoumpis> !
21:02:04 <warlordfff> εισαι ερωτευμενος?
21:02:11 <warlordfff> οκ
21:02:24 <warlordfff> θα το δουμε για τις επομενες 2 συναντησεις
21:02:25 <efagra> τι λέτε να την κάνουμε μια μέρα μετά ή πριν?
21:02:29 <efagra> 13 ή 15 δλδ
21:02:34 <warlordfff> μαλλον για 15
21:02:35 <Etern4L> !
21:02:41 <warlordfff> αλλα θα δουμε
21:02:46 <warlordfff> zoumpis:
21:02:48 <warlordfff> pew
21:02:50 <warlordfff> πες
21:02:59 <zoumpis> oti pei h koinothta
21:03:11 <zoumpis> mexri tis 12 an teliwsoume
21:03:14 <zoumpis> mia xara tha einai
21:03:21 <warlordfff> Etern4L: πες
21:03:26 <Etern4L> oxi filtatoi
21:03:28 <zoumpis> an kai mia mera prin h meta tha einai mia xara\
21:03:30 <Etern4L> na vgeite kiriaki
21:03:36 <Etern4L> deuteriaktika tha giortasete?
21:03:42 <warlordfff> χαχαχα
21:03:45 <warlordfff> my man
21:03:53 <Etern4L> kapoioi borei na einai eroteumenoi me to suse
21:03:58 <zoumpis> +1
21:03:58 <Etern4L> ti tha kanoun dld autoi
21:03:59 <Etern4L> ?
21:04:11 <zoumpis> !
21:04:14 <warlordfff> πες
21:04:14 <Etern4L> diafono katheta i sinantisi prepei na ginei deutera
21:04:27 <zoumpis> Suse Valentin's Day
21:04:38 <warlordfff> να κανουμε παρτυ?
21:04:42 <zoumpis> +1
21:04:48 <diamond_gr> +1
21:04:56 <diamond_gr> Μαρκετίστικο κόλπο!!!
21:04:59 <warlordfff> το ψηνουμε για το alfa?
21:05:03 <zoumpis> +11
21:05:03 <efagra> +1
21:05:10 <efagra> !
21:05:16 <warlordfff> pes
21:05:24 <efagra> η artwork team να φτιάξει κάτι σχετικό
21:05:29 <efagra> σαύρα σε καρδούλα
21:05:33 <warlordfff> ooooooooooooooooooooook
21:05:38 <skoliX> το χω
21:05:44 <skoliX> ;)
21:05:46 <diamond_gr> +1 efagra
21:05:48 <Etern4L> na kateveite larisa
21:05:49 <Etern4L> ego dn errxomai :P
21:05:59 <warlordfff> pare ena treno re
21:06:10 <Etern4L> a!
21:06:12 <Etern4L> http://linuxteam.cs.teilar.gr/node/190
21:06:18 <Etern4L> Sas perimenooooo
21:06:45 <warlordfff> ειναι πολλα τα λεφτα Αρη
21:06:49 <warlordfff> τι ωρα ειναι?
21:06:53 <Etern4L> 11
21:07:02 <warlordfff> το πρωι?
21:07:06 <Etern4L> y
21:07:08 <Etern4L> sto lab
21:07:12 <warlordfff> ΕΛΕΟΣ
21:07:27 <warlordfff> και να ηθελα να ερθω ξενερωσα
21:07:36 <warlordfff> 11 το πρωι?
21:07:48 <warlordfff> ακομα καφε δεν θα εχουμε πιει ρε
21:07:54 <warlordfff> πλακα κανω
21:07:58 <Etern4L> gia na pioume kafe
21:07:59 <Etern4L> :P
21:08:02 <efagra> εγώ πάντως θα έρθω κατά 90%
21:08:09 <warlordfff> απλα ειναι πολυ νωρις για να εθουμε
21:08:42 <warlordfff> οκ
21:08:44 <efagra> όσοι άλλοι ενδιαφέρονται ας το πουν να κανονίσουμε
21:08:50 <Etern4L> kanoniste ta
21:08:55 <warlordfff> λοιπον κανεις αλλος τιποτα?
21:08:58 <efagra> !
21:09:01 <warlordfff> πες
21:09:22 <efagra> είχα στείλει ένα mail στη λίστα σχετικά με το νέο έργο για την τεκμηρίωση του OBS
21:09:28 <efagra> το OBS book project
21:09:36 <efagra> δεν απάντησε κανείς
21:09:49 <efagra> το ξαναφέρνω στο προσκήνιο
21:09:51 <warlordfff> οταν δεν απανταει κανεις
21:09:57 <warlordfff> μπραβο αυτο
21:09:57 <efagra> σε περίπτωση που ξεχάστηκε
21:10:18 <warlordfff> αν και αυτο τον καιρο δυσκολα τα πραγματα
21:10:22 <efagra> αν υπάρχει καθόλου ενδιαφέρον να γράψει κανένας κάτι
21:10:28 <efagra> δε λέω εσένα
21:10:33 <warlordfff> κατσε να τελειωσει η εξεταστηκη θα ελαγα εγω
21:10:35 <efagra> απλά το αναφέρω γενικά
21:10:39 <warlordfff> κατσε να τελειωσει η εξεταστηκη θα ελαγα εγω
21:10:44 <warlordfff> κατσε να τελειωσει η εξεταστηκη θα ελεγα εγω
21:10:53 <efagra> ok
21:10:55 <efagra> eof
21:10:58 <warlordfff> λοιπον κανεις αλλος τιποτα?
21:11:19 <warlordfff> Εχει κυριγμα
21:11:30 <warlordfff> λοιπον παιδια
21:11:32 <Etern4L> peite kapoios kati
21:11:35 <Etern4L> :P
21:11:59 <warlordfff> πρεπει να αρχισει ο καθενας ξεχωριστα να παιρνει προτοβουλειες
21:12:17 <warlordfff> με 3-4 ατομα δυσκολα τα πραγματα για ολους μας
21:12:42 <warlordfff> μην φοβαστε
21:12:53 <warlordfff> προτεινετε πραγματα
21:13:26 <warlordfff> δεν υπαρχει λαθος στο Ελευθερο λογισμικο
21:13:35 <warlordfff> ουτε βλακεια
21:13:57 <warlordfff> βλακεια ειναι να καθεστε να περιμενετε να σας που οι αλλοι τι θα κανετε
21:14:27 <warlordfff> ειμαστε ολοι εξυπνοι
21:14:38 <warlordfff> αλλα οχι ξυπνιοι
21:14:48 <warlordfff> καποιοι κοιμουντε
21:14:53 <warlordfff> ξυπνατε
21:15:12 <warlordfff> αυτα απο εμενα πανω στο θεμα
21:15:44 <warlordfff> περιμενουμε τις προτασεις και προτωβουλειες σας
21:17:20 <warlordfff> λοιπον κανεις αλλος τιποτα?
21:17:51 <warlordfff> οκ
21:17:58 <warlordfff> κλεινουμε λοιπον
21:18:30 <warlordfff> #endmeeting